

<!DOCTYPE html>
<html>
    <head>
        <title>Medicina a Taranto, si continua  Melucci soddisfatto per lavoro Miur - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Arriva l'ok del Miur al proseguimento delle lezioni. Per il sindaco di Taranto non c'erano motivi ostativi" />
<meta name="Keywords" content="medicina,taranto,miur,roma" />
<meta name="news_keywords" content="medicina,taranto,miur,roma" />
<meta name="sections" content="Taranto,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Medicina a Taranto, si continua  Melucci soddisfatto per lavoro Miur"      >
<meta property="og:description" content="Arriva l'ok del Miur al proseguimento delle lezioni. Per il sindaco di Taranto non c'erano motivi ostativi">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1572450233663.jpg--medicina_a_taranto__si_continua_melucci_soddisfatto_per_lavoro_miur.jpg?1572450234000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Medicina a Taranto, si continua  Melucci soddisfatto per lavoro Miur">
<meta property="twitter:description" content="Arriva l'ok del Miur al proseguimento delle lezioni. Per il sindaco di Taranto non c'erano motivi ostativi">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1572450233663.jpg--medicina_a_taranto__si_continua_melucci_soddisfatto_per_lavoro_miur.jpg?1572450234000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1572450233663.jpg--medicina_a_taranto__si_continua_melucci_soddisfatto_per_lavoro_miur.jpg?1572450234000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html" /><meta property="articleID" content="1183563">
    <meta property="datePublished" content="2019-10-30T15:45:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html","headline":"Medicina a Taranto, si continua \r\nMelucci soddisfatto per lavoro Miur","text":"«Grande lavoro di squadra, non ci sono motivi ostativi alla prosecuzione del canale formativo che l'ateneo pugliese ha acceso a Taranto per gli studi del primo anno in medicina». Lo afferma in una nota il sindaco di Taranto, Rinaldo Melucci, a conclusione del confronto che si è tenuto al Miur a Roma, «alla presenza tra gli altri dei tecnici del dicastero guidato dal Ministro Lorenzo Fioramonti, del Sottosegretario Mario Turco, degli Assessori regionali Sebastiano Leo e Mino Borracino, del Sindaco di Taranto Rinaldo Melucci e del Magnifico Rettore dell’Università degli Studi di Bari Stefano Bronzini». Melucci esprime apprezzamento per il lavoro del ministero e aggiunge che «la questione era di per sé complessa e ne andavano legittimamente chiariti tutti i termini». «Il canale formativo in medicina a Taranto - aggiunge - resta una realtà e oggi siamo molto soddisfatti, continueremo a lavorare sulla specificità di Taranto e a spenderci senza riserve per la creazione di un polo di eccellenza della sanità e della ricerca ionica». [articlepreview id=\"1182645\" link=\"https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html\"]","keywords":"medicina,taranto,miur,roma","articleSection":"Taranto","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1572450233663.jpg--.jpg?1572450234000","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1572450233663.jpg--.jpg?1572450234000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione online"},"dateCreated":"2019-10-30T15:45:14Z","dateModified":"2019-10-30T15:45:54Z","datePublished":"2019-10-30T15:45:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 114;
virtualcmsPageInfo.sectionName = 'Taranto';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Medicina a Taranto, si continua \r\nMelucci soddisfatto per lavoro Miur';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-10-30 16:45';
virtualcmsPageInfo.article.author = 'Redazione online';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />




<script type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/admantx.js"></script>


<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1183563&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1183563&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="310b88f4-abaf-4764-a982-58c0fd65c51a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1560093441000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1565368430000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_taranto "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="aa21950f-2be7-4f98-98f7-47ead21bea03" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#aa21950f-2be7-4f98-98f7-47ead21bea03').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="00a0fffa-a2db-4197-a78d-0af25eb272b7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#00a0fffa-a2db-4197-a78d-0af25eb272b7').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="68209391-01dd-4271-a9aa-5c788448fc36"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1183563","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#68209391-01dd-4271-a9aa-5c788448fc36').html(data);
            $('#68209391-01dd-4271-a9aa-5c788448fc36 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercad1170e0f-d96a-46e9-9b2a-4f35e6c28a5a" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad1170e0f-d96a-46e9-9b2a-4f35e6c28a5a input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercad1170e0f-d96a-46e9-9b2a-4f35e6c28a5a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad1170e0f-d96a-46e9-9b2a-4f35e6c28a5a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Mercoledì 30 Ottobre 2019 | 17:15 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="f00a4975-e35c-4309-a734-4a096c652458" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f00a4975-e35c-4309-a734-4a096c652458').remove()
    </script>
      
      
     
        <script id="cb14c13a-18d4-41be-b280-ccf910b0b330" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cb14c13a-18d4-41be-b280-ccf910b0b330').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_8902fd04-94d1-47cd-83da-7c79b99ac275">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto attivo selezionato sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_584e4bfb30e144809c223fdf3b591f77 = undefined;
                            
                            $('#box_8902fd04-94d1-47cd-83da-7c79b99ac275 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_584e4bfb30e144809c223fdf3b591f77 != 'undefined') {
                                    $('#box_8902fd04-94d1-47cd-83da-7c79b99ac275 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_584e4bfb30e144809c223fdf3b591f77.code);
                                    incrementAdvImpression(bannerbox_584e4bfb30e144809c223fdf3b591f77.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="fa268228-1687-49dd-bb22-2f413c45d0e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#fa268228-1687-49dd-bb22-2f413c45d0e9').remove()
    </script>
      
      

</div><!--container_head-->


<div id="69c6bd32" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="32ee8a34-78f0-4d90-9580-ce8edfa0a5b2"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1183563","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#32ee8a34-78f0-4d90-9580-ce8edfa0a5b2').html(data);
            $('#32ee8a34-78f0-4d90-9580-ce8edfa0a5b2 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercaa02199c6-7f94-4d9a-bb09-42ca4d2d0070"></div>

<div class="cerca strip_cerca_icon" id="cerca8826a0e8-fb62-43db-ac65-e453cb11978d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaa02199c6-7f94-4d9a-bb09-42ca4d2d0070').click(function(){
                  $('#cerca8826a0e8-fb62-43db-ac65-e453cb11978d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8826a0e8-fb62-43db-ac65-e453cb11978d input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca8826a0e8-fb62-43db-ac65-e453cb11978d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8826a0e8-fb62-43db-ac65-e453cb11978d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_26b3aa3e-f530-4bdb-9a56-32feb91ad59e">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto attivo selezionato sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_584e4bfb30e144809c223fdf3b591f77 = undefined;
                            
                            $('#box_26b3aa3e-f530-4bdb-9a56-32feb91ad59e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_584e4bfb30e144809c223fdf3b591f77 != 'undefined') {
                                    $('#box_26b3aa3e-f530-4bdb-9a56-32feb91ad59e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_584e4bfb30e144809c223fdf3b591f77.code);
                                    incrementAdvImpression(bannerbox_584e4bfb30e144809c223fdf3b591f77.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#69c6bd32').css('position', 'fixed');
        $('#69c6bd32').css('z-index', '999');
        $('#69c6bd32').css('top', '0');
        $('#69c6bd32').addClass('fixed_wrapper');
        
        $('#69c6bd32').show();
        
      }else{
        $('#69c6bd32').css('position', 'initial');
        $('#69c6bd32').removeClass('fixed_wrapper');
        
        $('#69c6bd32').hide();
        
      }
    });
    $('#69c6bd32')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_33295baf-0ec8-4417-94fa-e2cb47c549aa">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo taranto News">
                                <article>
                                <span class="occhiello"  >al rione paolo VI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183564/taranto-una-55enne-tenta-il-suicidio-lanciandosi-dal-quinto-piano-salvata-dai-carabinieri.html"><img alt="Taranto, una 55enne tenta il suicidio lanciandosi dal quinto piano: salvata dai carabinieri" title="Taranto, una 55enne tenta il suicidio lanciandosi dal quinto piano: salvata dai carabinieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183564/taranto-una-55enne-tenta-il-suicidio-lanciandosi-dal-quinto-piano-salvata-dai-carabinieri.html">Taranto, una 55enne tenta di lanciarsi dal quinto piano: salvata dai carabinieri</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 855d2624-e9e0-47d0-b4c1-7af4d6cd0512">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183564/taranto-una-55enne-tenta-il-suicidio-lanciandosi-dal-quinto-piano-salvata-dai-carabinieri.html" data-text="Taranto, una 55enne tenta di lanciarsi dal quinto piano: salvata dai carabinieri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="occhiello"  >universit&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html"><img alt="Medicina a Taranto, si continua Melucci soddisfatto per lavoro Miur" title="Medicina a Taranto, si continua Melucci soddisfatto per lavoro Miur" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572450233663.jpg--.jpg?1572450234000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html">Medicina a Taranto, si continua <br />Melucci soddisfatto per lavoro Miur</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0ca6f1a8-f213-4f90-b490-a251777559d6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html" data-text="Medicina a Taranto, si continua 
Melucci soddisfatto per lavoro Miur" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                <span class="occhiello"  >la scoperta</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183495/taranto-circuiscono-donna-in-depressione-e-si-fanno-consegnare-75mila-euro-4-indagati.html"><img alt="Taranto, circuiscono donna in depressione e si fanno consegnare 75mila euro: 4 indagati" title="Taranto, circuiscono donna in depressione e si fanno consegnare 75mila euro: 4 indagati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1471687918785_1473752474.jpg--.jpg?1473752475000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183495/taranto-circuiscono-donna-in-depressione-e-si-fanno-consegnare-75mila-euro-4-indagati.html">Taranto, circuiscono donna in depressione e si fanno dare 75mila euro: 4 indagati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b1a1ca31-ca64-45a5-90ac-aedf42258668">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183495/taranto-circuiscono-donna-in-depressione-e-si-fanno-consegnare-75mila-euro-4-indagati.html" data-text="Taranto, circuiscono donna in depressione e si fanno consegnare 75mila euro: 4 indagati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo taranto News">
                                <article>
                                <span class="occhiello"  >nel 1989</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183412/papa-wojtyla-a-taranto-30-anni-fa-cronaca-di-due-giorni-indimenticabili.html"><img alt="Papa Wojtyla a Taranto 30 anni fa: cronaca di due giorni indimenticabili" title="Papa Wojtyla a Taranto 30 anni fa: cronaca di due giorni indimenticabili" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572425566702.jpg--.jpg?1572425567000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183412/papa-wojtyla-a-taranto-30-anni-fa-cronaca-di-due-giorni-indimenticabili.html">Papa Wojtyla a Taranto 30 anni fa: cronaca di due giorni indimenticabili</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw dd6b7269-29bb-4b89-a22c-8de270d7ab4f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183412/papa-wojtyla-a-taranto-30-anni-fa-cronaca-di-due-giorni-indimenticabili.html" data-text="Papa Wojtyla a Taranto 30 anni fa: cronaca di due giorni indimenticabili" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                <span class="occhiello"  >La decisione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183388/taranto-dia-confisca-beni-per-2mln-di-euro-a-pregiudicato-anche-uno-stabilimento-balneare.html"><img alt="Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche uno stabilimento balneare" title="Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche uno stabilimento balneare" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572420702616.jpg--.jpg?1572420702000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183388/taranto-dia-confisca-beni-per-2mln-di-euro-a-pregiudicato-anche-uno-stabilimento-balneare.html">Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche stabilimento</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 99f6fbe9-f229-4473-af88-4f1aeeca8880">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183388/taranto-dia-confisca-beni-per-2mln-di-euro-a-pregiudicato-anche-uno-stabilimento-balneare.html" data-text="Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche uno stabilimento balneare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo taranto News">
                                <article>
                                <span class="occhiello"  >La firma</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183367/petrolio-eni-6-mln-di-compensazioni-ambientali-a-taranto-per-tempa-rossa.html"><img alt="Petrolio, Eni: &laquo;6 mln di compensazioni ambientali a Taranto per Tempa Rossa&raquo;" title="Petrolio, Eni: &laquo;6 mln di compensazioni ambientali a Taranto per Tempa Rossa&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1548407868733.jpg--.jpg?1548407869000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183367/petrolio-eni-6-mln-di-compensazioni-ambientali-a-taranto-per-tempa-rossa.html">Petrolio, Eni: &laquo;6 mln di compensazioni ambientali a Taranto per Tempa Rossa&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bf0bf548-68c0-425f-9571-5109134f623d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183367/petrolio-eni-6-mln-di-compensazioni-ambientali-a-taranto-per-tempa-rossa.html" data-text="Petrolio, Eni: &laquo;6 mln di compensazioni ambientali a Taranto per Tempa Rossa&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo taranto News">
                                <article>
                                <span class="occhiello"  >Tecnologia e salute</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183303/arcelor-mittal-operativo-a-taranto-nuovo-filtro-a-manica-per-camino-e428.html"><img alt="Arcelor Mittal, operativo a Taranto nuovo filtro a manica per camino E428" title="Arcelor Mittal, operativo a Taranto nuovo filtro a manica per camino E428" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1556274460454_1556274472.jpg--.jpg?1556274473000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183303/arcelor-mittal-operativo-a-taranto-nuovo-filtro-a-manica-per-camino-e428.html">Arcelor Mittal, operativo a Taranto nuovo filtro a manica per camino E428</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b08fcc48-279d-47f5-ad65-38b15865a05d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183303/arcelor-mittal-operativo-a-taranto-nuovo-filtro-a-manica-per-camino-e428.html" data-text="Arcelor Mittal, operativo a Taranto nuovo filtro a manica per camino E428" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo taranto News">
                                <article>
                                <span class="occhiello"  >l'evento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183131/taranto-30-anni-fa-la-visita-di-papa-wojtyla-all-italsider.html"><img alt="Taranto, 30 anni fa la visita di Papa Wojtyla all'Italsider" title="Taranto, 30 anni fa la visita di Papa Wojtyla all'Italsider" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572343085046.jpg--.jpg?1572343085000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183131/taranto-30-anni-fa-la-visita-di-papa-wojtyla-all-italsider.html">Taranto, 30 anni fa la visita di Papa Wojtyla all'Italsider</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9bab3b28-09aa-409b-be6b-49cff53f1b42">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183131/taranto-30-anni-fa-la-visita-di-papa-wojtyla-all-italsider.html" data-text="Taranto, 30 anni fa la visita di Papa Wojtyla all'Italsider" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo taranto News">
                                <article>
                                <span class="occhiello"  >Minacce </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183004/massafra-ignora-il-divieto-di-avvicinamento-e-minaccia-la-ex-moglie-arrestato.html"><img alt="Massafra, ignora il divieto di avvicinamento e minaccia la ex moglie: arrestato" title="Massafra, ignora il divieto di avvicinamento e minaccia la ex moglie: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1506416945485.jpg--.jpg?1506416946000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183004/massafra-ignora-il-divieto-di-avvicinamento-e-minaccia-la-ex-moglie-arrestato.html">Massafra, ignora il divieto di avvicinamento e minaccia la ex moglie: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c1476266-453a-43b7-8dac-20ed207b34a2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183004/massafra-ignora-il-divieto-di-avvicinamento-e-minaccia-la-ex-moglie-arrestato.html" data-text="Massafra, ignora il divieto di avvicinamento e minaccia la ex moglie: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 articolo taranto News">
                                <article>
                                <span class="occhiello"  >L'incendio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182804/manduria-fiamme-in-impianto-compostaggio-rifiuti-il-fumo-in-paese.html"><img alt="Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese" title="Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1571038426996.jpg--.jpg?1571038427000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182804/manduria-fiamme-in-impianto-compostaggio-rifiuti-il-fumo-in-paese.html">Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bcff27f1-1477-47c4-9e8e-e5462d7d9acd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182804/manduria-fiamme-in-impianto-compostaggio-rifiuti-il-fumo-in-paese.html" data-text="Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 articolo taranto News">
                                <article>
                                <span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html"><img alt="Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;" title="Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1504614955872.jpg--.jpg?1504614957000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html">Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 763eb976-ee1c-47ba-a0dc-67c65b47b2a0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html" data-text="Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_33295baf-0ec8-4417-94fa-e2cb47c549aa {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_33295baf-0ec8-4417-94fa-e2cb47c549aa .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_33295baf-0ec8-4417-94fa-e2cb47c549aa .punti_slide'
                   
               });
           
               $('#box_33295baf-0ec8-4417-94fa-e2cb47c549aa').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_33295baf-0ec8-4417-94fa-e2cb47c549aa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:3 -->




        <script id="af976dbc-6edd-4d51-9ab6-999e7e11ac0f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#af976dbc-6edd-4d51-9ab6-999e7e11ac0f').remove()
    </script>
      
      


        
        
      
      
      


        <script id="4f6f44dc-9a8f-4fe3-9821-df2ec5d15a44" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4f6f44dc-9a8f-4fe3-9821-df2ec5d15a44').remove()
    </script>
      
      


        
        
      
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="7e6f47ed-f9cd-44a5-bff0-566f93c33976"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_eb5dbb15-fe01-44ae-b76e-11d0eef6e79c">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video bari News">
                                <article>
                                <span class="occhiello"  >Una piccola star</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1183325/capurso-mauriccio-e-il-dj-piu-giovane-d-italia-dalla-consolle-allo-spot-con-pio-e-amedeo.html"><img alt="Capurso, Mauriccio &egrave; il dj pi&ugrave; giovane d'Italia: dalla consolle allo spot con Pio e Amedeo" title="Capurso, Mauriccio &egrave; il dj pi&ugrave; giovane d'Italia: dalla consolle allo spot con Pio e Amedeo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572369776615.jpg--.jpg?1572369777000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1183325/capurso-mauriccio-e-il-dj-piu-giovane-d-italia-dalla-consolle-allo-spot-con-pio-e-amedeo.html">Capurso, Mauriccio &egrave; il dj pi&ugrave; giovane d'Italia: dalla consolle allo spot con Pio e Amedeo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eb5dbb15-fe01-44ae-b76e-11d0eef6e79c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_98520935-e713-4748-aaee-7bd7756f3d10">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bat News">
                                <article>
                                <span class="occhiello"  >nel nordbarese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1183523/barletta-smaltivano-illecitamente-rifiuti-e-acque-di-scarico-2-autolavaggi-sequestrati.html"><img alt="Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati" title="Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572440321537.jpg--.jpg?1572440321000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1183523/barletta-smaltivano-illecitamente-rifiuti-e-acque-di-scarico-2-autolavaggi-sequestrati.html">Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_98520935-e713-4748-aaee-7bd7756f3d10.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_f934143a-5d40-4081-86ea-07357d15ee97">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >lega pro</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1183411/il-bari-ha-rovesciato-la-clessidra-un-mese-per-assaporare-la-vetta.html"><img alt="Il Bari ha rovesciato la clessidra: un mese per assaporare la vetta" title="Il Bari ha rovesciato la clessidra: un mese per assaporare la vetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572425152402.jpg--.jpg?1572425152000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1183411/il-bari-ha-rovesciato-la-clessidra-un-mese-per-assaporare-la-vetta.html">Il Bari ha rovesciato la clessidra: un mese per assaporare la vetta</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7d1394e5-40cb-49a0-828b-fae46b242d07">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1183411/il-bari-ha-rovesciato-la-clessidra-un-mese-per-assaporare-la-vetta.html" data-text="Il Bari ha rovesciato la clessidra: un mese per assaporare la vetta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f934143a-5d40-4081-86ea-07357d15ee97.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_2cdf978e-f071-4fc5-93cc-80af758ede88">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1182371/scontro-frontale-tra-due-auto-due-morti-sulla-chiatona-massafra.html"><img alt="Scontro frontale tra due auto: due morti sulla Chiatona-Massafra" title="Scontro frontale tra due auto: due morti sulla Chiatona-Massafra" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572011963184.jpeg--.jpeg?1572011963000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1182371/scontro-frontale-tra-due-auto-due-morti-sulla-chiatona-massafra.html">Scontro frontale tra due auto: due morti e 4 feriti sulla Chiatona-Mas...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183388/taranto-dia-confisca-beni-per-2mln-di-euro-a-pregiudicato-anche-uno-stabilimento-balneare.html"><img alt="Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche uno stabilimento balneare" title="Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche uno stabilimento balneare" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572420702616.jpg--.jpg?1572420702000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183388/taranto-dia-confisca-beni-per-2mln-di-euro-a-pregiudicato-anche-uno-stabilimento-balneare.html">Taranto, Dia confisca beni per 2mln di euro a pregiudicato, anche stab...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182804/manduria-fiamme-in-impianto-compostaggio-rifiuti-il-fumo-in-paese.html"><img alt="Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese" title="Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1571038426996.jpg--.jpg?1571038427000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182804/manduria-fiamme-in-impianto-compostaggio-rifiuti-il-fumo-in-paese.html">Manduria, fiamme in impianto compostaggio rifiuti: il fumo in paese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo taranto News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html"><img alt="Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;" title="Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1504614955872.jpg--.jpg?1504614957000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html">Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182431/taranto-in-arrivo-la-prima-scuola-internazionale-di-volo-suborbitale.html"><img alt="Taranto, in arrivo la prima scuola internazionale di Volo Suborbitale" title="Taranto, in arrivo la prima scuola internazionale di Volo Suborbitale" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572020238737.jpg--.jpg?1572020239000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182431/taranto-in-arrivo-la-prima-scuola-internazionale-di-volo-suborbitale.html">Taranto, in arrivo la prima scuola internazionale di Volo Suborbitale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2cdf978e-f071-4fc5-93cc-80af758ede88.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <script id="6259382b-a769-4f8d-96f3-be59ef6a749f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6259382b-a769-4f8d-96f3-be59ef6a749f').remove()
    </script>
      
      


        <script id="535a45fe-461b-4df3-920a-8d3cd6e46b21" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#535a45fe-461b-4df3-920a-8d3cd6e46b21').remove()
    </script>
      
      


        <script id="8625973b-8601-4fef-94ef-c29bcb22ab54" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8625973b-8601-4fef-94ef-c29bcb22ab54').remove()
    </script>
      
      


        <script id="035ece72-d4ce-4547-b8b3-fc0ad5907453" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#035ece72-d4ce-4547-b8b3-fc0ad5907453').remove()
    </script>
      
      

        <script id="d47e9037-268a-4f45-901a-6d28d78f52b3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d47e9037-268a-4f45-901a-6d28d78f52b3').remove()
    </script>
      
      


        
        
      
      
      


        <script id="5f4b1710-7373-4a83-b25f-12b8bd51d91d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5f4b1710-7373-4a83-b25f-12b8bd51d91d').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_a9e07cac-4255-4990-a8a4-a46abdf57173">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >al rione paolo VI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183564/taranto-una-55enne-tenta-il-suicidio-lanciandosi-dal-quinto-piano-salvata-dai-carabinieri.html"><img alt="Taranto, una 55enne tenta il suicidio lanciandosi dal quinto piano: salvata dai carabinieri" title="Taranto, una 55enne tenta il suicidio lanciandosi dal quinto piano: salvata dai carabinieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183564/taranto-una-55enne-tenta-il-suicidio-lanciandosi-dal-quinto-piano-salvata-dai-carabinieri.html">Taranto, una 55enne tenta di lanciarsi dal quinto piano: salvata dai carabinieri</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7764a7c8-d192-43a9-80e0-a25ef9bea040">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183564/taranto-una-55enne-tenta-il-suicidio-lanciandosi-dal-quinto-piano-salvata-dai-carabinieri.html" data-text="Taranto, una 55enne tenta di lanciarsi dal quinto piano: salvata dai carabinieri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Chiesa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1183422/alessano-restaurata-la-pala-d-altare-cara-a-don-tonino-bello.html"><img alt="Alessano, restaurata la pala d'altare cara a Don Tonino Bello" title="Alessano, restaurata la pala d'altare cara a Don Tonino Bello" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572426856151.jpg--.jpg?1572426856000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1183422/alessano-restaurata-la-pala-d-altare-cara-a-don-tonino-bello.html">Alessano, restaurata la pala d'altare cara a Don Tonino Bello</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 465c9991-c7f8-472d-bb33-ba8550ad002e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1183422/alessano-restaurata-la-pala-d-altare-cara-a-don-tonino-bello.html" data-text="Alessano, restaurata la pala d'altare cara a Don Tonino Bello" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >l'operazione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1183525/prodotti-ittici-conservati-male-sequestrati-3-quintali-e-mezzo-di-pesce-tra-bari-monopoli-e-polignano.html"><img alt="Prodotti ittici conservati male: sequestrati 3 quintali e mezzo di pesce tra Bari, Monopoli e Polignano" title="Prodotti ittici conservati male: sequestrati 3 quintali e mezzo di pesce tra Bari, Monopoli e Polignano" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572442818638.jpg--.jpg?1572442818000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1183525/prodotti-ittici-conservati-male-sequestrati-3-quintali-e-mezzo-di-pesce-tra-bari-monopoli-e-polignano.html">Prodotti ittici conservati male: sequestrati 3 quintali e mezzo di pesce tra Bari, Monopoli e Polignano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3e7b5a54-a289-4a0b-b77b-d24277513bfe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1183525/prodotti-ittici-conservati-male-sequestrati-3-quintali-e-mezzo-di-pesce-tra-bari-monopoli-e-polignano.html" data-text="Prodotti ittici conservati male: sequestrati 3 quintali e mezzo di pesce tra Bari, Monopoli e Polignano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 gallery bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >nel nordbarese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1183523/barletta-smaltivano-illecitamente-rifiuti-e-acque-di-scarico-2-autolavaggi-sequestrati.html"><img alt="Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati" title="Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572440321537.jpg--.jpg?1572440321000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1183523/barletta-smaltivano-illecitamente-rifiuti-e-acque-di-scarico-2-autolavaggi-sequestrati.html">Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9403da2b-896a-4ebf-ad9a-5ff5077a2288">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1183523/barletta-smaltivano-illecitamente-rifiuti-e-acque-di-scarico-2-autolavaggi-sequestrati.html" data-text="Barletta, smaltivano illecitamente rifiuti e acque di scarico: 2 autolavaggi sequestrati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >nel Foggiano</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1183496/donna-uccisa-a-orta-nova-a-ex-genero-si-contesta-la-premeditazione.html"><img alt="Donna uccisa a Orta Nova: a ex genero si contesta la premeditazione" title="Donna uccisa a Orta Nova: a ex genero si contesta la premeditazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572437853389.jpg--.jpg?1572437853000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1183496/donna-uccisa-a-orta-nova-a-ex-genero-si-contesta-la-premeditazione.html">Donna accoltellata a Orta Nova, difesa ex genero: &laquo;Non voleva uccidere, lite degenerata&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7fc1ab4a-ec65-4cc3-bfe7-c263f6f9fc3c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1183496/donna-uccisa-a-orta-nova-a-ex-genero-si-contesta-la-premeditazione.html" data-text="Donna accoltellata a Orta Nova, difesa ex genero: &laquo;Non voleva uccidere, lite degenerata&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >nel brindisino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1183494/oria-per-fuggire-dai-carabinieri-si-capovolge-con-l-auto-arrestato.html"><img alt="Oria, per fuggire dai carabinieri si capovolge con l'auto: arrestato" title="Oria, per fuggire dai carabinieri si capovolge con l'auto: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572436923052.jpg--.jpg?1572436923000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1183494/oria-per-fuggire-dai-carabinieri-si-capovolge-con-l-auto-arrestato.html">Oria, per fuggire dai carabinieri si capovolge con l'auto: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 842cb25d-a792-4b41-a139-28edc4033aa9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1183494/oria-per-fuggire-dai-carabinieri-si-capovolge-con-l-auto-arrestato.html" data-text="Oria, per fuggire dai carabinieri si capovolge con l'auto: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >infanzia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1183423/basilicata-oltre-un-bimbo-su-5-vive-in-poverta-relativa.html"><img alt="Basilicata, oltre un bimbo su 5 vive in &laquo;povert&agrave; relativa&raquo;" title="Basilicata, oltre un bimbo su 5 vive in &laquo;povert&agrave; relativa&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572427114036.jpg--.jpg?1572427114000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1183423/basilicata-oltre-un-bimbo-su-5-vive-in-poverta-relativa.html">Basilicata, oltre un bimbo su 5 vive in &laquo;povert&agrave; relativa&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8f4acf4e-5a95-4bd4-85dd-b0ce3b9f70dc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1183423/basilicata-oltre-un-bimbo-su-5-vive-in-poverta-relativa.html" data-text="Basilicata, oltre un bimbo su 5 vive in &laquo;povert&agrave; relativa&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >&laquo;mancia&raquo; nucleare</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1183396/basilicata-al-comune-di-tursi-8-euro-all-anno-a-testa-per-convivere-con-il-centro-nucleare.html"><img alt="Basilicata, al comune di Tursi 8 euro all'anno a testa per convivere con il centro nucleare" title="Basilicata, al comune di Tursi 8 euro all'anno a testa per convivere con il centro nucleare" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1572423192215.jpg--.jpg?1572423192000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1183396/basilicata-al-comune-di-tursi-8-euro-all-anno-a-testa-per-convivere-con-il-centro-nucleare.html">Basilicata, al comune di Tursi 8 euro all'anno a testa per convivere con il centro nucleare</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 861f21fb-f5cf-4c02-a2ef-5817b4377f72">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1183396/basilicata-al-comune-di-tursi-8-euro-all-anno-a-testa-per-convivere-con-il-centro-nucleare.html" data-text="Basilicata, al comune di Tursi 8 euro all'anno a testa per convivere con il centro nucleare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_a9e07cac-4255-4990-a8a4-a46abdf57173 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a9e07cac-4255-4990-a8a4-a46abdf57173 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_a9e07cac-4255-4990-a8a4-a46abdf57173 .punti_slide'
                   
               });
           
               $('#box_a9e07cac-4255-4990-a8a4-a46abdf57173').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a9e07cac-4255-4990-a8a4-a46abdf57173.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


    
    <div class="most_read box_most_read_contents" id="2814a118-9dd7-47f6-91df-b7737f10e2fa">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1183114/bari-imprenditore-perde-tutto-oggi-la-sua-casa-e-l-auto-in-cui-dorme.html"><img alt="Bari, imprenditore perde tutto: oggi la sua casa &egrave; l'auto in cui dorme" title="Bari, imprenditore perde tutto: oggi la sua casa &egrave; l'auto in cui dorme" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572336631589.jpg--.jpg?1572336631000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1183114/bari-imprenditore-perde-tutto-oggi-la-sua-casa-e-l-auto-in-cui-dorme.html">Bari, imprenditore perde tutto: oggi la sua casa &egrave; l'auto in cui dorme</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1182843/auto-schiacciata-fra-due-tir-sulla-brindisi-lecce-muore-donna-alla-guida.html"><img alt="Auto schiacciata fra due tir sulla Brindisi-Lecce: muore donna alla guida" title="Auto schiacciata fra due tir sulla Brindisi-Lecce: muore donna alla guida" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572250211654.jpg--.jpg?1572250211000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1182843/auto-schiacciata-fra-due-tir-sulla-brindisi-lecce-muore-donna-alla-guida.html">Auto schiacciata fra due tir sulla Brindisi-Lecce: muore donna alla guida</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1183247/imprese-i-50-anni-del-gruppo-cannillo-da-piccolo-negozio-di-corato-a-colosso-del-sud-italia.html"><img alt="Imprese: i 50 anni del gruppo Cannillo, da piccolo negozio di Corato a colosso del Sud Italia" title="Imprese: i 50 anni del gruppo Cannillo, da piccolo negozio di Corato a colosso del Sud Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572359020421.jpg--.jpg?1572359020000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1183247/imprese-i-50-anni-del-gruppo-cannillo-da-piccolo-negozio-di-corato-a-colosso-del-sud-italia.html">Imprese: i 50 anni del gruppo Cannillo, da piccolo negozio di Corato a colosso del Sud Italia</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1182253/omicidi-e-rapine-per-dominare-il-quartiere-guerra-fra-i-clan-a-japigia.html"><img alt="Omicidi e rapine per dominare il quartiere: guerra fra i clan a Japigia" title="Omicidi e rapine per dominare il quartiere: guerra fra i clan a Japigia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1571992971123.jpg--.jpg?1571992971000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1182253/omicidi-e-rapine-per-dominare-il-quartiere-guerra-fra-i-clan-a-japigia.html">Omicidi e rapine per dominare il quartiere: guerra fra i clan a Japigia</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1183395/regione-puglia-avvocatura-sotto-inchiesta-rimborsi-d-oro-non-dovuti.html"><img alt="Regione Puglia, Avvocatura sotto inchiesta: rimborsi d'oro non dovuti" title="Regione Puglia, Avvocatura sotto inchiesta: rimborsi d'oro non dovuti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572422317995.jpg--.jpg?1572422318000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1183395/regione-puglia-avvocatura-sotto-inchiesta-rimborsi-d-oro-non-dovuti.html">Regione Puglia, Avvocatura sotto inchiesta: rimborsi d'oro non dovuti</a></p>
            </div><script type="text/javascript">var divs=$('#2814a118-9dd7-47f6-91df-b7737f10e2fa .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#2814a118-9dd7-47f6-91df-b7737f10e2fa .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_114 taranto">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">università</p><h1 itemprop="headline name" class="titolo_articolo titolo">Medicina a Taranto, si continua <br />Melucci soddisfatto per lavoro Miur</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Arriva l'ok del Miur al proseguimento delle lezioni. Per il sindaco di Taranto non c'erano motivi ostativi</h2><p itemprop="author" class="autore_articolo"> Redazione online</p><p itemprop="datePublished" class="data_articolo data">30 Ottobre 2019</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_081f52c9-037d-4d9d-b569-b1b135852770">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/1572450233663.jpg--medicina_a_taranto__si_continua_melucci_soddisfatto_per_lavoro_miur.jpg?1572450234000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Medicina a Taranto, si continua Melucci soddisfatto per lavoro Miur" src="resizer/655/360/true/1572450233663.jpg--medicina_a_taranto__si_continua_melucci_soddisfatto_per_lavoro_miur.jpg?1572450234000" alt="Medicina a Taranto, si continua Melucci soddisfatto per lavoro Miur" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="84f6c6c6-c27e-49ec-8f61-55fc5e5f93d4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#84f6c6c6-c27e-49ec-8f61-55fc5e5f93d4').remove()
    </script>
      
          


        <script id="3457d4c0-391d-45be-a2ac-36ceee8328b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#3457d4c0-391d-45be-a2ac-36ceee8328b9').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&laquo;Grande lavoro di squadra, non ci sono motivi ostativi alla prosecuzione del canale formativo che l'ateneo pugliese ha acceso a Taranto per gli studi del primo anno in medicina&raquo;. Lo afferma in una nota il sindaco di Taranto, Rinaldo Melucci, a conclusione del confronto che si &egrave; tenuto al Miur a Roma, &laquo;alla presenza tra gli altri dei tecnici del dicastero guidato dal Ministro Lorenzo Fioramonti, del Sottosegretario Mario Turco, degli Assessori regionali Sebastiano Leo e Mino Borracino, del Sindaco di Taranto Rinaldo Melucci e del Magnifico Rettore dell&rsquo;Universit&agrave; degli Studi di Bari Stefano Bronzini&raquo;. Melucci esprime apprezzamento per il lavoro del ministero e aggiunge che &laquo;la questione era di per s&eacute; complessa e ne andavano legittimamente chiariti tutti i termini&raquo;. &laquo;Il canale formativo in medicina a Taranto - aggiunge - resta una realt&agrave; e oggi siamo molto soddisfatti, continueremo a lavorare sulla specificit&agrave; di Taranto e a spenderci senza riserve per la creazione di un polo di eccellenza della sanit&agrave; e della ricerca ionica&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html" class="vc_cont_image"><img class="vc_image" src="https://www.lagazzettadelmezzogiorno.it/resizer/150/-1/true/1504614955872.jpg--stop_corso_medicina_a_taranto__emiliano___accreditamento_regolare_.jpg?1504614957000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html">Stop corso Medicina a Taranto, Emiliano: &laquo;Accreditamento regolare&raquo;</a></p>
      <div class="vc_subtitle"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1182645/stop-corso-medicina-a-taranto-emiliano-accreditamento-regolare.html">Mercoled&igrave; previsto incontro al Miur su sospensione attivit&agrave; didattica</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="c450c49e-e768-4e56-9a26-15aae0d16791" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c450c49e-e768-4e56-9a26-15aae0d16791').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="e7201f7d-e8fa-45d9-b302-82d820dd1709" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e7201f7d-e8fa-45d9-b302-82d820dd1709').remove()
    </script>
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=medicina">medicina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=taranto">taranto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=miur">miur</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=roma">roma</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        <script id="1cb8cd8d-1e40-422d-9729-d140dc965d5a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1cb8cd8d-1e40-422d-9729-d140dc965d5a').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/taranto/1183563/medicina-a-taranto-si-continua-melucci-soddisfatto-per-lavoro-miur.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1183563" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="191dbb9e-5a3d-4a98-b811-436377c28371" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#191dbb9e-5a3d-4a98-b811-436377c28371').remove()
    </script>
      
      


<script type="text/javascript">
document.write('<div id="box_0d4bb8ec-fa2b-4c59-b6c8-3417ee7bc57d" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/114/taranto">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="249a1b59-ae01-4752-9ce2-ecb454757dcc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#249a1b59-ae01-4752-9ce2-ecb454757dcc').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_79e39cf4-60ba-4fe6-a855-9d34aeb2cf0e">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1183422/alessano-restaurata-la-pala-d-altare-cara-a-don-tonino-bello.html"><img alt="Alessano, restaurata la pala d'altare cara a Don Tonino Bello" title="Alessano, restaurata la pala d'altare cara a Don Tonino Bello" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572426856151.jpg--.jpg?1572426856000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1183422/alessano-restaurata-la-pala-d-altare-cara-a-don-tonino-bello.html">Alessano, restaurata la pala d'altare cara a Don Tonino...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1183413/l-illusione-fatale-delle-fabbriche-di-promesse.html"><img alt="L'illusione fatale delle fabbriche di promesse" title="L'illusione fatale delle fabbriche di promesse" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572425782193.jpg--.jpg?1572425782000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1183413/l-illusione-fatale-delle-fabbriche-di-promesse.html">L'illusione fatale delle fabbriche di promesse</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1183524/halloween-a-bari-arriva-scarda-il-concerto-al-teatro-kismet.html"><img alt="Halloween: a Bari arriva Scarda, il concerto al Teatro Kismet" title="Halloween: a Bari arriva Scarda, il concerto al Teatro Kismet" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572436478616.jpg--.jpg?1572436478000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1183524/halloween-a-bari-arriva-scarda-il-concerto-al-teatro-kismet.html">Halloween: a Bari arriva Scarda, il concerto al Teatro ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1183411/il-bari-ha-rovesciato-la-clessidra-un-mese-per-assaporare-la-vetta.html"><img alt="Il Bari ha rovesciato la clessidra: un mese per assaporare la vetta" title="Il Bari ha rovesciato la clessidra: un mese per assaporare la vetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572425152402.jpg--.jpg?1572425152000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1183411/il-bari-ha-rovesciato-la-clessidra-un-mese-per-assaporare-la-vetta.html">Il Bari ha rovesciato la clessidra: un mese per assapor...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1183410/i-ragazzi-dello-zecchino-d-oro-matilda-de-angelis-e-mariele-ventre.html"><img alt="&laquo;I ragazzi dello Zecchino d'oro&raquo;: Matilda De Angelis &egrave; Mariele Ventre" title="&laquo;I ragazzi dello Zecchino d'oro&raquo;: Matilda De Angelis &egrave; Mariele Ventre" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572425002354.jpg--.jpg?1572425002000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1183410/i-ragazzi-dello-zecchino-d-oro-matilda-de-angelis-e-mariele-ventre.html">&laquo;I ragazzi dello Zecchino d'oro&raquo;: Matilda De Angelis &egrave; ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1183090/visita-in-puglia-del-sottosegretario-tofalo-tra-nuove-tecnologie-e-addestramento.html"><img alt="Visita in Puglia del sottosegretario Tofalotra nuove tecnologie e addestramento" title="Visita in Puglia del sottosegretario Tofalotra nuove tecnologie e addestramento" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572292592109.jpeg--.jpeg?1572292592000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1183090/visita-in-puglia-del-sottosegretario-tofalo-tra-nuove-tecnologie-e-addestramento.html">Visita in Puglia del sottosegretario Tofalo tra nuove t...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1182556/bari-si-prepara-al-capodanno-di-telenorba-confermato-l-evento-in-piazza.html"><img alt="Bari si prepara al Capodanno di Telenorba: confermato l'evento in piazza" title="Bari si prepara al Capodanno di Telenorba: confermato l'evento in piazza" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1514796884552.jpg--.jpg?1514796884000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1182556/bari-si-prepara-al-capodanno-di-telenorba-confermato-l-evento-in-piazza.html">Bari si prepara al Capodanno di Telenorba: confermato l...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_buongusto vc_macro_section_rubriche   pos8 articolo ricette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/280/ricette-buongusto">Ricette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1182409/mousse-al-finocchietto-e-all-ananas.html"><img alt="Ricette Puglia - Mousse al finocchietto e all'ananas - A cura del pasticciere Savino Paparusso" title="Ricette Puglia - Mousse al finocchietto e all'ananas - A cura del pasticciere Savino Paparusso" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1572017067506.jpg--.jpg?1572017067000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1182409/mousse-al-finocchietto-e-all-ananas.html">Mousse al finocchietto e all'ananas</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_79e39cf4-60ba-4fe6-a855-9d34aeb2cf0e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="02a1d47b" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1183563 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#02a1d47b').css('position', 'fixed');
        $('#02a1d47b').css('z-index', '999');
        $('#02a1d47b').css('bottom', '0');
        $('#02a1d47b').addClass('fixed_wrapper');
        
        $('#02a1d47b').show();
        
      }else{
        $('#02a1d47b').css('position', 'initial');
        $('#02a1d47b').removeClass('fixed_wrapper');
        
        $('#02a1d47b').hide();
        
      }
    });
    $('#02a1d47b')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_43b05995-a49c-4d77-bed0-c365d7b363c2">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8fdf8f93804c4954b851ce38672c2d90 = undefined;
                            
                            $('#box_43b05995-a49c-4d77-bed0-c365d7b363c2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8fdf8f93804c4954b851ce38672c2d90 != 'undefined') {
                                    $('#box_43b05995-a49c-4d77-bed0-c365d7b363c2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8fdf8f93804c4954b851ce38672c2d90.code);
                                    incrementAdvImpression(bannerbox_8fdf8f93804c4954b851ce38672c2d90.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_9ad752e5-b651-491b-bb35-ed6cdefd7e17">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/241/puglia-e-basilicata"  ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="89782845-64c9-407b-95d6-5f1b2d09f350" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#89782845-64c9-407b-95d6-5f1b2d09f350').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1183563" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('d6cad04c-d208-4720-a77a-d7c3ecb48bdc');
    $('#7e6f47ed-f9cd-44a5-bff0-566f93c33976').append('<p class="label_tab label_tab_1">Video</p>');
    $('#7e6f47ed-f9cd-44a5-bff0-566f93c33976 .label_tab_1').bind('click loadFirst',function(){
        $('#7e6f47ed-f9cd-44a5-bff0-566f93c33976 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d6cad04c-d208-4720-a77a-d7c3ecb48bdc').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('d6cad04c-d208-4720-a77a-d7c3ecb48bdc');
    $('#7e6f47ed-f9cd-44a5-bff0-566f93c33976').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#7e6f47ed-f9cd-44a5-bff0-566f93c33976 .label_tab_2').bind('click loadFirst',function(){
        $('#7e6f47ed-f9cd-44a5-bff0-566f93c33976 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d6cad04c-d208-4720-a77a-d7c3ecb48bdc').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#7e6f47ed-f9cd-44a5-bff0-566f93c33976 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_43b05995-a49c-4d77-bed0-c365d7b363c2\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8fdf8f93804c4954b851ce38672c2d90 = undefined;\n                            \n                            $('#box_43b05995-a49c-4d77-bed0-c365d7b363c2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8fdf8f93804c4954b851ce38672c2d90 != 'undefined') {\n                                    $('#box_43b05995-a49c-4d77-bed0-c365d7b363c2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8fdf8f93804c4954b851ce38672c2d90.code);\n                                    incrementAdvImpression(bannerbox_8fdf8f93804c4954b851ce38672c2d90.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_43b05995-a49c-4d77-bed0-c365d7b363c2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>