

<!DOCTYPE html>
<html>
    <head>
        <title>Solidariet&agrave; e incomprensioni  Il balletto degli ospedali da campo  - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Dalla Puglia finiscono in Lussemburgo e dal Qatar in Basilicata" />
<meta name="Keywords" content="emergenza coronavirus,ospedali da campo" />
<meta name="news_keywords" content="emergenza coronavirus,ospedali da campo" />
<meta name="sections" content="Puglia con le stellette" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Solidariet&agrave; e incomprensioni  Il balletto degli ospedali da campo "      >
<meta property="og:description" content="Dalla Puglia finiscono in Lussemburgo e dal Qatar in Basilicata">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1586963668568.jpg--solidarieta_e_incomprensioni_il_balletto_degli_ospedali_da_campo.jpg?1586963668000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Solidariet&agrave; e incomprensioni  Il balletto degli ospedali da campo ">
<meta property="twitter:description" content="Dalla Puglia finiscono in Lussemburgo e dal Qatar in Basilicata">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1586963668568.jpg--solidarieta_e_incomprensioni_il_balletto_degli_ospedali_da_campo.jpg?1586963668000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1586963668568.jpg--solidarieta_e_incomprensioni_il_balletto_degli_ospedali_da_campo.jpg?1586963668000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html" /><meta property="articleID" content="1219339">
    <meta property="datePublished" content="2020-04-15T17:00:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html","headline":"Solidarietà e incomprensioni  Il balletto degli ospedali da campo\r\n","text":"La storia assomiglia ad un pasticcio in salsa italiana. Si parte da Taranto. Qui ha sede il Soc (Southern operational center), un organismo della Nato gestito dalla Nspa, l’agenzia che ha il compito di curare gli aspetti relativi al supporto e all’approvvigionamento logistico dell’Alleanza atlantica in un contesto più ampio, non solo militare. Milleduecento persone suddivise tra quattro centri operativi in Lussemburgo, Francia, Ungheria e Italia. In concreto, se c’è una crisi, anche in tempi di pace, uno dei 28 Paesi può chiedere servizi direttamente all’agenzia. La filosofia è: se chiedi, ottieni. Il Lussembrugo, in previsione dell’emergenza coronavirus, il nemico silenzioso di questi giorni, ha chiesto l’aiuto della Nspa, ottenendo materiali ed apparecchiature logistiche, per aumentare la capacità di intervento in modo preventivo del Centre hospitalier de Luxemborug. Non un ospedale completo e attrezzato con 300 letti e ventilatori polmonari - come qualcuno ha scritto -  ma tende, docce, bagni, contenitori di smaltimento rifiuti e generatori. Il tutto trasportato dal capoluogo jonico nel Granducato con sei voli di aerei cargo. E l’Italia? Qui la situazione diventa nebulosa. Certo, la struttura poteva servire anche nel Belpaese per fronteggiare l’emergenza coronavirus, visto che l’Associazione alpini, ad esempio, si è mobilitata per allestire un ospedale da campo in tempi record. E che dagli Stati Uniti è stato inviato un ospedale da campo a Cremona da 60 posti letto più otto unità di terapia intensiva. Ma evidentemente nessuno ha pensato di bussare alla porta del Soc, nonostante il deposito logistico pugliese. La storia non si ferma qui. Continua. E si arricchisci di altri capitoli. La macchina della solidarietà internazionale si è messa in moto. Il Qatar, col quale intratteniamo rapporti intensi, anche e soprattutto sul fronte della cooperazione militare, ha inviato l’altro giorno con un complesso ponte aereo (12 velivoli in tutto) materiale sanitario in gran quantità. Compresi due ospedali da campo in grado di accogliere 500 pazienti che il governo italiano ha deciso di collocare in Veneto e in Basilicata, a Policoro. “Perché proprio qui? Non siamo mica un lazzaretto”, si sono chiesti i cittadini del Comune lucano, allarmati. Così è scoppiata la polemica. Il dono del Qatar, poco gradito, molto probabilmente sarà sdoppiato tra Policoro (200 posti) e Potenza (300). E pensare che avevamo le attrezzature a Taranto, a portata di mano. Ma per la serie, meglio abbondare, ecco che dalla Danimarca, ci inviano l’ennesimo ospedale da campo, in nome della solidarietà europea (forse un po’ tardiva…). Ricapitoliamo: quello di Taranto va in Lussemburgo, dagli Stati Uniti ne arriva uno da 60 posti, l’ospedale da campo del Qatar finisce in Basilicata, quello della Danimarca non abbiamo capito dove in Italia. Non siamo al gioco dei quattro cantoni, ma poco ci manca.        ","keywords":"emergenza coronavirus,ospedali da campo","articleSection":"Puglia con le stellette","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1586963668568.jpg--.jpg?1586963668000","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1586963668568.jpg--.jpg?1586963668000","@type":"ImageObject"},"author":{"@type":"Person","name":"redazione online"},"dateCreated":"2020-04-15T15:16:16Z","dateModified":"2020-04-15T15:28:40Z","datePublished":"2020-04-15T17:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 384;
virtualcmsPageInfo.sectionName = 'Puglia con le stellette';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Rubriche';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Solidariet\u00E0 e incomprensioni  Il balletto degli ospedali da campo\r\n';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-15 19:00';
virtualcmsPageInfo.article.author = 'redazione online';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />




<script type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/admantx.js"></script>


<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1219339&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1219339&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1576693385000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1584461977000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_rubriche section_puglia_con_le_stellette "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        
        
      
      
      


        
        
      
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    


<div id="ad40dfa0-f450-4c73-9ba8-61d62250ed97"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1219339","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#ad40dfa0-f450-4c73-9ba8-61d62250ed97').html(data);
            $('#ad40dfa0-f450-4c73-9ba8-61d62250ed97 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercae4513908-5d19-49e4-9640-393568ae1d5f" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae4513908-5d19-49e4-9640-393568ae1d5f input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercae4513908-5d19-49e4-9640-393568ae1d5f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae4513908-5d19-49e4-9640-393568ae1d5f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Mercoledì 15 Aprile 2020 | 19:21 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="e607bb96-f5e3-41b6-867f-6a4989cb3473" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e607bb96-f5e3-41b6-867f-6a4989cb3473').remove()
    </script>
      
      
     
        <script id="024870f7-b05f-468e-bc6c-19e66ac62e2e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#024870f7-b05f-468e-bc6c-19e66ac62e2e').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_6eec9b03-e463-4d33-8209-9072e2e2ccda">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche attivo sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5f2e3e2579c84c6caf350fc15c39d154 = undefined;
                            
                            $('#box_6eec9b03-e463-4d33-8209-9072e2e2ccda ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5f2e3e2579c84c6caf350fc15c39d154 != 'undefined') {
                                    $('#box_6eec9b03-e463-4d33-8209-9072e2e2ccda .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5f2e3e2579c84c6caf350fc15c39d154.code);
                                    incrementAdvImpression(bannerbox_5f2e3e2579c84c6caf350fc15c39d154.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        
        
      
      
      

</div><!--container_head-->


<div id="036da0b2" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="8c34d383-27f7-46dc-a977-570a21379374"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1219339","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8c34d383-27f7-46dc-a977-570a21379374').html(data);
            $('#8c34d383-27f7-46dc-a977-570a21379374 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca7283cbb0-0d44-4fd2-877f-08eb7f61c6bc"></div>

<div class="cerca strip_cerca_icon" id="cercac0fe6be1-91e5-49fb-8b3c-58083c20aed8" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7283cbb0-0d44-4fd2-877f-08eb7f61c6bc').click(function(){
                  $('#cercac0fe6be1-91e5-49fb-8b3c-58083c20aed8').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac0fe6be1-91e5-49fb-8b3c-58083c20aed8 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercac0fe6be1-91e5-49fb-8b3c-58083c20aed8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac0fe6be1-91e5-49fb-8b3c-58083c20aed8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_d5eadc8c-aed1-4f34-9187-a91c7e596c77">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche attivo sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5f2e3e2579c84c6caf350fc15c39d154 = undefined;
                            
                            $('#box_d5eadc8c-aed1-4f34-9187-a91c7e596c77 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5f2e3e2579c84c6caf350fc15c39d154 != 'undefined') {
                                    $('#box_d5eadc8c-aed1-4f34-9187-a91c7e596c77 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5f2e3e2579c84c6caf350fc15c39d154.code);
                                    incrementAdvImpression(bannerbox_5f2e3e2579c84c6caf350fc15c39d154.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#036da0b2').css('position', 'fixed');
        $('#036da0b2').css('z-index', '999');
        $('#036da0b2').css('top', '0');
        $('#036da0b2').addClass('fixed_wrapper');
        
        $('#036da0b2').show();
        
      }else{
        $('#036da0b2').css('position', 'initial');
        $('#036da0b2').removeClass('fixed_wrapper');
        
        $('#036da0b2').hide();
        
      }
    });
    $('#036da0b2')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_9dc30f0f-65f6-4c7b-9303-82ec4e0feb51">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >LA POLEMICA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html"><img alt="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" title="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586963668568.jpg--.jpg?1586963668000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2c4e0ce9-4056-43d0-a951-96beaf2bb844">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html" data-text="Solidariet&agrave; e incomprensioni  Il balletto degli ospedali da campo
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos2 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >EMERGENZA CORONAVIRUS</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html"><img alt="Barletta, ventilatore polmonaredonato dai militari dell'82&deg; Torino" title="Barletta, ventilatore polmonaredonato dai militari dell'82&deg; Torino" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586963210615.JPG--.JPG?1586963210000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html">Barletta, ventilatore polmonare donato dai militari dell'82&deg; Torino</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7fcf919f-d025-47f3-91b8-e1fdee60c648">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html" data-text="Barletta, ventilatore polmonare donato dai militari dell'82&deg; Torino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >EMERGENZA CORONAVIRUS</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218506/trasporto-materiale-sanitario-smistamento-senza-soste.html"><img alt="Trasporto materiale sanitariosmistamento senza soste" title="Trasporto materiale sanitariosmistamento senza soste" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586598749854.jpg--.jpg?1586598749000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218506/trasporto-materiale-sanitario-smistamento-senza-soste.html">Trasporto materiale sanitario: smistamento senza soste</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e30118bb-d578-4ae4-8aa8-2461f53d65a7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218506/trasporto-materiale-sanitario-smistamento-senza-soste.html" data-text="Trasporto materiale sanitario: smistamento senza soste" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos4 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >MARINA MILITARE</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218013/taranto-decalogo-sommergibilisti-per-vivere-negli-spazi-angusti.html"><img alt="Taranto, decalogo sommergibilistiper vivere negli spazi angusti" title="Taranto, decalogo sommergibilistiper vivere negli spazi angusti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586430716462.jpg--.jpg?1586430716000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218013/taranto-decalogo-sommergibilisti-per-vivere-negli-spazi-angusti.html">Taranto, decalogo sommergibilisti per vivere negli spazi angusti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0768d80a-041e-432b-b7f4-3a20d697d7f0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218013/taranto-decalogo-sommergibilisti-per-vivere-negli-spazi-angusti.html" data-text="Taranto, decalogo sommergibilisti per vivere negli spazi angusti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >EMERGENZA CORONAVIRUS</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1216935/bari-materiali-sanitari-prosegue-il-ponte-aereo.html"><img alt="Bari, materiali sanitariprosegue il ponte aereo" title="Bari, materiali sanitariprosegue il ponte aereo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586029066167.jpg--.jpg?1586029066000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1216935/bari-materiali-sanitari-prosegue-il-ponte-aereo.html">Bari, materiali sanitari: prosegue il ponte aereo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a60bdf66-7bad-45ea-9b0c-3ba1a497d6b6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1216935/bari-materiali-sanitari-prosegue-il-ponte-aereo.html" data-text="Bari, materiali sanitari: prosegue il ponte aereo " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo bari News">
                                <article>
                                <span class="occhiello"  >emergenza coronavirus</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1216859/frecce-tricolori-annullata-esibizione-3-maggio-a-molfetta-e-giovinazzo.html"><img alt="Frecce tricolori, annullata esibizione 3 maggio a Molfetta e Giovinazzo" title="Frecce tricolori, annullata esibizione 3 maggio a Molfetta e Giovinazzo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586005711079.JPG--.JPG?1586005711000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1216859/frecce-tricolori-annullata-esibizione-3-maggio-a-molfetta-e-giovinazzo.html">Frecce tricolori, annullata esibizione 3 maggio a Molfetta e Giovinazzo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e495d31a-0758-4556-8c28-a10f9fbbb135">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1216859/frecce-tricolori-annullata-esibizione-3-maggio-a-molfetta-e-giovinazzo.html" data-text="Frecce tricolori, annullata esibizione 3 maggio a Molfetta e Giovinazzo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >EMERGENZA CORONAVIRUS</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1215578/brindisi-controllo-del-territorio-mobilitati-i-militari-del-san-marco.html"><img alt="Brindisi, controllo del territoriomobilitati i militari del San Marco" title="Brindisi, controllo del territoriomobilitati i militari del San Marco" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1585578560955.jpg--.jpg?1585578561000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1215578/brindisi-controllo-del-territorio-mobilitati-i-militari-del-san-marco.html">Brindisi, controllo del territorio: mobilitati i militari del San Marco</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0c54264c-e968-4e43-9233-9618ba00e595">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1215578/brindisi-controllo-del-territorio-mobilitati-i-militari-del-san-marco.html" data-text="Brindisi, controllo del territorio: mobilitati i militari del San Marco" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos8 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >EMERGENZA CORONAVIRUS</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1215231/bari-ospitera-uno-dei-depositi-militari-per-la-distribuzione-del-materiale-sanitario.html"><img alt="Bari ospiter&agrave; uno dei depositi militariper la distribuzione del materiale sanitario" title="Bari ospiter&agrave; uno dei depositi militariper la distribuzione del materiale sanitario" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1585425014197.jpg--.jpg?1585425014000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1215231/bari-ospitera-uno-dei-depositi-militari-per-la-distribuzione-del-materiale-sanitario.html">Bari ospiter&agrave; uno dei depositi militari<br />per la distribuzione del materiale sanitario</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1c4fca25-fbfa-4c4f-82d9-2353b1c70a65">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1215231/bari-ospitera-uno-dei-depositi-militari-per-la-distribuzione-del-materiale-sanitario.html" data-text="Bari ospiter&agrave; uno dei depositi militari per la distribuzione del materiale sanitario
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos9 video pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >L'esibizione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/puglia-con-le-stellette/1213612/bari-il-maestro-marco-misciagna-volontario-del-corpo-militare-cri-suona-linno-di-mameli.html"><img alt="Bari,il Maestro Marco Misciagna, volontario del Corpo Militare CRI, suona l&rsquo;Inno di Mameli" title="Bari,il Maestro Marco Misciagna, volontario del Corpo Militare CRI, suona l&rsquo;Inno di Mameli" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/23122710-WhatsAppVideo2020-03-21at175441mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/puglia-con-le-stellette/1213612/bari-il-maestro-marco-misciagna-volontario-del-corpo-militare-cri-suona-linno-di-mameli.html">Bari,il Maestro Marco Misciagna, volontario del Corpo Militare CRI, suona l’Inno di Mameli</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0b78ceb7-5ac3-4232-bfdb-b2006ad6c624">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/puglia-con-le-stellette/1213612/bari-il-maestro-marco-misciagna-volontario-del-corpo-militare-cri-suona-linno-di-mameli.html" data-text="Bari,il Maestro Marco Misciagna, volontario del Corpo Militare CRI, suona l&rsquo;Inno di Mameli" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos10 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >AERONAUTICA MILITARE</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1213419/conclusa-l-esercitazione-red-flag-tornano-in-puglia-uomini-e-mezzi.html"><img alt="Conclusa l'esercitazione Red Flagtornano in Puglia uomini e mezzi" title="Conclusa l'esercitazione Red Flagtornano in Puglia uomini e mezzi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1584724910188.jpg--.jpg?1584724910000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1213419/conclusa-l-esercitazione-red-flag-tornano-in-puglia-uomini-e-mezzi.html">Conclusa l'esercitazione Red Flag<br />tornano in Puglia uomini e mezzi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4283117e-715c-4130-8d44-5917765e5026">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1213419/conclusa-l-esercitazione-red-flag-tornano-in-puglia-uomini-e-mezzi.html" data-text="Conclusa l'esercitazione Red Flag, tornano in Puglia uomini e mezzi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos11 articolo pugliaconlestellette News">
                                <article>
                                <span class="occhiello"  >SANITA' MILITARE</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1212861/il-barese-sebastiani-capo-task-force-mobilitata-contro-il-coronavirus.html"><img alt="Il barese Sebastiani capo task forcemobilitata contro il coronavirus" title="Il barese Sebastiani capo task forcemobilitata contro il coronavirus" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1584548158641.jpg--.jpg?1584548158000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1212861/il-barese-sebastiani-capo-task-force-mobilitata-contro-il-coronavirus.html">Il barese Sebastiani capo task force mobilitata contro il coronavirus</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6197cca8-c6a0-4dc9-b059-af7fc4555995">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1212861/il-barese-sebastiani-capo-task-force-mobilitata-contro-il-coronavirus.html" data-text="Il barese Sebastiani capo task force mobilitata contro il coronavirus 

" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9dc30f0f-65f6-4c7b-9303-82ec4e0feb51 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9dc30f0f-65f6-4c7b-9303-82ec4e0feb51 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_9dc30f0f-65f6-4c7b-9303-82ec4e0feb51 .punti_slide'
                   
               });
           
               $('#box_9dc30f0f-65f6-4c7b-9303-82ec4e0feb51').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9dc30f0f-65f6-4c7b-9303-82ec4e0feb51.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




        
        
      
      
      


        
        
      
      
      


        <script id="c3bbbf94-4e0c-430a-8d1b-e0ecbfa1ed62" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c3bbbf94-4e0c-430a-8d1b-e0ecbfa1ed62').remove()
    </script>
      
      



        <script id="1e566690-d5d7-4ee5-a72b-8f8d29fe3b5c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1e566690-d5d7-4ee5-a72b-8f8d29fe3b5c').remove()
    </script>
      
      


        <script id="c8956036-0f80-490e-8c8d-b110a970cd3b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c8956036-0f80-490e-8c8d-b110a970cd3b').remove()
    </script>
      
      


        <script id="e16fae9a-adb0-4b87-9ca2-b3bd0537c2a2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e16fae9a-adb0-4b87-9ca2-b3bd0537c2a2').remove()
    </script>
      
      


        <script id="4b859051-b403-42f6-9f57-24754b44baf9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4b859051-b403-42f6-9f57-24754b44baf9').remove()
    </script>
      
      

        <script id="74dbcc74-0f87-4dbb-ba8a-82f737d58362" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#74dbcc74-0f87-4dbb-ba8a-82f737d58362').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_0601bb78-d53e-4239-ae1e-53a6db2b3b1d">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <span class="occhiello"  >Il video</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1219336/bari-al-tempo-del-covid-19-la-reunion-a-distanza-degli-oesais-con-turist-inglais.html"><img alt="Bari, al tempo del Covid 19 la reunion a distanza degli Oesais con &laquo;Turist Inglais&raquo;" title="Bari, al tempo del Covid 19 la reunion a distanza degli Oesais con &laquo;Turist Inglais&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586963162121.jpg--.jpg?1586963162000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1219336/bari-al-tempo-del-covid-19-la-reunion-a-distanza-degli-oesais-con-turist-inglais.html">Bari, al tempo del Covid 19 la reunion a distanza degli Oesais con &laquo;Turist Inglais&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0601bb78-d53e-4239-ae1e-53a6db2b3b1d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_823b4eab-168a-4dcc-8203-2223da0aaa7f">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery foggia News">
                                <article>
                                <span class="occhiello"  >emergenza coronavirus</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1219185/policlinico-riuniti-di-foggia-controlli-sanitari-ai-varchi-di-ingresso.html"><img alt="Policlinico Riuniti di Foggia, controlli sanitari ai varchi di ingresso" title="Policlinico Riuniti di Foggia, controlli sanitari ai varchi di ingresso" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586942364464.JPG--.JPG?1586942366000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1219185/policlinico-riuniti-di-foggia-controlli-sanitari-ai-varchi-di-ingresso.html">Policlinico Riuniti di Foggia, controlli sanitari ai varchi di ingresso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_823b4eab-168a-4dcc-8203-2223da0aaa7f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_095f2553-6e58-4499-87cd-369174b1604d">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo home News">
                                <article>
                                <span class="occhiello"  >Calcio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1219193/campionato-interrotto-e-il-bari-calcio-si-pensa-al-ripescaggio.html"><img alt="Luigi De Laurentiis  col padre Aurelio De Laurentiis" title="Luigi De Laurentiis  col padre Aurelio De Laurentiis" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586945060547_1586945312.jpg--.jpg?1586945312000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1219193/campionato-interrotto-e-il-bari-calcio-si-pensa-al-ripescaggio.html">Campionato interrotto, e il Bari calcio? Si pensa al ripescaggio</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 29e931b5-f568-4cb2-b11b-fef15d8255a3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/home/1219193/campionato-interrotto-e-il-bari-calcio-si-pensa-al-ripescaggio.html" data-text="Campionato interrotto, e il Bari calcio? Si pensa al ripescaggio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_095f2553-6e58-4499-87cd-369174b1604d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        <script id="ab7550b2-17d5-4949-b67f-8dd2bd84a645" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_autopromozioni banner_autopromozioni\" format=\"autopromozioni\" ><a rel=\"nofollow\" href=\"https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=810&mode=adv&l=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Fincludes%2Fshop%2FchoosePayment.jsp%3FviewProducts%3Dtrue%26viewProducts%3Dtrue%26testata%3Dbari%26idProdotto%3D484++\"  onclick=\"window.open(this.href); return false;\"  ><video width=\"300\" height=\"225\" controls=\"controls\" muted autoplay loop poster=\"https://www.lagazzettadelmezzogiorno.it/userUpload/promosito.jpg\">\r\n   <source type=\"video/mp4\" src=\"https://www.lagazzettadelmezzogiorno.it/userUpload/promositook.mp4\" />\r\n<\/video>\r\n<br />\r\n<img src='upload/1584029396492.jpg' alt='' /><script type=\"text/javascript\">incrementAdvImpression(810);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#ab7550b2-17d5-4949-b67f-8dd2bd84a645').remove()
    </script>
      
      

        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_3ddde6a1-1158-4682-a7c3-5a974f404d75">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo pugliaconlestellette News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218506/trasporto-materiale-sanitario-smistamento-senza-soste.html"><img alt="Trasporto materiale sanitariosmistamento senza soste" title="Trasporto materiale sanitariosmistamento senza soste" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1586598749854.jpg--.jpg?1586598749000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1218506/trasporto-materiale-sanitario-smistamento-senza-soste.html">Trasporto materiale sanitario: smistamento senza soste</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos2 articolo pugliaconlestellette News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html"><img alt="Barletta, ventilatore polmonaredonato dai militari dell'82&deg; Torino" title="Barletta, ventilatore polmonaredonato dai militari dell'82&deg; Torino" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1586963210615.JPG--.JPG?1586963210000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html">Barletta, ventilatore polmonare donato dai militari dell'82&deg; Torino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo pugliaconlestellette News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html"><img alt="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" title="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1586963668568.jpg--.jpg?1586963668000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3ddde6a1-1158-4682-a7c3-5a974f404d75.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_b16a1010-bf03-4352-a2d1-582f72f3b2ff">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1219388/emergenza-covid-19-il-mercato-solidale-si-sposta-on-line.html"><img alt="Emergenza Covid 19, il mercato solidale si sposta on line" title="Emergenza Covid 19, il mercato solidale si sposta on line" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586970895416.jpg--.jpg?1586970895000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1219388/emergenza-covid-19-il-mercato-solidale-si-sposta-on-line.html">Emergenza Covid 19, il mercato solidale si sposta on line</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 37064bfd-7a5b-4a09-8775-80abf7d10b8a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1219388/emergenza-covid-19-il-mercato-solidale-si-sposta-on-line.html" data-text="Emergenza Covid 19, il mercato solidale si sposta on line" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >emergenza coronavirus</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1219375/gallipoli-fanno-kitesurf-multati-tre-ragazzi.html"><img alt="Gallipoli, fanno kitesurf multati tre ragazzi" title="Gallipoli, fanno kitesurf multati tre ragazzi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1554629653471.jpg--.jpg?1554629673000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1219375/gallipoli-fanno-kitesurf-multati-tre-ragazzi.html">Gallipoli, fanno kitesurf multati 3 ragazzi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a6b945e4-2264-4041-9c55-8e2fdc3ed044">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1219375/gallipoli-fanno-kitesurf-multati-tre-ragazzi.html" data-text="Gallipoli, fanno kitesurf multati 3 ragazzi " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >La decisione </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1219374/potenza-termosifoni-accesi-fino-al-30-aprile.html"><img alt="Potenza, termosifoni accesi fino al 30 aprile" title="Potenza, termosifoni accesi fino al 30 aprile" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1559141369451.jpg--.jpg?1559141369000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1219374/potenza-termosifoni-accesi-fino-al-30-aprile.html">Potenza, termosifoni accesi fino al 30 aprile</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a220cc6d-17a4-47b4-990b-42065163f729">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1219374/potenza-termosifoni-accesi-fino-al-30-aprile.html" data-text="Potenza, termosifoni accesi fino al 30 aprile" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos4 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><span class="occhiello"  >EMERGENZA CORONAVIRUS</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html"><img alt="Barletta, ventilatore polmonaredonato dai militari dell'82&deg; Torino" title="Barletta, ventilatore polmonaredonato dai militari dell'82&deg; Torino" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586963210615.JPG--.JPG?1586963210000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html">Barletta, ventilatore polmonare donato dai militari dell'82&deg; Torino</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 68a9a775-7a06-4d95-9465-c78fe895f405">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219337/barletta-ventilatore-polmonare-donato-dai-militari-dell-82-torino.html" data-text="Barletta, ventilatore polmonare donato dai militari dell'82&deg; Torino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >In prefettura</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1219323/taranto-contratto-istituzionale-di-sviluppo-venerdi-incontro-con-sottosegretario-turco.html"><img alt="Taranto, Contratto istituzionale di sviluppo: venerd&igrave; incontro con sottosegretario Turco" title="Taranto, Contratto istituzionale di sviluppo: venerd&igrave; incontro con sottosegretario Turco" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581608683553.JPG--.JPG?1581608683000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1219323/taranto-contratto-istituzionale-di-sviluppo-venerdi-incontro-con-sottosegretario-turco.html">Taranto, Contratto istituzionale di sviluppo: venerd&igrave; incontro con sottosegretario Turco</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1d3faf66-9667-4a94-9fd2-b20ea9a8cc65">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1219323/taranto-contratto-istituzionale-di-sviluppo-venerdi-incontro-con-sottosegretario-turco.html" data-text="Taranto, Contratto istituzionale di sviluppo: venerd&igrave; incontro con sottosegretario Turco" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >Solidariet&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1219164/cerignola-oltre-1-100-le-famiglie-in-difficolta-aiutate-distribuiti-1-700-pacchi-alimentari-e-farmaci.html"><img alt="Cerignola, oltre 1.100 le famiglie in difficolt&agrave; aiutate distribuiti 1.700 pacchi alimentari e farmaci" title="Cerignola, oltre 1.100 le famiglie in difficolt&agrave; aiutate distribuiti 1.700 pacchi alimentari e farmaci" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586939773158.jpg--.jpg?1586939773000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1219164/cerignola-oltre-1-100-le-famiglie-in-difficolta-aiutate-distribuiti-1-700-pacchi-alimentari-e-farmaci.html">Cerignola, oltre 1.100 le famiglie in difficolt&agrave; aiutate: distribuiti 1.700 pacchi alimentari e farmaci</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 17271b62-3945-4583-853f-883f6cd7b770">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1219164/cerignola-oltre-1-100-le-famiglie-in-difficolta-aiutate-distribuiti-1-700-pacchi-alimentari-e-farmaci.html" data-text="Cerignola, oltre 1.100 le famiglie in difficolt&agrave; aiutate: distribuiti 1.700 pacchi alimentari e farmaci" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Sanit&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1219283/emergenza-covid-19-l-appello-di-asl-brindisi-manca-sangue-donate.html"><img alt="Emergenza Covid 19, l'appello di Asl Brindisi: &laquo;Manca sangue, donate&raquo;" title="Emergenza Covid 19, l'appello di Asl Brindisi: &laquo;Manca sangue, donate&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1452848367640.jpg--.jpg?1452848368000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1219283/emergenza-covid-19-l-appello-di-asl-brindisi-manca-sangue-donate.html">Emergenza Covid 19, l'appello di Asl Brindisi: &laquo;Manca sangue, donate&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 29c5dcc2-97d2-43d5-8eb0-a0b26f3664ee">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1219283/emergenza-covid-19-l-appello-di-asl-brindisi-manca-sangue-donate.html" data-text="Emergenza Covid 19, l'appello di Asl Brindisi: &laquo;Manca sangue, donate&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >emergenza coronavirus</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1219178/matera-dalla-stampa-a-piombo-alla-visiera-per-gli-occhi.html"><img alt="Matera, dalla stampa a piombo alla visiera per gli occhi" title="Matera, dalla stampa a piombo alla visiera per gli occhi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1586941726111.jpg--.jpg?1586941728000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1219178/matera-dalla-stampa-a-piombo-alla-visiera-per-gli-occhi.html">Matera, la &laquo;visiera G&raquo; contro il virus da una stamperia lucana</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 01848278-47d2-4943-b9c9-320395c56c8d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1219178/matera-dalla-stampa-a-piombo-alla-visiera-per-gli-occhi.html" data-text="Matera, la &laquo;visiera G&raquo; contro il virus da una stamperia lucana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b16a1010-bf03-4352-a2d1-582f72f3b2ff {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b16a1010-bf03-4352-a2d1-582f72f3b2ff .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_b16a1010-bf03-4352-a2d1-582f72f3b2ff .punti_slide'
                   
               });
           
               $('#box_b16a1010-bf03-4352-a2d1-582f72f3b2ff').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b16a1010-bf03-4352-a2d1-582f72f3b2ff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="4e28d441-4b76-4670-a8f5-832e94b385c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_autopromozioni_3 banner_autopromozioni_3\" format=\"autopromozioni_3\" ><a rel=\"nofollow\" href=\"https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=815&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fsezioni%2F406%2Fipse-dixit\"  onclick=\"location.href=this.href return false;\"  ><img src='upload/1586848821102.jpg' alt='' /><script type=\"text/javascript\">incrementAdvImpression(815);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#4e28d441-4b76-4670-a8f5-832e94b385c7').remove()
    </script>
      
      

    
    <div class="most_read box_most_read_contents" id="81979901-31aa-42e0-bdbd-c13c857b0392">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1218599/bari-molecola-di-dio-contro-la-covid-19-l-eparina-e-efficace-forse-ci-siamo.html"><img alt="Bari, molecola di... Dio contro la Covid-19: &laquo;l'eparina &egrave; efficace, forse ci siamo&raquo;" title="Bari, molecola di... Dio contro la Covid-19: &laquo;l'eparina &egrave; efficace, forse ci siamo&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/c380cf7d40a6f45f16091eb01ae7b67d.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1218599/bari-molecola-di-dio-contro-la-covid-19-l-eparina-e-efficace-forse-ci-siamo.html">Bari, molecola di... Dio contro la Covid-19: &laquo;l'eparina &egrave; efficace, forse ci siamo&raquo;</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1218796/bari-cerca-di-sparare-a-rider-che-consegna-cena-a-domicilio-21enne-in-carcere.html"><img alt="Bari, cerca di sparare a rider che consegna cena a domicilio: 21enne in carcere" title="Bari, cerca di sparare a rider che consegna cena a domicilio: 21enne in carcere" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/6478898-pistolaavi.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1218796/bari-cerca-di-sparare-a-rider-che-consegna-cena-a-domicilio-21enne-in-carcere.html">Bari, spara a rider che consegna cena a domicilio: 21enne in carcere</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1219046/coronavirus-puglia-calano-i-contagi-53-i-positivi-nelle-ultime-24-ore-11-i-morti-allarme-per-i-focolai-nelle-rsa-tutti-i-dati.html"><img alt="Coronavirus Puglia, calano i contagi: 53 i positivi nelle ultime 24 ore. 11 i morti. Allarme per i focolai nelle Rsa. Tutti i dati" title="Coronavirus Puglia, calano i contagi: 53 i positivi nelle ultime 24 ore. 11 i morti. Allarme per i focolai nelle Rsa. Tutti i dati" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1586872886157.jpeg--.jpeg?1586872886000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1219046/coronavirus-puglia-calano-i-contagi-53-i-positivi-nelle-ultime-24-ore-11-i-morti-allarme-per-i-focolai-nelle-rsa-tutti-i-dati.html">Coronavirus Puglia, calano i contagi: 53 i positivi nelle ultime 24 ore. 11 i morti. Allarme per i focolai nelle Rsa. <span style="color: #ff0000;"><strong>Tutti i dati. Prorogata sospensione ricoveri ed esami non urgenti</strong></span></a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1219081/coronavirus-italia-s-got-talent-i-camillas-addio-mirko-bertuccioli.html"><img alt="I Camillas a Italia's got talent" title="I Camillas a Italia's got talent" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1586881745915.jpg--.jpg?1586881745000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1219081/coronavirus-italia-s-got-talent-i-camillas-addio-mirko-bertuccioli.html">Coronavirus, Italia's got talent: I Camillas, addio Mirko Bertuccioli</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1218236/lecce-porta-la-spesa-ai-suoceri-e-rimedia-una-maxi-multa.html"><img alt="Lecce, porta la spesa ai suoceri e rimedia una maxi multa" title="Lecce, porta la spesa ai suoceri e rimedia una maxi multa" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1471687918785_1473752474.jpg--.jpg?1473752475000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1218236/lecce-porta-la-spesa-ai-suoceri-e-rimedia-una-maxi-multa.html">Lecce, porta la spesa ai suoceri e rimedia una maxi multa</a></p>
            </div><script type="text/javascript">var divs=$('#81979901-31aa-42e0-bdbd-c13c857b0392 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#81979901-31aa-42e0-bdbd-c13c857b0392 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Rubriche</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_384 puglia-con-le-stellette">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">LA POLEMICA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Solidariet&agrave; e incomprensioni  Il balletto degli ospedali da campo<br /></h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Dalla Puglia finiscono in Lussemburgo e dal Qatar in Basilicata</h2><p itemprop="author" class="autore_articolo"> redazione online</p><p itemprop="datePublished" class="data_articolo data">15 Aprile 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_249282a4-ba0f-488b-9f38-f190dd0028db">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/1586963668568.jpg--solidarieta_e_incomprensioni_il_balletto_degli_ospedali_da_campo.jpg?1586963668000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" src="resizer/655/360/true/1586963668568.jpg--solidarieta_e_incomprensioni_il_balletto_degli_ospedali_da_campo.jpg?1586963668000" alt="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="4b7f84f3-e1a1-49f3-93d5-861c21ad2a25" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4b7f84f3-e1a1-49f3-93d5-861c21ad2a25').remove()
    </script>
      
          


        
        
      
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>La storia assomiglia ad un pasticcio in salsa italiana. Si parte da Taranto. Qui ha sede il Soc (Southern operational center), un organismo della Nato gestito dalla Nspa, l&rsquo;agenzia che ha il compito di curare gli aspetti relativi al supporto e all&rsquo;approvvigionamento logistico dell&rsquo;Alleanza atlantica in un contesto pi&ugrave; ampio, non solo militare. Milleduecento persone suddivise tra quattro centri operativi in Lussemburgo, Francia, Ungheria e Italia. In concreto, se c&rsquo;&egrave; una crisi, anche in tempi di pace, uno dei 28 Paesi pu&ograve; chiedere servizi direttamente all&rsquo;agenzia. La filosofia &egrave;: se chiedi, ottieni. <br />Il Lussembrugo, in previsione dell&rsquo;emergenza coronavirus, il nemico silenzioso di questi giorni, ha chiesto l&rsquo;aiuto della Nspa, ottenendo materiali ed apparecchiature logistiche, per aumentare la capacit&agrave; di intervento in modo preventivo del Centre hospitalier de Luxemborug. Non un ospedale completo e attrezzato con 300 letti e ventilatori polmonari - come qualcuno ha scritto -&nbsp; ma tende, docce, bagni, contenitori di smaltimento rifiuti e generatori. Il tutto trasportato dal capoluogo jonico nel Granducato con sei voli di aerei cargo. E l&rsquo;Italia? Qui la situazione diventa nebulosa. Certo, la struttura poteva servire anche nel Belpaese per fronteggiare l&rsquo;emergenza coronavirus, visto che l&rsquo;Associazione alpini, ad esempio, si &egrave; mobilitata per allestire un ospedale da campo in tempi record. E che dagli Stati Uniti &egrave; stato inviato un ospedale da campo a Cremona da 60 posti letto pi&ugrave; otto unit&agrave; di terapia intensiva. Ma evidentemente nessuno ha pensato di bussare alla porta del Soc, nonostante il deposito logistico pugliese.<br />La storia non si ferma qui. Continua. E si arricchisci di altri capitoli.</p>
<p><img src="https://www.lagazzettadelmezzogiorno.it/upload/1586963764221.jpg" alt="" width="574" height="429" style="display: block; margin-left: auto; margin-right: auto;" /><br />La macchina della solidariet&agrave; internazionale si &egrave; messa in moto. Il Qatar, col quale intratteniamo rapporti intensi, anche e soprattutto sul fronte della cooperazione militare, ha inviato l&rsquo;altro giorno con un complesso ponte aereo (12 velivoli in tutto) materiale sanitario in gran quantit&agrave;. Compresi due ospedali da campo in grado di accogliere 500 pazienti che il governo italiano ha deciso di collocare in Veneto e in Basilicata, a Policoro. &ldquo;Perch&eacute; proprio qui? Non siamo mica un lazzaretto&rdquo;, si sono chiesti i cittadini del Comune lucano, allarmati. Cos&igrave; &egrave; scoppiata la polemica. Il dono del Qatar, poco gradito, molto probabilmente sar&agrave; sdoppiato tra Policoro (200 posti) e Potenza (300). E pensare che avevamo le attrezzature a Taranto, a portata di mano. <br />Ma per la serie, meglio abbondare, ecco che dalla Danimarca, ci inviano l&rsquo;ennesimo ospedale da campo, in nome della solidariet&agrave; europea (forse un po&rsquo; tardiva&hellip;).<br />Ricapitoliamo: quello di Taranto va in Lussemburgo, dagli Stati Uniti ne arriva uno da 60 posti, l&rsquo;ospedale da campo del Qatar finisce in Basilicata, quello della Danimarca non abbiamo capito dove in Italia. Non siamo al gioco dei quattro cantoni, ma poco ci manca.&nbsp; <br />&nbsp;&nbsp; <br />&nbsp;<br />&nbsp;</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="494152cc-2af5-4522-8706-bce6ae32db28" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#494152cc-2af5-4522-8706-bce6ae32db28').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        
        
      
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=emergenza coronavirus">emergenza coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ospedali da campo">ospedali da campo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        
        
      
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1219339" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="1745ddd3-4501-404c-84c5-d3ef166e11cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#1745ddd3-4501-404c-84c5-d3ef166e11cb').remove()
    </script>
      
      



<script type="text/javascript">
document.write('<div id="box_95096dd8-9e65-444b-b8c0-020ca794fff6" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/384/puglia-con-le-stellette">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>



 </div>
 
 </div><!--overbox_main-->


        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_463bd02c-24c8-464f-b987-5cfa1793d34f">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html"><img alt="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" title="Solidariet&agrave; e incomprensioni Il balletto degli ospedali da campo" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1586963668568.jpg--.jpg?1586963668000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1219339/solidarieta-e-incomprensioni-il-balletto-degli-ospedali-da-campo.html">Solidariet&agrave; e incomprensioni Il balletto degli ospedali...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1219180/tutti-contro-tutti.html"><img alt="Tutti contro tutti" title="Tutti contro tutti" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1576766853584.jpg--.jpg?1576766853000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1219180/tutti-contro-tutti.html">Tutti contro tutti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo home News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/">Home</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1219193/campionato-interrotto-e-il-bari-calcio-si-pensa-al-ripescaggio.html"><img alt="Luigi De Laurentiis  col padre Aurelio De Laurentiis" title="Luigi De Laurentiis  col padre Aurelio De Laurentiis" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1586945060547_1586945312.jpg--.jpg?1586945312000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1219193/campionato-interrotto-e-il-bari-calcio-si-pensa-al-ripescaggio.html">Campionato interrotto, e il Bari calcio? Si pensa al ri...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1219194/bari-80-senza-soldi-piange-sulla-panchina-poliziotti-gli-donano-pane-e-focaccia.html"><img alt="Bari, 80 senza soldi piange sulla panchina: poliziotti gli donano pane e focaccia" title="Bari, 80 senza soldi piange sulla panchina: poliziotti gli donano pane e focaccia" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1586945293533_1586945405.jpg--.jpg?1586945405000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1219194/bari-80-senza-soldi-piange-sulla-panchina-poliziotti-gli-donano-pane-e-focaccia.html">Bari, 80enne senza soldi piange sulla panchina: polizio...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 video gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1218749/vorrei-essere-con-te-dal-salento-la-quarantena-indie-tra-ironia-e-giochi-di-parole.html"><img alt="&laquo;Vorrei essere Con te&raquo;, dal Salento la quarantena indie, tra ironia e giochi di parole" title="&laquo;Vorrei essere Con te&raquo;, dal Salento la quarantena indie, tra ironia e giochi di parole" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/5e72280975bb3a1478a5ae936b3a4ba3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1218749/vorrei-essere-con-te-dal-salento-la-quarantena-indie-tra-ironia-e-giochi-di-parole.html">&laquo;Vorrei essere Con te&raquo;, dal Salento la quarantena indie...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1219091/addio-a-franco-lauro-volto-del-giornalismo-sportivo-della-rai.html"><img alt="Addio a Franco Lauro, volto del giornalismo sportivo della Rai" title="Addio a Franco Lauro, volto del giornalismo sportivo della Rai" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1586884216647.jpg--.jpg?1586884216000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1219091/addio-a-franco-lauro-volto-del-giornalismo-sportivo-della-rai.html">Addio a Franco Lauro, volto del giornalismo sportivo de...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_buongusto vc_macro_section_rubriche   pos7 video ricette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/280/ricette-buongusto">Ricette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/ricette/1218601/la-pastiera-napoletana-di-pasquale-colmayer-per-iocucinoacasa.html"><img alt="La pastiera napoletana di Pasquale Colmayer" title="La pastiera napoletana di Pasquale Colmayer" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1586626338950.jpg--.jpg?1586626338000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/ricette/1218601/la-pastiera-napoletana-di-pasquale-colmayer-per-iocucinoacasa.html">La pastiera napoletana di Pasquale Colmayer per #iocuci...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos8 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1218465/intrattenimento-e-covid-19-web-e-tv-padroni-della-mondanita.html"><img alt="Web e Tv padroni della mondanit&agrave;" title="Web e Tv padroni della mondanit&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1586592954943.jpg--.jpg?1586592955000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1218465/intrattenimento-e-covid-19-web-e-tv-padroni-della-mondanita.html">Intrattenimento e Covid-19: web e tv padroni della mond...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_463bd02c-24c8-464f-b987-5cfa1793d34f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="28da4265" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1219339 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#28da4265').css('position', 'fixed');
        $('#28da4265').css('z-index', '999');
        $('#28da4265').css('bottom', '0');
        $('#28da4265').addClass('fixed_wrapper');
        
        $('#28da4265').show();
        
      }else{
        $('#28da4265').css('position', 'initial');
        $('#28da4265').removeClass('fixed_wrapper');
        
        $('#28da4265').hide();
        
      }
    });
    $('#28da4265')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_1417fbbf-a9ac-4698-a35f-eef76c343e53">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_35e6b84bb6394cdb942c4041e60fa287 = undefined;
                            
                            $('#box_1417fbbf-a9ac-4698-a35f-eef76c343e53 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_35e6b84bb6394cdb942c4041e60fa287 != 'undefined') {
                                    $('#box_1417fbbf-a9ac-4698-a35f-eef76c343e53 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_35e6b84bb6394cdb942c4041e60fa287.code);
                                    incrementAdvImpression(bannerbox_35e6b84bb6394cdb942c4041e60fa287.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_f37edf06-dfff-42d9-9339-dab451b855af">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche attivo sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="f1fe2652-7ea4-457d-83fa-ff4068d4c498" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#f1fe2652-7ea4-457d-83fa-ff4068d4c498').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1219339" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('df9b78b1-86ca-4d5d-a8c1-60a07580d47b');
    $('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7').append('<p class="label_tab label_tab_1">Video</p>');
    $('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7 .label_tab_1').bind('click loadFirst',function(){
        $('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.df9b78b1-86ca-4d5d-a8c1-60a07580d47b').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('df9b78b1-86ca-4d5d-a8c1-60a07580d47b');
    $('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7 .label_tab_2').bind('click loadFirst',function(){
        $('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.df9b78b1-86ca-4d5d-a8c1-60a07580d47b').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#42f16cf6-5a6b-4dc1-a2a3-21ca19385cf7 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_1417fbbf-a9ac-4698-a35f-eef76c343e53\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_35e6b84bb6394cdb942c4041e60fa287 = undefined;\n                            \n                            $('#box_1417fbbf-a9ac-4698-a35f-eef76c343e53 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_35e6b84bb6394cdb942c4041e60fa287 != 'undefined') {\n                                    $('#box_1417fbbf-a9ac-4698-a35f-eef76c343e53 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_35e6b84bb6394cdb942c4041e60fa287.code);\n                                    incrementAdvImpression(bannerbox_35e6b84bb6394cdb942c4041e60fa287.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1417fbbf-a9ac-4698-a35f-eef76c343e53').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>