

<!DOCTYPE html>
<html>
    <head>
        <title>Bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;  - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="L&rsquo;assessore Petruzzelli: &laquo;Il tempo &egrave; scaduto, via col progetto&raquo;" />
<meta name="Keywords" content="Stadio del nuoto,Pietro Petruzzelli,Ristruturazione,piscina,bari" />
<meta name="news_keywords" content="Stadio del nuoto,Pietro Petruzzelli,Ristruturazione,piscina,bari" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo; "      >
<meta property="og:description" content="L&rsquo;assessore Petruzzelli: &laquo;Il tempo &egrave; scaduto, via col progetto&raquo;">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1492014207070.jpg--bari___lo_stadio_del_nuoto_riaprira_e_diventera_ancora_piu_bello_.jpg?1492014212000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo; ">
<meta property="twitter:description" content="L&rsquo;assessore Petruzzelli: &laquo;Il tempo &egrave; scaduto, via col progetto&raquo;">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1492014207070.jpg--bari___lo_stadio_del_nuoto_riaprira_e_diventera_ancora_piu_bello_.jpg?1492014212000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1492014207070.jpg--bari___lo_stadio_del_nuoto_riaprira_e_diventera_ancora_piu_bello_.jpg?1492014212000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html" /><meta property="articleID" content="1230267">
    <meta property="datePublished" content="2020-06-19T09:44:37Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html","headline":"Bari, «Lo stadio del nuoto riaprirà e diventerà ancora più bello»\r\n","text":"«Se vogliamo vivere il futuro quello spazio va completamente ripensato e riorganizzato». L’assessore allo Sport del Comune di Bari, Pietro Petruzzelli, non ha dubbi. I lavori di ristrutturazione della vasca scoperta da 50 metri dello stadio del nuoto non sono più procrastinabili. L’impianto non è più utilizzabile per ragioni di sicurezza. La vasca è già tutta puntellata «e avremmo dovuto aggiungerne anche altri», dice l’assessore, che alla Gazzetta promette: «Quella piscina riaprirà». E sarà ancora più bella. Assessore, c’è una petizione che ha raggiunto più di 1300 firme. Cosa dice a quanti temono che l’impianto non riaprirà più? «I tecnici ci hanno detto che i lavori non possono più essere rimandati. E allora vogliamo cogliere l’occasione per far diventare lo Stadio del nuoto non uno dei tanti impianti abbandonati, ma una struttura concepita in chiave moderna. Piscine in disuso a Bari non ce ne sono anche perché noi gli impianti non li abbandoniamo, al contrario le strutture in degrado le facciamo rivivere. Le sfide con la modernità si vincono con il cambiamento». Che progetto ha il Comune per le piscine comunali? «In accordo con i gestori stiamo già lavorando. L’idea è quella di un concorso di progettazione per ripensare tutti gli spazi esterni dello stadio del nuoto, dalla vasca olimpica, che potrebbe anche essere allargata con l’aggiunta di due corsie, alla vasca dei tuffi che costa troppo, non è funzionale perché è molto profonda e non è stata nemmeno mai utilizzata per manifestazioni. Si potrebbe pensare a una piscina più piccola con altezze più basse a misura di bambini e della ginnastica in acqua». Lo stadio del nuoto potrebbe diventare un Centro federale? «Al momento c’è una società che lo gestisce e ha vinto una gara d’appalto (la Waterpolo, ndc). Sicuramente però quell’impianto continuerà a essere un punto di riferimento per tutto il Sud». I tempi? «Stiamo già lavorando. E in collaborazione con i gestori stiamo programmando l’apertura della vasca interna a settembre. Anche la piscina coperta dovrà essere oggetto di lavori». I soldi? «Ci sono diverse ipotesi: da fondi comunali, al credito sportivo a bandi regionali o europei».","keywords":"Stadio del nuoto,Pietro Petruzzelli,Ristruturazione,piscina,bari","articleSection":"Home","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1492014207070.jpg--.jpg?1492014212000","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1492014207070.jpg--.jpg?1492014212000","@type":"ImageObject"},"author":{"@type":"Person","name":"PATRIZIA NETTIS"},"dateCreated":"2020-06-19T08:05:29Z","dateModified":"2020-06-19T09:44:26Z","datePublished":"2020-06-19T09:44:37Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Bari, \u00ABLo stadio del nuoto riaprir\u00E0 e diventer\u00E0 ancora pi\u00F9 bello\u00BB\r\n';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-06-19 11:44';
virtualcmsPageInfo.article.author = 'PATRIZIA NETTIS';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />




<script type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/admantx.js"></script>


<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1230267&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1230267&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f2e408c9-0b09-4542-95e8-2fade78e6905" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1576693385000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1584461977000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_home "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="0317ca11-a472-4e0e-b4c0-3aad4ea953c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#0317ca11-a472-4e0e-b4c0-3aad4ea953c7').remove()
    </script>
      
      


        <script id="b183b719-8715-4c36-8a18-e105cbf1994a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b183b719-8715-4c36-8a18-e105cbf1994a').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    


<div id="5518098b-5d69-4af6-bd6c-e0f839bfac1d"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1230267","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5518098b-5d69-4af6-bd6c-e0f839bfac1d').html(data);
            $('#5518098b-5d69-4af6-bd6c-e0f839bfac1d > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercae37b6e53-7708-402d-9871-02d81bd085a9" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae37b6e53-7708-402d-9871-02d81bd085a9 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercae37b6e53-7708-402d-9871-02d81bd085a9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae37b6e53-7708-402d-9871-02d81bd085a9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Venerdì 19 Giugno 2020 | 13:51 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="97293156-ad71-46f6-9e11-e83a35c375fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- <script type=\"text/javascript\">OAS_AD('Left1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Left1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Left1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Left1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(162);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#97293156-ad71-46f6-9e11-e83a35c375fb').remove()
    </script>
      
      
     
        <script id="5cbb17a3-8218-49eb-a83b-c23ddd23ce1b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5cbb17a3-8218-49eb-a83b-c23ddd23ce1b').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_116f9634-15e1-4f6b-8a47-80b117cc51c9">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_da02cb3721704fd28fa9d020f7d6352a = undefined;
                            
                            $('#box_116f9634-15e1-4f6b-8a47-80b117cc51c9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_da02cb3721704fd28fa9d020f7d6352a != 'undefined') {
                                    $('#box_116f9634-15e1-4f6b-8a47-80b117cc51c9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_da02cb3721704fd28fa9d020f7d6352a.code);
                                    incrementAdvImpression(bannerbox_da02cb3721704fd28fa9d020f7d6352a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="4d4ab114-9c94-4524-89b4-bfc4830e1d95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4d4ab114-9c94-4524-89b4-bfc4830e1d95').remove()
    </script>
      
      

</div><!--container_head-->


<div id="569282ed" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="cbc2dd4e-f987-42a0-8f1f-1dee9413e112"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1230267","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#cbc2dd4e-f987-42a0-8f1f-1dee9413e112').html(data);
            $('#cbc2dd4e-f987-42a0-8f1f-1dee9413e112 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercaef1a0924-6182-4445-b24c-4c4a580d2737"></div>

<div class="cerca strip_cerca_icon" id="cercadf75d6b6-fed1-41ed-8b9e-0bd6ffdbe7fe" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaef1a0924-6182-4445-b24c-4c4a580d2737').click(function(){
                  $('#cercadf75d6b6-fed1-41ed-8b9e-0bd6ffdbe7fe').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadf75d6b6-fed1-41ed-8b9e-0bd6ffdbe7fe input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercadf75d6b6-fed1-41ed-8b9e-0bd6ffdbe7fe form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadf75d6b6-fed1-41ed-8b9e-0bd6ffdbe7fe input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_8cd362a5-a1f8-4a7b-b41a-15e764401815">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_da02cb3721704fd28fa9d020f7d6352a = undefined;
                            
                            $('#box_8cd362a5-a1f8-4a7b-b41a-15e764401815 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_da02cb3721704fd28fa9d020f7d6352a != 'undefined') {
                                    $('#box_8cd362a5-a1f8-4a7b-b41a-15e764401815 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_da02cb3721704fd28fa9d020f7d6352a.code);
                                    incrementAdvImpression(bannerbox_da02cb3721704fd28fa9d020f7d6352a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#569282ed').css('position', 'fixed');
        $('#569282ed').css('z-index', '999');
        $('#569282ed').css('top', '0');
        $('#569282ed').addClass('fixed_wrapper');
        
        $('#569282ed').show();
        
      }else{
        $('#569282ed').css('position', 'initial');
        $('#569282ed').removeClass('fixed_wrapper');
        
        $('#569282ed').hide();
        
      }
    });
    $('#569282ed')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_8a7e4052-5490-4878-8ff9-8873471bef6a">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo home News">
                                <article>
                                <span class="occhiello"  >il bollettino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230280/coronavirus-in-puglia-un-nuovo-caso-su-2246-tamponi-nessun-decesso.html"><img alt="Coronavirus, in Puglia un nuovo caso su 2246 tamponi. Nessun decesso" title="Coronavirus, in Puglia un nuovo caso su 2246 tamponi. Nessun decesso" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1587887348636_1587887427.jpg--.jpg?1587887427000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230280/coronavirus-in-puglia-un-nuovo-caso-su-2246-tamponi-nessun-decesso.html">Coronavirus, in Puglia un nuovo caso su 2246 tamponi. Nessun decesso</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 48dcf586-823c-4d81-8f02-31317b38a8bd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/home/1230280/coronavirus-in-puglia-un-nuovo-caso-su-2246-tamponi-nessun-decesso.html" data-text="Coronavirus, in Puglia un nuovo caso su 2246 tamponi. Nessun decesso" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo foggia News">
                                <article>
                                <span class="occhiello"  >l'episodio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230277/foggia-ragazzini-prendono-a-sassate-autobus-di-linea.html"><img alt="Foggia, ragazzini prendono a sassate autobus di linea" title="Foggia, ragazzini prendono a sassate autobus di linea" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592561066803.jpg--.jpg?1592561067000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230277/foggia-ragazzini-prendono-a-sassate-autobus-di-linea.html">Foggia, ragazzini prendono a sassate autobus di linea</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d8fc704e-07bf-4568-9a24-763ec27658b0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230277/foggia-ragazzini-prendono-a-sassate-autobus-di-linea.html" data-text="Foggia, ragazzini prendono a sassate autobus di linea" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo potenza News">
                                <article>
                                <span class="occhiello"  >il bollettino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1230276/la-basilicata-e-covid-free-da-8-giorni-consecutivi-solo-6-casi-attualmente-positivi.html"><img alt="La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi" title="La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1588662351169.jpg--.jpg?1588662352000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1230276/la-basilicata-e-covid-free-da-8-giorni-consecutivi-solo-6-casi-attualmente-positivi.html">La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7f936fd0-dd88-4249-bc7d-5bb88d6029c1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1230276/la-basilicata-e-covid-free-da-8-giorni-consecutivi-solo-6-casi-attualmente-positivi.html" data-text="La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo bari News">
                                <article>
                                <span class="occhiello"  >nel barese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230275/cassano-murge-perseguito-la-ex-e-le-incendio-l-auto-ridotta-pena-a-un-40enne.html"><img alt="Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne" title="Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592560203776.jpg--.jpg?1592560203000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230275/cassano-murge-perseguito-la-ex-e-le-incendio-l-auto-ridotta-pena-a-un-40enne.html">Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f8098914-291b-45f0-a94f-3694c4d15b9f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1230275/cassano-murge-perseguito-la-ex-e-le-incendio-l-auto-ridotta-pena-a-un-40enne.html" data-text="Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo home News">
                                <article>
                                <span class="occhiello"  >trasporti</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230274/voli-nuova-rotta-tra-bari-e-dortmund-attiva-dal-1-agosto.html"><img alt="Voli: nuova rotta tra Bari e Dortmund attiva dal 1&deg; agosto" title="Voli: nuova rotta tra Bari e Dortmund attiva dal 1&deg; agosto" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1512894862862.jpg--.jpg?1512894864000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230274/voli-nuova-rotta-tra-bari-e-dortmund-attiva-dal-1-agosto.html">Voli: nuova rotta tra Bari e Dortmund attiva dal 1&deg; agosto</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2055db0c-008d-4054-8fd1-363e27d32d85">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/home/1230274/voli-nuova-rotta-tra-bari-e-dortmund-attiva-dal-1-agosto.html" data-text="Voli: nuova rotta tra Bari e Dortmund attiva dal 1&deg; agosto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo home News">
                                <article>
                                <span class="occhiello"  >Sport</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html"><img alt="bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;" title="bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1492014207070.jpg--.jpg?1492014212000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html">Bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b3aa5994-c3ac-4ea2-b967-4a3bfae7d500">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html" data-text="Bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo taranto News">
                                <article>
                                <span class="occhiello"  >a bordo</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1230273/taranto-incidente-su-nave-s-marco-valvola-ferisce-marinaio.html"><img alt="Taranto, incidente su nave S.Marco, valvola ferisce marinaio" title="Taranto, incidente su nave S.Marco, valvola ferisce marinaio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1451331872516.jpg--.jpg?1451331872000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1230273/taranto-incidente-su-nave-s-marco-valvola-ferisce-marinaio.html">Taranto, incidente su nave S.Marco, valvola ferisce marinaio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a15990ab-ba54-44dd-9e63-25a2afb2c61a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1230273/taranto-incidente-su-nave-s-marco-valvola-ferisce-marinaio.html" data-text="Taranto, incidente su nave S.Marco, valvola ferisce marinaio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo foggia News">
                                <article>
                                <span class="occhiello"  >l'episodio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230272/foggia-polizia-blocca-ghanese-che-spaventava-i-passanti-con-un-ascia-arrestato.html"><img alt="Foggia, polizia blocca ghanese che spaventava i passanti con un'ascia: arrestato" title="Foggia, polizia blocca ghanese che spaventava i passanti con un'ascia: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592556880832.jpg--.jpg?1592556881000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230272/foggia-polizia-blocca-ghanese-che-spaventava-i-passanti-con-un-ascia-arrestato.html">Foggia, polizia blocca ghanese che spaventava i passanti con un'ascia: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1b98a8f9-ab50-496f-a020-737a32906460">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230272/foggia-polizia-blocca-ghanese-che-spaventava-i-passanti-con-un-ascia-arrestato.html" data-text="Foggia, polizia blocca ghanese che spaventava i passanti con un'ascia: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos9 articolo calciolecce News">
                                <article>
                                <span class="occhiello"  >Calcio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1230266/saponara-vuol-prendersi-il-lecce-ce-il-milan-serve-partire-forte.html"><img alt="Saponara vuol prendersi il Lecce: &laquo;C&rsquo;&egrave; il Milan, serve partire forte&raquo;" title="Saponara vuol prendersi il Lecce: &laquo;C&rsquo;&egrave; il Milan, serve partire forte&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1531565001083.jpg--.jpg?1531565001000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1230266/saponara-vuol-prendersi-il-lecce-ce-il-milan-serve-partire-forte.html">Saponara vuol prendersi il Lecce: &laquo;C’&egrave; il Milan, serve partire forte&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f804421d-86e2-49e7-9820-423ccdd9acae">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1230266/saponara-vuol-prendersi-il-lecce-ce-il-milan-serve-partire-forte.html" data-text="Saponara vuol prendersi il Lecce: &laquo;C&rsquo;&egrave; il Milan, serve partire forte&raquo;
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 articolo bari News">
                                <article>
                                <span class="occhiello"  >l'episodio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230271/bari-travolge-le-auto-in-sosta-con-la-porsche-e-rifiuta-l-alcoltest-denunciato-51enne.html"><img alt="Bari, travolge le auto in sosta con la Porsche e rifiuta l'alcoltest: denunciato 51enne" title="Bari, travolge le auto in sosta con la Porsche e rifiuta l'alcoltest: denunciato 51enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592555640469.jpg--.jpg?1592555640000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230271/bari-travolge-le-auto-in-sosta-con-la-porsche-e-rifiuta-l-alcoltest-denunciato-51enne.html">Bari, travolge le auto in sosta con la Porsche e rifiuta l'alcoltest: denunciato 51enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b0b1a79d-e26b-4d3e-a414-1ee96f85ada8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1230271/bari-travolge-le-auto-in-sosta-con-la-porsche-e-rifiuta-l-alcoltest-denunciato-51enne.html" data-text="Bari, travolge le auto in sosta con la Porsche e rifiuta l'alcoltest: denunciato 51enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 articolo lecce News">
                                <article>
                                <span class="occhiello"  >sulla san cataldo-frigole</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1230270/nella-sua-masseria-droga-e-una-pistola-arrestato-un-giovane-nel-salento.html"><img alt="Nella sua masseria droga e una pistola, arrestato un giovane nel Salento" title="Nella sua masseria droga e una pistola, arrestato un giovane nel Salento" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592555083147.jpg--.jpg?1592555083000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1230270/nella-sua-masseria-droga-e-una-pistola-arrestato-un-giovane-nel-salento.html">Nella sua masseria droga e una pistola, arrestato un giovane nel Salento</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b7c05ad0-f65e-4433-bcb0-2b66d765c0cc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1230270/nella-sua-masseria-droga-e-una-pistola-arrestato-un-giovane-nel-salento.html" data-text="Nella sua masseria droga e una pistola, arrestato un giovane nel Salento" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8a7e4052-5490-4878-8ff9-8873471bef6a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8a7e4052-5490-4878-8ff9-8873471bef6a .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_8a7e4052-5490-4878-8ff9-8873471bef6a .punti_slide'
                   
               });
           
               $('#box_8a7e4052-5490-4878-8ff9-8873471bef6a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8a7e4052-5490-4878-8ff9-8873471bef6a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:3 -->




        <script id="7d93d21d-6842-4485-86f1-9a38d947a091" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7d93d21d-6842-4485-86f1-9a38d947a091').remove()
    </script>
      
      


        
        
      
      
      


        <script id="3d97a43c-244b-4ab1-8cc7-170ac096e6a8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3d97a43c-244b-4ab1-8cc7-170ac096e6a8').remove()
    </script>
      
      



        <script id="06a03540-8d95-4fd7-93e9-7a5eddb827b3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#06a03540-8d95-4fd7-93e9-7a5eddb827b3').remove()
    </script>
      
      


        <script id="3785968c-6de0-4e9d-9378-8ee9cc750245" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3785968c-6de0-4e9d-9378-8ee9cc750245').remove()
    </script>
      
      


        <script id="33df4c2a-d57d-4c2e-be51-1357a3126d8a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#33df4c2a-d57d-4c2e-be51-1357a3126d8a').remove()
    </script>
      
      


        <script id="6bf45610-8cbc-43f4-91c5-bc25cb48df2a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6bf45610-8cbc-43f4-91c5-bc25cb48df2a').remove()
    </script>
      
      

        <script id="1c670cf8-9ed3-4a93-8124-d05f2d9494ca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1c670cf8-9ed3-4a93-8124-d05f2d9494ca').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="fbe230cc-ba87-4992-b443-292064213b33"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_b372559f-be80-4ac6-8c79-dafd51b57d4f">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <span class="occhiello"  >L'ironia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1230232/infettivologi-virologi-epidemiologi-le-star-del-momento-nella-nuova-hit-della-rimbamband.html"><img alt="Infettivologi, virologi, epidemiologi: le star del momento nella nuova hit della Rimbamband" title="Infettivologi, virologi, epidemiologi: le star del momento nella nuova hit della Rimbamband" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/0d243c899ae719f30f76c521dc97e629.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1230232/infettivologi-virologi-epidemiologi-le-star-del-momento-nella-nuova-hit-della-rimbamband.html">Infettivologi, virologi, epidemiologi: le star del momento nella nuova hit della Rimbamband</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b372559f-be80-4ac6-8c79-dafd51b57d4f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_157af5b6-70bb-4876-b0fe-951badf76d7c">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lecce News">
                                <article>
                                <span class="occhiello"  >L'ultimo saluto</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1230235/lecce-il-funerale-di-luna-ballerina-15enne-travolta-in-scooter-le-compagne-danzano-per-dirle-addio.html"><img alt="Lecce, il funerale di Luna, ballerina 15enne travolta in scooter: le compagne danzano per dirle addio" title="Lecce, il funerale di Luna, ballerina 15enne travolta in scooter: le compagne danzano per dirle addio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592505011774.jpg--.jpg?1592505013000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1230235/lecce-il-funerale-di-luna-ballerina-15enne-travolta-in-scooter-le-compagne-danzano-per-dirle-addio.html">Lecce, il funerale di Luna, ballerina 15enne travolta in scooter: le compagne danzano per dirle addio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_157af5b6-70bb-4876-b0fe-951badf76d7c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_c2dafe7a-f86a-438b-8abf-0db2193444c4">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Calcio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1230260/bari-ora-fuori-gli-artigli-i-play-off-una-lotteria.html"><img alt="Bari, ora fuori gli artigli. I playoff una &laquo;lotteria&raquo;" title="Bari, ora fuori gli artigli. I playoff una &laquo;lotteria&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1573464033672.jpg--.jpg?1573464033000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1230260/bari-ora-fuori-gli-artigli-i-play-off-una-lotteria.html">Bari, ora fuori gli artigli. I play-off una &laquo;lotteria&raquo;</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d8285431-65cc-4b42-99de-4791918eee0e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1230260/bari-ora-fuori-gli-artigli-i-play-off-una-lotteria.html" data-text="Bari, ora fuori gli artigli. I play-off una &laquo;lotteria&raquo;
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c2dafe7a-f86a-438b-8abf-0db2193444c4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><img src='upload/1592328024663.jpeg' alt='' /><script type="text/javascript">incrementAdvImpression(839);</script>
</div>
      
      
      

        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_1bf3b4c8-9054-482c-a37f-be774a595465">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230200/coronavirus-puglia-si-infrange-il-covid-free-dopo-due-giorni-altri-4-nuovi-casi-e-2-decessi-nella-bat.html"><img alt="Coronavirus Puglia, si infrange il covid free dopo due giorni: altri 4 nuovi casi e 2 decessi nella BAT" title="Coronavirus Puglia, si infrange il covid free dopo due giorni: altri 4 nuovi casi e 2 decessi nella BAT" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589784801620.jpg--.jpg?1589784801000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230200/coronavirus-puglia-si-infrange-il-covid-free-dopo-due-giorni-altri-4-nuovi-casi-e-2-decessi-nella-bat.html">Coronavirus Puglia, si infrange il covid free: altri 4 nuovi casi (2 d...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1230005/lecce-schianto-tra-un-auto-e-uno-scooter-muore-una-ragazza-di-15-anni.html"><img alt="Lecce, schianto tra un'auto e uno scooter: muore una ragazza di 15 anni" title="Lecce, schianto tra un'auto e uno scooter: muore una ragazza di 15 anni" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1592171395488.jpg--.jpg?1592171395000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1230005/lecce-schianto-tra-un-auto-e-uno-scooter-muore-una-ragazza-di-15-anni.html">Lecce, schianto tra un'auto e uno scooter: muore una ragazza di 15 ann...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230037/coronavirus-in-puglia-un-nuovo-caso-nel-leccese-su-1378-test-e-altri-2-decessi-nel-barese-e-nel-foggiano.html"><img alt="Coronavirus in Puglia, un nuovo caso nel Leccese (su 1378 test ) e altri 2 decessi (nel Barese e nel Foggiano)" title="Coronavirus in Puglia, un nuovo caso nel Leccese (su 1378 test ) e altri 2 decessi (nel Barese e nel Foggiano)" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589987786526.jpeg--.jpeg?1589987786000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230037/coronavirus-in-puglia-un-nuovo-caso-nel-leccese-su-1378-test-e-altri-2-decessi-nel-barese-e-nel-foggiano.html">Coronavirus in Puglia, un nuovo caso nel Leccese (su 1378 test ) e alt...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230131/puglia-via-a-due-bandi-per-128-assunzioni-all-arpal.html"><img alt="Puglia, via a due bandi per 128 assunzioni all'Arpal" title="Puglia, via a due bandi per 128 assunzioni all'Arpal" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1556188562198_1556188597.jpg--.jpg?1556188598000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230131/puglia-via-a-due-bandi-per-128-assunzioni-all-arpal.html">Puglia, via a due bandi per 128 assunzioni all'Arpal</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1229990/coronavirus-puglia-covid-free-senza-decessi-e-contagi-su-1344-test.html"><img alt="Coronavirus, Puglia &laquo;covid free&raquo; senza decessi e contagi (su 1344 test)" title="Coronavirus, Puglia &laquo;covid free&raquo; senza decessi e contagi (su 1344 test)" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1555835463423.jpg--.jpg?1555835463000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1229990/coronavirus-puglia-covid-free-senza-decessi-e-contagi-su-1344-test.html">Coronavirus, Puglia di nuovo &laquo;covid free&raquo;: 0 decessi e contagi (su 134...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1bf3b4c8-9054-482c-a37f-be774a595465.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


        <script id="7f7c4cd4-8400-43e6-b501-3840fd9ab2bd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7f7c4cd4-8400-43e6-b501-3840fd9ab2bd').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_9896f59c-4360-4572-8120-ec354725b110">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >nel Brindisino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1230279/san-pietro-vernotico-la-ex-non-vuole-dargli-soldi-e-lui-la-picchia-arrestato-29.html"><img alt="San Pietro Vernotico, la ex non vuole dargli soldi e lui la picchia: arrestato 29" title="San Pietro Vernotico, la ex non vuole dargli soldi e lui la picchia: arrestato 29" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1230279/san-pietro-vernotico-la-ex-non-vuole-dargli-soldi-e-lui-la-picchia-arrestato-29.html">San Pietro Vernotico, la ex non vuole dargli soldi e lui la picchia: arrestato 29enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fcf27954-14fc-4574-b2a8-3e1bfb1b7b03">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1230279/san-pietro-vernotico-la-ex-non-vuole-dargli-soldi-e-lui-la-picchia-arrestato-29.html" data-text="San Pietro Vernotico, la ex non vuole dargli soldi e lui la picchia: arrestato 29enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >dalla polizia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1230278/taranto-stalker-vede-foto-della-ex-con-un-altro-e-gli-incendia-l-auto-arrestato.html"><img alt="Taranto, stalker vede foto della ex con un altro e gli incendia l'auto: arrestato" title="Taranto, stalker vede foto della ex con un altro e gli incendia l'auto: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592561299843.JPG--.JPG?1592561299000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1230278/taranto-stalker-vede-foto-della-ex-con-un-altro-e-gli-incendia-l-auto-arrestato.html">Taranto, stalker vede foto della ex con un altro e gli incendia l'auto: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b1871a1e-5995-40c1-add7-577f889dc2b7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1230278/taranto-stalker-vede-foto-della-ex-con-un-altro-e-gli-incendia-l-auto-arrestato.html" data-text="Taranto, stalker vede foto della ex con un altro e gli incendia l'auto: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >l'episodio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230277/foggia-ragazzini-prendono-a-sassate-autobus-di-linea.html"><img alt="Foggia, ragazzini prendono a sassate autobus di linea" title="Foggia, ragazzini prendono a sassate autobus di linea" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592561066803.jpg--.jpg?1592561067000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230277/foggia-ragazzini-prendono-a-sassate-autobus-di-linea.html">Foggia, ragazzini prendono a sassate autobus di linea</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4c115cc9-88ac-43ed-9e0f-d807d0c94825">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1230277/foggia-ragazzini-prendono-a-sassate-autobus-di-linea.html" data-text="Foggia, ragazzini prendono a sassate autobus di linea" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >il bollettino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1230276/la-basilicata-e-covid-free-da-8-giorni-consecutivi-solo-6-casi-attualmente-positivi.html"><img alt="La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi" title="La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1588662351169.jpg--.jpg?1588662352000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1230276/la-basilicata-e-covid-free-da-8-giorni-consecutivi-solo-6-casi-attualmente-positivi.html">La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a57fcd0e-7b99-44a6-95e4-faf345eeacdb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1230276/la-basilicata-e-covid-free-da-8-giorni-consecutivi-solo-6-casi-attualmente-positivi.html" data-text="La Basilicata &egrave; Covid-free da 8 giorni consecutivi, solo 6 casi attualmente positivi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >nel barese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230275/cassano-murge-perseguito-la-ex-e-le-incendio-l-auto-ridotta-pena-a-un-40enne.html"><img alt="Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne" title="Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592560203776.jpg--.jpg?1592560203000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230275/cassano-murge-perseguito-la-ex-e-le-incendio-l-auto-ridotta-pena-a-un-40enne.html">Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw efe94199-a3dd-41fe-ac88-f8802b3850f5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1230275/cassano-murge-perseguito-la-ex-e-le-incendio-l-auto-ridotta-pena-a-un-40enne.html" data-text="Cassano Murge, perseguit&ograve; la ex e le incendi&ograve; l'auto: ridotta pena a un 40enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >l'emergenza</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1230268/covid-in-brasile-situazione-tragica-la-testimonianza-di-un-comboniano-barlettano.html"><img alt="Barletta, &laquo;In Brasile la situazione del Covid 19 &egrave; assolutamente tragica: ecco perch&eacute;&raquo;" title="Barletta, &laquo;In Brasile la situazione del Covid 19 &egrave; assolutamente tragica: ecco perch&eacute;&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592556275530.jpg--.jpg?1592556275000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1230268/covid-in-brasile-situazione-tragica-la-testimonianza-di-un-comboniano-barlettano.html">Covid, in Brasile situazione tragica: la testimonianza di un comboniano barlettano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8e4db0d6-0906-44fa-b088-1b1ee36d9d0e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1230268/covid-in-brasile-situazione-tragica-la-testimonianza-di-un-comboniano-barlettano.html" data-text="Covid, in Brasile situazione tragica: la testimonianza di un comboniano barlettano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >sulla san cataldo-frigole</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1230270/nella-sua-masseria-droga-e-una-pistola-arrestato-un-giovane-nel-salento.html"><img alt="Nella sua masseria droga e una pistola, arrestato un giovane nel Salento" title="Nella sua masseria droga e una pistola, arrestato un giovane nel Salento" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592555083147.jpg--.jpg?1592555083000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1230270/nella-sua-masseria-droga-e-una-pistola-arrestato-un-giovane-nel-salento.html">Nella sua masseria droga e una pistola, arrestato un giovane nel Salento</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 72c698ff-dd04-400f-9f80-6a846baa34f5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1230270/nella-sua-masseria-droga-e-una-pistola-arrestato-un-giovane-nel-salento.html" data-text="Nella sua masseria droga e una pistola, arrestato un giovane nel Salento" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >DENTRO LA CITT&Agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1230196/matera-rione-casalnuovo-speranze-deluse.html"><img alt="Matera, rione Casalnuovo: speranze deluse" title="Matera, rione Casalnuovo: speranze deluse" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1592475105966.jpg--.jpg?1592475106000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1230196/matera-rione-casalnuovo-speranze-deluse.html">Matera, rione Casalnuovo: speranze deluse</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 29613cb3-3c71-4c14-a90e-521ae06c8d76">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1230196/matera-rione-casalnuovo-speranze-deluse.html" data-text="Matera, rione Casalnuovo: speranze deluse" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9896f59c-4360-4572-8120-ec354725b110 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9896f59c-4360-4572-8120-ec354725b110 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_9896f59c-4360-4572-8120-ec354725b110 .punti_slide'
                   
               });
           
               $('#box_9896f59c-4360-4572-8120-ec354725b110').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9896f59c-4360-4572-8120-ec354725b110.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        
        <div data-render="true"  class="bannervcms banner_autopromozioni_3 banner_autopromozioni_3" format="autopromozioni_3" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=836&mode=adv&l=https%3A%2F%2Fissuu.com%2Fgazzettamezzogiorno%2Fdocs%2Fedizione_5_giugno-pagine-eliminate"  onclick="window.open(this.href); return false;"  ><img src='upload/1591288776257.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(836);</script>
</a></div>
      
      
      

    
    <div class="most_read box_most_read_contents" id="d8d8e907-ec5c-449a-84ab-a4e75ac507b4">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230200/coronavirus-puglia-si-infrange-il-covid-free-dopo-due-giorni-altri-4-nuovi-casi-e-2-decessi-nella-bat.html"><img alt="Coronavirus Puglia, si infrange il covid free dopo due giorni: altri 4 nuovi casi e 2 decessi nella BAT" title="Coronavirus Puglia, si infrange il covid free dopo due giorni: altri 4 nuovi casi e 2 decessi nella BAT" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589784801620.jpg--.jpg?1589784801000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230200/coronavirus-puglia-si-infrange-il-covid-free-dopo-due-giorni-altri-4-nuovi-casi-e-2-decessi-nella-bat.html">Coronavirus Puglia, si infrange il covid free: altri 4 nuovi casi (2 da fuori regione)</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1229996/mara-venier-incidente-sexy-domenica-in-non-inquadrate-mutande-video.html"><img alt="Mara Venier, incidente sexy Domenica In: non inquadrate mutande" title="Mara Venier, incidente sexy Domenica In: non inquadrate mutande" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1592153674080.jpg--.jpg?1592153674000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1229996/mara-venier-incidente-sexy-domenica-in-non-inquadrate-mutande-video.html">Mara Venier, incidente sexy Domenica In: non inquadrate mutande <span style="color: #ff0000;">VIDEO</span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1230162/torino-grandine-e-bomba-d-acqua-nubifragio-e-inondazione-video.html"><img alt="Torino, grandine e bomba d'acqua: nubifragio e inondazione" title="Torino, grandine e bomba d'acqua: nubifragio e inondazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/6552219-torinomp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1230162/torino-grandine-e-bomba-d-acqua-nubifragio-e-inondazione-video.html">Torino, grandine e bomba d'acqua: nubifragio e inondazione <span style="color: #ff0000;">VIDEO</span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230198/giovinazzo-soldi-per-rivelare-particolari-indagini-clan-di-cosola-arrestati-2-carabinieri.html"><img alt="Giovinazzo, soldi per rivelare particolari indagini clan Di Cosola: arrestati 2 carabinieri" title="Giovinazzo, soldi per rivelare particolari indagini clan Di Cosola: arrestati 2 carabinieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1592477769754.JPG--.JPG?1592477769000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1230198/giovinazzo-soldi-per-rivelare-particolari-indagini-clan-di-cosola-arrestati-2-carabinieri.html">Giovinazzo, soldi per soffiate su indagini clan Di Cosola: arrestati 2 carabinieri</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230131/puglia-via-a-due-bandi-per-128-assunzioni-all-arpal.html"><img alt="Puglia, via a due bandi per 128 assunzioni all'Arpal" title="Puglia, via a due bandi per 128 assunzioni all'Arpal" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1556188562198_1556188597.jpg--.jpg?1556188598000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1230131/puglia-via-a-due-bandi-per-128-assunzioni-all-arpal.html">Puglia, via a due bandi per 128 assunzioni all'Arpal</a></p>
            </div><script type="text/javascript">var divs=$('#d8d8e907-ec5c-449a-84ab-a4e75ac507b4 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#d8d8e907-ec5c-449a-84ab-a4e75ac507b4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="https://www.lagazzettadelmezzogiorno.it/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">Sport</p><h1 itemprop="headline name" class="titolo_articolo titolo">Bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;<br /></h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L’assessore Petruzzelli: «Il tempo è scaduto, via col progetto»</h2><p itemprop="author" class="autore_articolo"> PATRIZIA NETTIS</p><p itemprop="datePublished" class="data_articolo data">19 Giugno 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_32b7c40e-a7dc-425b-a0c8-e2a88bc71484">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/1492014207070.jpg--bari___lo_stadio_del_nuoto_riaprira_e_diventera_ancora_piu_bello_.jpg?1492014212000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;" src="resizer/655/360/true/1492014207070.jpg--bari___lo_stadio_del_nuoto_riaprira_e_diventera_ancora_piu_bello_.jpg?1492014212000" alt="bari, &laquo;Lo stadio del nuoto riaprir&agrave; e diventer&agrave; ancora pi&ugrave; bello&raquo;" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="3692072b-001e-4b7d-9b21-ad344ee661d6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3692072b-001e-4b7d-9b21-ad344ee661d6').remove()
    </script>
      
          


        <script id="2bb9ae5f-a793-4e67-b632-925318051fdd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#2bb9ae5f-a793-4e67-b632-925318051fdd').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&laquo;Se vogliamo vivere il futuro quello spazio va completamente ripensato e riorganizzato&raquo;. L&rsquo;assessore allo Sport del Comune di Bari, Pietro Petruzzelli, non ha dubbi. I lavori di ristrutturazione della vasca scoperta da 50 metri dello stadio del nuoto non sono pi&ugrave; procrastinabili. L&rsquo;impianto non &egrave; pi&ugrave; utilizzabile per ragioni di sicurezza. La vasca &egrave; gi&agrave; tutta puntellata &laquo;e avremmo dovuto aggiungerne anche altri&raquo;, dice l&rsquo;assessore, che alla Gazzetta promette: &laquo;Quella piscina riaprir&agrave;&raquo;. E sar&agrave; ancora pi&ugrave; bella.</p>
<p><strong>Assessore, c&rsquo;&egrave; una petizione che ha raggiunto pi&ugrave; di 1300 firme. Cosa dice a quanti temono che l&rsquo;impianto non riaprir&agrave; pi&ugrave;?</strong> <br />&laquo;I tecnici ci hanno detto che i lavori non possono pi&ugrave; essere rimandati. E allora vogliamo cogliere l&rsquo;occasione per far diventare lo Stadio del nuoto non uno dei tanti impianti abbandonati, ma una struttura concepita in chiave moderna. Piscine in disuso a Bari non ce ne sono anche perch&eacute; noi gli impianti non li abbandoniamo, al contrario le strutture in degrado le facciamo rivivere. Le sfide con la modernit&agrave; si vincono con il cambiamento&raquo;.</p>
<p><strong>Che progetto ha il Comune per le piscine comunali?</strong> <br />&laquo;In accordo con i gestori stiamo gi&agrave; lavorando. L&rsquo;idea &egrave; quella di un concorso di progettazione per ripensare tutti gli spazi esterni dello stadio del nuoto, dalla vasca olimpica, che potrebbe anche essere allargata con l&rsquo;aggiunta di due corsie, alla vasca dei tuffi che costa troppo, non &egrave; funzionale perch&eacute; &egrave; molto profonda e non &egrave; stata nemmeno mai utilizzata per manifestazioni. Si potrebbe pensare a una piscina pi&ugrave; piccola con altezze pi&ugrave; basse a misura di bambini e della ginnastica in acqua&raquo;.</p>
<p><strong>Lo stadio del nuoto potrebbe diventare un Centro federale?</strong> <br />&laquo;Al momento c&rsquo;&egrave; una societ&agrave; che lo gestisce e ha vinto una gara d&rsquo;appalto (la Waterpolo, ndc). Sicuramente per&ograve; quell&rsquo;impianto continuer&agrave; a essere un punto di riferimento per tutto il Sud&raquo;.</p>
<p><strong>I tempi?</strong> <br />&laquo;Stiamo gi&agrave; lavorando. E in collaborazione con i gestori stiamo programmando l&rsquo;apertura della vasca interna a settembre. Anche la piscina coperta dovr&agrave; essere oggetto di lavori&raquo;.</p>
<p><strong>I soldi?</strong> <br />&laquo;Ci sono diverse ipotesi: da fondi comunali, al credito sportivo a bandi regionali o europei&raquo;.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="ef02be5f-d7c9-4f77-b4eb-b023138582fa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ef02be5f-d7c9-4f77-b4eb-b023138582fa').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="5c473299-04b9-4971-b6b0-ce9a9276c59b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5c473299-04b9-4971-b6b0-ce9a9276c59b').remove()
    </script>
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Stadio del nuoto">Stadio del nuoto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Pietro Petruzzelli">Pietro Petruzzelli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ristruturazione">Ristruturazione</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piscina">piscina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bari">bari</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        <script id="90789311-a5a8-468f-9e7b-6f5bdc101a20" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#90789311-a5a8-468f-9e7b-6f5bdc101a20').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/home/1230267/bari-lo-stadio-del-nuoto-riaprira-e-diventera-ancora-piu-bello.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1230267" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="5298304e-c46a-4a32-b6b5-eae0a8d7832b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M449469ScriptRootC402954\">\r\n        <div id=\"M449469PreloadC402954\">\r\n        Loading...    <\/div>\r\n        <script>\r\n                (function(){\r\n            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';\r\n            var i=d[ce]('iframe');i[st][ds]=n;d[gi](\"M449469ScriptRootC402954\")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln(\"<ht\"+\"ml><bo\"+\"dy><\/bo\"+\"dy><\/ht\"+\"ml>\");iw.close();var c=iw[b];}\r\n            catch(e){var iw=d;var c=d[gi](\"M449469ScriptRootC402954\");}var dv=iw[ce]('div');dv.id=\"MG_ID\";dv[st][ds]=n;dv.innerHTML=402954;c[ac](dv);\r\n            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+\"//jsc.epeex.io/l/a/lagazzettadelmezzogiorno.it.402954.js?t=\"+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();\r\n    <\/script>\r\n    <\/div>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#5298304e-c46a-4a32-b6b5-eae0a8d7832b').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_6e225e8d-b279-48b9-a2b7-a0d3efda249e" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/108/home">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="223647a6-99ca-4559-8254-dc06becc7f1a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#223647a6-99ca-4559-8254-dc06becc7f1a').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_bbf0406b-48ac-48d5-96d0-4377caef77c5">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1230265/irene-grandi-per-ripartire-impariamo-a-volerci-bene.html"><img alt="Irene Grandi: &laquo;Per ripartire impariamo a volerci bene&raquo;" title="Irene Grandi: &laquo;Per ripartire impariamo a volerci bene&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1592556648710.jpg--.jpg?1592556648000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1230265/irene-grandi-per-ripartire-impariamo-a-volerci-bene.html">Irene Grandi: &laquo;Per ripartire impariamo a volerci bene&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1230260/bari-ora-fuori-gli-artigli-i-play-off-una-lotteria.html"><img alt="Bari, ora fuori gli artigli. I playoff una &laquo;lotteria&raquo;" title="Bari, ora fuori gli artigli. I playoff una &laquo;lotteria&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1573464033672.jpg--.jpg?1573464033000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1230260/bari-ora-fuori-gli-artigli-i-play-off-una-lotteria.html">Bari, ora fuori gli artigli. I play-off una &laquo;lotteria&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1230269/donatello-pisanello-il-co-fondatore-di-officina-zoe-pubblica-il-disco-ops-tra-radici-popolari-e-tradizione.html"><img alt="Pisanello, note radici popolari e tradizione" title="Pisanello, note radici popolari e tradizione" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1592554458660.jpg--.jpg?1592554458000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1230269/donatello-pisanello-il-co-fondatore-di-officina-zoe-pubblica-il-disco-ops-tra-radici-popolari-e-tradizione.html">Donatello Pisanello, il co-fondatore di Officina Zo&egrave; pu...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1230170/il-bello-degli-esami-in-mascherina.html"><img alt="Il bello degli esami in mascherina" title="Il bello degli esami in mascherina" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1592466481713.jpg--.jpg?1592466482000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1230170/il-bello-degli-esami-in-mascherina.html">Il bello degli esami in mascherina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1230202/bari-tutti-in-terrazza-si-torna-in-scena-con-la-manutenzione-della-solitudine.html"><img alt="Bari, tutti in &laquo;terrazza&raquo; si torna in scena con &laquo;La manutenzione della solitudine&raquo;." title="Bari, tutti in &laquo;terrazza&raquo; si torna in scena con &laquo;La manutenzione della solitudine&raquo;." src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1592482327840.JPG--.JPG?1592482327000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1230202/bari-tutti-in-terrazza-si-torna-in-scena-con-la-manutenzione-della-solitudine.html">Bari, tutti in &laquo;terrazza&raquo; si torna in scena con &laquo;La man...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo newsweek News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/newsweek">Newsweek</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1230191/alberobello-riecco-i-vip-il-turismo-riprende-quota.html"><img alt="Alberobello, riecco i Vip il turismo riprende quota" title="Alberobello, riecco i Vip il turismo riprende quota" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1592474059877.jpg--.jpg?1592474059000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1230191/alberobello-riecco-i-vip-il-turismo-riprende-quota.html">Alberobello, riecco i Vip. Il turismo riprende quota</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 gallery pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/puglia-con-le-stellette/1230033/strade-sicure-puglia-basilicata-c-e-il-cambio-del-raggruppamento.html"><img alt="&laquo;Strade sicure&raquo;: Puglia-Basilicata c'&egrave; il cambio del Raggruppamento " title="&laquo;Strade sicure&raquo;: Puglia-Basilicata c'&egrave; il cambio del Raggruppamento " src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1592226445045.jpg--.jpg?1592226445000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/puglia-con-le-stellette/1230033/strade-sicure-puglia-basilicata-c-e-il-cambio-del-raggruppamento.html">&laquo;Strade sicure&raquo;: Puglia-Basilicata c'&egrave; il cambio del Ra...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bbf0406b-48ac-48d5-96d0-4377caef77c5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="b4ea24a6" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1230267 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#b4ea24a6').css('position', 'fixed');
        $('#b4ea24a6').css('z-index', '999');
        $('#b4ea24a6').css('bottom', '0');
        $('#b4ea24a6').addClass('fixed_wrapper');
        
        $('#b4ea24a6').show();
        
      }else{
        $('#b4ea24a6').css('position', 'initial');
        $('#b4ea24a6').removeClass('fixed_wrapper');
        
        $('#b4ea24a6').hide();
        
      }
    });
    $('#b4ea24a6')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_671c95c2-7345-4edf-af50-934315b79f42">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8889ae44cae4409ca0c6fb6ec09c005d = undefined;
                            
                            $('#box_671c95c2-7345-4edf-af50-934315b79f42 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8889ae44cae4409ca0c6fb6ec09c005d != 'undefined') {
                                    $('#box_671c95c2-7345-4edf-af50-934315b79f42 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8889ae44cae4409ca0c6fb6ec09c005d.code);
                                    incrementAdvImpression(bannerbox_8889ae44cae4409ca0c6fb6ec09c005d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_05b70eb8-a9b8-4ceb-8418-ef1d82782435">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="d80080a3-cb0c-4f4e-9d4f-50ab36e288d7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#d80080a3-cb0c-4f4e-9d4f-50ab36e288d7').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1230267" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('42432ffc-ad36-4c51-ba90-d3cebb291d98');
    $('#fbe230cc-ba87-4992-b443-292064213b33').append('<p class="label_tab label_tab_1">Video</p>');
    $('#fbe230cc-ba87-4992-b443-292064213b33 .label_tab_1').bind('click loadFirst',function(){
        $('#fbe230cc-ba87-4992-b443-292064213b33 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.42432ffc-ad36-4c51-ba90-d3cebb291d98').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('42432ffc-ad36-4c51-ba90-d3cebb291d98');
    $('#fbe230cc-ba87-4992-b443-292064213b33').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#fbe230cc-ba87-4992-b443-292064213b33 .label_tab_2').bind('click loadFirst',function(){
        $('#fbe230cc-ba87-4992-b443-292064213b33 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.42432ffc-ad36-4c51-ba90-d3cebb291d98').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#fbe230cc-ba87-4992-b443-292064213b33 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_671c95c2-7345-4edf-af50-934315b79f42\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8889ae44cae4409ca0c6fb6ec09c005d = undefined;\n                            \n                            $('#box_671c95c2-7345-4edf-af50-934315b79f42 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8889ae44cae4409ca0c6fb6ec09c005d != 'undefined') {\n                                    $('#box_671c95c2-7345-4edf-af50-934315b79f42 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8889ae44cae4409ca0c6fb6ec09c005d.code);\n                                    incrementAdvImpression(bannerbox_8889ae44cae4409ca0c6fb6ec09c005d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_671c95c2-7345-4edf-af50-934315b79f42').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>