

<!DOCTYPE html>
<html>
    <head>
        <title>La giusta distanza tra noi e gli altri  - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="La vicenda di Aisha ha fatto emergere la nostra indole di odiatori, per usare lo sgradevole neologismo coniato nella nostra lingua, sempre pronti a sprizzare ve..." />
<meta name="Keywords" content="distanza,coronavirus,aisha" />
<meta name="news_keywords" content="distanza,coronavirus,aisha" />
<meta name="sections" content="Analisi" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La giusta distanza tra noi e gli altri "      >
<meta property="og:description" content="La vicenda di Aisha ha fatto emergere la nostra indole di odiatori, per usare lo sgradevole neologismo coniato nella nostra lingua, sempre pronti a sprizzare veleno per affermare s&eacute; stessi">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1589378038799.JPG--la_giusta_distanza_tra_noi_e_gli_altri.JPG?1589378038000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="La giusta distanza tra noi e gli altri ">
<meta property="twitter:description" content="La vicenda di Aisha ha fatto emergere la nostra indole di odiatori, per usare lo sgradevole neologismo coniato nella nostra lingua, sempre pronti a sprizzare veleno per affermare s&eacute; stessi">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1589378038799.JPG--la_giusta_distanza_tra_noi_e_gli_altri.JPG?1589378038000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1589378038799.JPG--la_giusta_distanza_tra_noi_e_gli_altri.JPG?1589378038000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html" /><meta property="articleID" content="1225526">
    <meta property="datePublished" content="2020-05-13T16:34:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.amp">
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 139;
virtualcmsPageInfo.sectionName = 'Analisi';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La giusta distanza tra noi e gli altri ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-13 18:34';
virtualcmsPageInfo.article.author = 'Sergio Lorusso';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />




<script type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/admantx.js"></script>


<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1225526&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1225526&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="9c3dbe22-9a57-456b-8133-00b6fc85b3e6" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1576693385000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1584461977000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_analisi "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="16a9162b-ec75-4275-8808-60c1c925ff13" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#16a9162b-ec75-4275-8808-60c1c925ff13').remove()
    </script>
      
      


        <script id="ba6cc56e-1539-4b73-b7ac-eae38b66ef82" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ba6cc56e-1539-4b73-b7ac-eae38b66ef82').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    


<div id="beee7a8b-f67c-42b4-91ef-447dd8efb5c0"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1225526","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#beee7a8b-f67c-42b4-91ef-447dd8efb5c0').html(data);
            $('#beee7a8b-f67c-42b4-91ef-447dd8efb5c0 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercac3ec7993-052a-4566-8682-dff111c1caa6" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac3ec7993-052a-4566-8682-dff111c1caa6 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercac3ec7993-052a-4566-8682-dff111c1caa6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac3ec7993-052a-4566-8682-dff111c1caa6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Mercoledì 13 Maggio 2020 | 19:25 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="ad1d0bc7-91c6-4ede-97ed-b153b50fd511" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ad1d0bc7-91c6-4ede-97ed-b153b50fd511').remove()
    </script>
      
      
     
        <script id="8445aaa8-0897-4037-b109-29e0dcb6d7f7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8445aaa8-0897-4037-b109-29e0dcb6d7f7').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_fb8eeca5-0873-47e1-b7cd-c8a0a1266f9b">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche attivo sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_99f5db631c2042cd8bc35f59656463eb = undefined;
                            
                            $('#box_fb8eeca5-0873-47e1-b7cd-c8a0a1266f9b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_99f5db631c2042cd8bc35f59656463eb != 'undefined') {
                                    $('#box_fb8eeca5-0873-47e1-b7cd-c8a0a1266f9b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_99f5db631c2042cd8bc35f59656463eb.code);
                                    incrementAdvImpression(bannerbox_99f5db631c2042cd8bc35f59656463eb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="256bff85-5ba7-4a39-b517-1b49627bf42c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#256bff85-5ba7-4a39-b517-1b49627bf42c').remove()
    </script>
      
      

</div><!--container_head-->


<div id="ab121c21" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="02b65686-814d-4b7c-8473-c9c8ba2fdc26"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1225526","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#02b65686-814d-4b7c-8473-c9c8ba2fdc26').html(data);
            $('#02b65686-814d-4b7c-8473-c9c8ba2fdc26 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca8a60d391-4f97-4c76-9832-84b41523cac5"></div>

<div class="cerca strip_cerca_icon" id="cerca02b4918f-7cc9-432d-90c8-650069851ace" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8a60d391-4f97-4c76-9832-84b41523cac5').click(function(){
                  $('#cerca02b4918f-7cc9-432d-90c8-650069851ace').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca02b4918f-7cc9-432d-90c8-650069851ace input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca02b4918f-7cc9-432d-90c8-650069851ace form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca02b4918f-7cc9-432d-90c8-650069851ace input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_5cb96832-0477-494b-9a17-8050e53427b1">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche attivo sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_99f5db631c2042cd8bc35f59656463eb = undefined;
                            
                            $('#box_5cb96832-0477-494b-9a17-8050e53427b1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_99f5db631c2042cd8bc35f59656463eb != 'undefined') {
                                    $('#box_5cb96832-0477-494b-9a17-8050e53427b1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_99f5db631c2042cd8bc35f59656463eb.code);
                                    incrementAdvImpression(bannerbox_99f5db631c2042cd8bc35f59656463eb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#ab121c21').css('position', 'fixed');
        $('#ab121c21').css('z-index', '999');
        $('#ab121c21').css('top', '0');
        $('#ab121c21').addClass('fixed_wrapper');
        
        $('#ab121c21').show();
        
      }else{
        $('#ab121c21').css('position', 'initial');
        $('#ab121c21').removeClass('fixed_wrapper');
        
        $('#ab121c21').hide();
        
      }
    });
    $('#ab121c21')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_7009c634-ed98-46ed-870b-0e1e19f29a68">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo analisi News">
                                <article>
                                <span class="occhiello"  >il commento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html"><img alt="La giusta distanza tra noi e gli altri" title="La giusta distanza tra noi e gli altri" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589378038799.JPG--.JPG?1589378038000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html">La giusta distanza tra noi e gli altri</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 720a1b17-3aed-489d-8b4d-b49a91acb296">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html" data-text="La giusta distanza tra noi e gli altri " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225525/la-normalita-fa-rima-con-la-nostra-responsabilita.html"><img alt="La normalit&agrave; fa rima con la nostra responsabilit&agrave;" title="La normalit&agrave; fa rima con la nostra responsabilit&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2015-06-52554_1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225525/la-normalita-fa-rima-con-la-nostra-responsabilita.html">La normalit&agrave; fa rima con la nostra responsabilit&agrave;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5aefbc34-0a32-4802-9602-a26a59d2eed4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225525/la-normalita-fa-rima-con-la-nostra-responsabilita.html" data-text="La normalit&agrave; fa rima con la nostra responsabilit&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo analisi News">
                                <article>
                                <span class="occhiello"  >l'editoriale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225297/gli-effetti-pericolosi-della-solidarieta-egoistica.html"><img alt="Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;" title="Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1553069826340.jpg--.jpg?1553069826000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225297/gli-effetti-pericolosi-della-solidarieta-egoistica.html">Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8dd0269c-2612-40b2-aaac-68a84b984a63">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225297/gli-effetti-pericolosi-della-solidarieta-egoistica.html" data-text="Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo analisi News">
                                <article>
                                <span class="occhiello"  >L'ANALISI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225050/l-ora-piu-buia-l-economia-non-puo-piu-attendere.html"><img alt="L'ora pi&ugrave; buia, l'economia non pu&ograve; pi&ugrave; attendere" title="L'ora pi&ugrave; buia, l'economia non pu&ograve; pi&ugrave; attendere" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1569225125917.jpg--.jpg?1569225126000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225050/l-ora-piu-buia-l-economia-non-puo-piu-attendere.html">L'ora pi&ugrave; buia, l'economia non pu&ograve; pi&ugrave; attendere</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6bdb2220-2630-4274-bdf2-907571c46a28">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225050/l-ora-piu-buia-l-economia-non-puo-piu-attendere.html" data-text="L'ora pi&ugrave; buia, l'economia non pu&ograve; pi&ugrave; attendere" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo analisi News">
                                <article>
                                <span class="occhiello"  >Il commento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225049/la-politica-cambi-parametri-e-paradigmi.html"><img alt="La politica cambi parametri e paradigmi" title="La politica cambi parametri e paradigmi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1553069826340.jpg--.jpg?1553069826000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225049/la-politica-cambi-parametri-e-paradigmi.html">La politica cambi parametri e paradigmi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2a3202b9-9cff-45e4-b01f-418034162715">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225049/la-politica-cambi-parametri-e-paradigmi.html" data-text="La politica cambi parametri e paradigmi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo analisi News">
                                <article>
                                <span class="occhiello"  >L'ANALISI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224934/quel-sindaco-da-solo-davanti-a-san-nicola.html"><img alt="Quel sindaco da solo davanti a San Nicola" title="Quel sindaco da solo davanti a San Nicola" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589098825425.jpg--.jpg?1589098825000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224934/quel-sindaco-da-solo-davanti-a-san-nicola.html">Quel sindaco da solo davanti a San Nicola</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4b3ac515-4617-46b7-9660-80b50e4fa31b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224934/quel-sindaco-da-solo-davanti-a-san-nicola.html" data-text="Quel sindaco da solo davanti a San Nicola" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo analisi News">
                                <article>
                                <span class="occhiello"  >L'EDITORIALE</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224922/i-detrattori-della-burocrazia-i-suoi-principali-sostenitori.html"><img alt="I detrattori della burocrazia, i suoi principali sostenitori" title="I detrattori della burocrazia, i suoi principali sostenitori" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589093983534.jpg--.jpg?1589093983000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224922/i-detrattori-della-burocrazia-i-suoi-principali-sostenitori.html">I detrattori della burocrazia, i suoi principali sostenitori</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a19fbbb6-82a9-4a56-93ea-2adb27351cbc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224922/i-detrattori-della-burocrazia-i-suoi-principali-sostenitori.html" data-text="I detrattori della burocrazia, i suoi principali sostenitori " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo analisi News">
                                <article>
                                <span class="occhiello"  >L'EDITORIALE</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224770/il-mantello-della-scienza-e-i-camici-degli-scienziati.html"><img alt="Il mantello della Scienza e i camici degli scienziati" title="Il mantello della Scienza e i camici degli scienziati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1585754516199.jpg--.jpg?1585754517000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224770/il-mantello-della-scienza-e-i-camici-degli-scienziati.html">Il mantello della Scienza e i camici degli scienziati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f4cc217f-96e7-4062-856f-4939e7e14714">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224770/il-mantello-della-scienza-e-i-camici-degli-scienziati.html" data-text="Il mantello della Scienza e i camici degli scienziati
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo analisi News">
                                <article>
                                <span class="occhiello"  >La riflessione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224769/linsostenibile-leggerezza-dellessere-irresponsabili.html"><img alt="L&rsquo;insostenibile leggerezza dell&rsquo;essere (irresponsabili)" title="L&rsquo;insostenibile leggerezza dell&rsquo;essere (irresponsabili)" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589017700305.jpg--.jpg?1589017700000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224769/linsostenibile-leggerezza-dellessere-irresponsabili.html">L’insostenibile leggerezza dell’essere (irresponsabili)</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 74604f87-b0f3-4c6a-8b73-f7a0f8722eb9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224769/linsostenibile-leggerezza-dellessere-irresponsabili.html" data-text="L&rsquo;insostenibile leggerezza dell&rsquo;essere (irresponsabili) " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo analisi News">
                                <article>
                                <span class="occhiello"  >Il punto</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html"><img alt="Messa, miracolo per tutti" title="Messa, miracolo per tutti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2012-08-45037.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html">Messa, miracolo per tutti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8ed79385-cedd-449a-b068-c99f9780caac">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html" data-text="Messa, miracolo per tutti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.8ed79385-cedd-449a-b068-c99f9780caac .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.8ed79385-cedd-449a-b068-c99f9780caac  .buttons').hide();
                    }, 200);
                }
                $('.8ed79385-cedd-449a-b068-c99f9780caac .sharre_fb_tw, .8ed79385-cedd-449a-b068-c99f9780caac .buttons').on({
                    mouseenter:function(){
                        $('.8ed79385-cedd-449a-b068-c99f9780caac  .buttons').show();                                        
                        if($('.8ed79385-cedd-449a-b068-c99f9780caac  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html');
                            twitter.attr('data-text', 'Messa, miracolo per tutti');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'd792986e-c959-4293-8a85-a97f1fcce046');                        


                            $('.8ed79385-cedd-449a-b068-c99f9780caac  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('d792986e-c959-4293-8a85-a97f1fcce046', {
                                    "onstartinteraction": function(){
                                        $('.8ed79385-cedd-449a-b068-c99f9780caac .sharre_fb_tw, .8ed79385-cedd-449a-b068-c99f9780caac .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.8ed79385-cedd-449a-b068-c99f9780caac .sharre_fb_tw, .8ed79385-cedd-449a-b068-c99f9780caac .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.8ed79385-cedd-449a-b068-c99f9780caac .sharre_fb_tw, .8ed79385-cedd-449a-b068-c99f9780caac .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo analisi News">
                                <article>
                                <span class="occhiello"  >L'ANALISI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224481/ci-vuole-la-grande-europa-per-sopravvivere-al-virus.html"><img alt="Ci vuole la grande Europa per sopravvivere al virus" title="Ci vuole la grande Europa per sopravvivere al virus" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2013-06-48321.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224481/ci-vuole-la-grande-europa-per-sopravvivere-al-virus.html">Ci vuole la grande Europa per sopravvivere al virus</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cf06a4d1-5cd1-46c3-8352-de9d479b61e6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224481/ci-vuole-la-grande-europa-per-sopravvivere-al-virus.html" data-text="Ci vuole la grande Europa per sopravvivere al virus" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7009c634-ed98-46ed-870b-0e1e19f29a68 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7009c634-ed98-46ed-870b-0e1e19f29a68 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_7009c634-ed98-46ed-870b-0e1e19f29a68 .punti_slide'
                   
               });
           
               $('#box_7009c634-ed98-46ed-870b-0e1e19f29a68').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7009c634-ed98-46ed-870b-0e1e19f29a68.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:3 -->




        <script id="8b643b4c-f73f-42ca-9116-3ec521f44258" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8b643b4c-f73f-42ca-9116-3ec521f44258').remove()
    </script>
      
      


        
        
      
      
      


        <script id="34e8bc07-18b5-4b54-9fd7-d6a1a9f001da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#34e8bc07-18b5-4b54-9fd7-d6a1a9f001da').remove()
    </script>
      
      



        <script id="11d0a90f-a72e-4cc4-b4a6-0e88fa7e322e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#11d0a90f-a72e-4cc4-b4a6-0e88fa7e322e').remove()
    </script>
      
      


        <script id="415f2e1d-daee-4477-a84f-5c5548a0b231" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#415f2e1d-daee-4477-a84f-5c5548a0b231').remove()
    </script>
      
      


        <script id="72fc7e6c-86af-48c0-a7af-d5b3f555936f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#72fc7e6c-86af-48c0-a7af-d5b3f555936f').remove()
    </script>
      
      


        <script id="1a0b14a1-9bd3-431a-93f1-b193fac87972" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1a0b14a1-9bd3-431a-93f1-b193fac87972').remove()
    </script>
      
      

        <script id="0cf770d5-b49f-410e-bc61-ab5a94c8b136" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0cf770d5-b49f-410e-bc61-ab5a94c8b136').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="c2e5e239-ba35-4b26-be5c-be42104fbab7"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_28ac4000-6215-4cd3-a7fc-8bb5fddc1f02">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video taranto News">
                                <article>
                                <span class="occhiello"  >#tisuoniAMOvicino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/cinema-e-spettacoli/1225691/taranto-orchestra-magna-grecia-concerti-in-videochiamata.html"><img alt="Taranto, Orchestra magna Grecia, concerti in videochiamata " title="Taranto, Orchestra magna Grecia, concerti in videochiamata " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589384002675.JPG--.JPG?1589384002000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/cinema-e-spettacoli/1225691/taranto-orchestra-magna-grecia-concerti-in-videochiamata.html">Taranto, Orchestra magna Grecia, concerti in videochiamata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_28ac4000-6215-4cd3-a7fc-8bb5fddc1f02.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_a6db2057-8dbe-4eeb-a037-fbc6adb588a5">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bari News">
                                <article>
                                <span class="occhiello"  >Fase 2</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1225666/bari-manutenzione-delle-spiagge-al-via-gli-interventi-sul-waterfont-san-girolamo-e-a-torre-quetta.html"><img alt="Bari, manutenzione delle spiagge: al via gli interventi sul waterfont San Girolamo e a Torre Quetta" title="Bari, manutenzione delle spiagge: al via gli interventi sul waterfont San Girolamo e a Torre Quetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589378714522.jpg--.jpg?1589378715000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1225666/bari-manutenzione-delle-spiagge-al-via-gli-interventi-sul-waterfont-san-girolamo-e-a-torre-quetta.html">Bari, manutenzione delle spiagge: al via gli interventi sul waterfont San Girolamo e a Torre Quetta&nbsp; <span style="color: #ff0000;"><strong>FT/VD</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a6db2057-8dbe-4eeb-a037-fbc6adb588a5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_30601e14-706e-48e5-acb7-e721706dc43a">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >biancorossi</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1225302/valentini-sta-col-bari-criteri-discutibili.html"><img alt="Valentini sta col Bari &laquo;Criteri discutibili&raquo;" title="Valentini sta col Bari &laquo;Criteri discutibili&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1587189604616.jpg--.jpg?1587189604000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1225302/valentini-sta-col-bari-criteri-discutibili.html">Valentini sta col Bari:<br /> &laquo;Criteri discutibili&raquo;</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2e2c82ef-235b-42bc-8b55-f223ff949edd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1225302/valentini-sta-col-bari-criteri-discutibili.html" data-text="Valentini sta col Bari:
  &laquo;Criteri discutibili&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_30601e14-706e-48e5-acb7-e721706dc43a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        <script id="9dce4405-d848-41cd-9159-e875a185905c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_autopromozioni banner_autopromozioni\" format=\"autopromozioni\" ><a rel=\"nofollow\" href=\"https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=810&mode=adv&l=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Fincludes%2Fshop%2FchoosePayment.jsp%3FviewProducts%3Dtrue%26viewProducts%3Dtrue%26testata%3Dbari%26idProdotto%3D484\"  onclick=\"window.open(this.href); return false;\"  ><img src='upload/1584029396492.jpg' alt='' /><script type=\"text/javascript\">incrementAdvImpression(810);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#9dce4405-d848-41cd-9159-e875a185905c').remove()
    </script>
      
      

        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_448e28bc-3969-4ab4-89b0-4396973d37b0">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224769/linsostenibile-leggerezza-dellessere-irresponsabili.html"><img alt="L&rsquo;insostenibile leggerezza dell&rsquo;essere (irresponsabili)" title="L&rsquo;insostenibile leggerezza dell&rsquo;essere (irresponsabili)" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589017700305.jpg--.jpg?1589017700000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224769/linsostenibile-leggerezza-dellessere-irresponsabili.html">L’insostenibile leggerezza dell’essere (irresponsabili)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html"><img alt="Messa, miracolo per tutti" title="Messa, miracolo per tutti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/2012-08-45037.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224482/messa-miracolo-per-tutti.html">Messa, miracolo per tutti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225297/gli-effetti-pericolosi-della-solidarieta-egoistica.html"><img alt="Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;" title="Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1553069826340.jpg--.jpg?1553069826000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225297/gli-effetti-pericolosi-della-solidarieta-egoistica.html">Gli effetti pericolosi della solidariet&agrave; &laquo;egoistica&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224934/quel-sindaco-da-solo-davanti-a-san-nicola.html"><img alt="Quel sindaco da solo davanti a San Nicola" title="Quel sindaco da solo davanti a San Nicola" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589098825425.jpg--.jpg?1589098825000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224934/quel-sindaco-da-solo-davanti-a-san-nicola.html">Quel sindaco da solo davanti a San Nicola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224770/il-mantello-della-scienza-e-i-camici-degli-scienziati.html"><img alt="Il mantello della Scienza e i camici degli scienziati" title="Il mantello della Scienza e i camici degli scienziati" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1585754516199.jpg--.jpg?1585754517000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1224770/il-mantello-della-scienza-e-i-camici-degli-scienziati.html">Il mantello della Scienza e i camici degli scienziati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_448e28bc-3969-4ab4-89b0-4396973d37b0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      


        <script id="beb37346-6db9-4d30-9fae-efc1aba8e826" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#beb37346-6db9-4d30-9fae-efc1aba8e826').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_dd6c5bef-25ed-4f20-a2a5-e3f98ebecc4d">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Il caso in Salento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1225716/patu-5-ragazzini-senza-mascherina-multati-dai-cc-l-ira-del-parroco-vergogna-questo-e-abuso-di-potere.html"><img alt="Pat&ugrave;, 5 ragazzini senza mascherina multati dai cc, l'ira del parroco: &laquo;Vergogna questo &egrave; abuso di potere&raquo;" title="Pat&ugrave;, 5 ragazzini senza mascherina multati dai cc, l'ira del parroco: &laquo;Vergogna questo &egrave; abuso di potere&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589390267771.jpg--.jpg?1589390267000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1225716/patu-5-ragazzini-senza-mascherina-multati-dai-cc-l-ira-del-parroco-vergogna-questo-e-abuso-di-potere.html">Pat&ugrave;, 5 ragazzini senza mascherina multati dai cc, l'ira del parroco: &laquo;Vergogna questo &egrave; abuso di potere&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 14af00e3-63f8-4404-a57f-cb01f8204857">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1225716/patu-5-ragazzini-senza-mascherina-multati-dai-cc-l-ira-del-parroco-vergogna-questo-e-abuso-di-potere.html" data-text="Pat&ugrave;, 5 ragazzini senza mascherina multati dai cc, l'ira del parroco: &laquo;Vergogna questo &egrave; abuso di potere&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1225710/potenza-hanno-droga-armi-e-munizioni-arrestati-padre-e-figlio.html"><img alt="Potenza, hanno droga, armi e munizioni: arrestati padre e figlio" title="Potenza, hanno droga, armi e munizioni: arrestati padre e figlio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1518806021141.jpg--.jpg?1518806021000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1225710/potenza-hanno-droga-armi-e-munizioni-arrestati-padre-e-figlio.html">Potenza, hanno droga, armi e munizioni: arrestati padre e figlio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 031453b7-418c-4a13-8aee-a3ff199977b7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1225710/potenza-hanno-droga-armi-e-munizioni-arrestati-padre-e-figlio.html" data-text="Potenza, hanno droga, armi e munizioni: arrestati padre e figlio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Opere pubbliche</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1225693/taranto-via-libera-alle-linee-per-bus-elettrici-veloci-brt.html"><img alt="Taranto, via libera alle linee per bus elettrici veloci (Brt)" title="Taranto, via libera alle linee per bus elettrici veloci (Brt)" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589384757708.JPG--.JPG?1589384757000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1225693/taranto-via-libera-alle-linee-per-bus-elettrici-veloci-brt.html">Taranto, via libera alle linee per bus elettrici veloci (Brt)</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 85def110-2240-446d-a923-c274f47c0e31">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1225693/taranto-via-libera-alle-linee-per-bus-elettrici-veloci-brt.html" data-text="Taranto, via libera alle linee per bus elettrici veloci (Brt)" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 video bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >L'appello</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1225679/estate-a-bari-con-la-fase-2-decaro-linee-guida-per-le-spiagge-sono-quasi-impossibili.html"><img alt="Estate a Bari con la Fase 2, Decaro: &laquo;Linee guida per le spiagge? Sono quasi impossibili&raquo;" title="Estate a Bari con la Fase 2, Decaro: &laquo;Linee guida per le spiagge? Sono quasi impossibili&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589382073627.jpg--.jpg?1589382074000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1225679/estate-a-bari-con-la-fase-2-decaro-linee-guida-per-le-spiagge-sono-quasi-impossibili.html">Estate a Bari con la Fase 2, Decaro: &laquo;Linee guida per le spiagge? Sono quasi impossibili&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw dbf87339-246d-48dc-96d0-8a92cebdcc53">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/bari/1225679/estate-a-bari-con-la-fase-2-decaro-linee-guida-per-le-spiagge-sono-quasi-impossibili.html" data-text="Estate a Bari con la Fase 2, Decaro: &laquo;Linee guida per le spiagge? Sono quasi impossibili&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >La storia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1225668/giornata-dell-infermiere-da-fasano-in-emilia-stare-accanto-ai-malati-e-quasi-una-vocazione.html"><img alt="Giornata dell'infermiere, da Fasano in Emilia: &laquo;Stare accanto ai malati &egrave; quasi una vocazione&raquo;" title="Giornata dell'infermiere, da Fasano in Emilia: &laquo;Stare accanto ai malati &egrave; quasi una vocazione&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1574584350564.jpg--.jpg?1574584350000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1225668/giornata-dell-infermiere-da-fasano-in-emilia-stare-accanto-ai-malati-e-quasi-una-vocazione.html">Giornata dell'infermiere, da Fasano in Emilia: &laquo;Stare accanto ai malati &egrave; quasi una vocazione&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 713576d6-a0e8-4dc6-9704-7bf70ee2e473">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1225668/giornata-dell-infermiere-da-fasano-in-emilia-stare-accanto-ai-malati-e-quasi-una-vocazione.html" data-text="Giornata dell'infermiere, da Fasano in Emilia: &laquo;Stare accanto ai malati &egrave; quasi una vocazione&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >La storia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1225658/dal-marocco-a-foggia-per-studiare-el-mehdi-e-stato-ammesso-in-una-prestigiosa-universita-usa.html"><img alt="Dal Marocco a Foggia per studiare: El Mehdi &egrave; stato ammesso in una prestigiosa universit&agrave; Usa" title="Dal Marocco a Foggia per studiare: El Mehdi &egrave; stato ammesso in una prestigiosa universit&agrave; Usa" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589377418915.jpg--.jpg?1589377418000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1225658/dal-marocco-a-foggia-per-studiare-el-mehdi-e-stato-ammesso-in-una-prestigiosa-universita-usa.html">Dal Marocco a Foggia per studiare: El Mehdi &egrave; stato ammesso in una prestigiosa universit&agrave; Usa</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ec1cd9bf-0e42-4d09-8f82-d60e89ceb0ed">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1225658/dal-marocco-a-foggia-per-studiare-el-mehdi-e-stato-ammesso-in-una-prestigiosa-universita-usa.html" data-text="Dal Marocco a Foggia per studiare: El Mehdi &egrave; stato ammesso in una prestigiosa universit&agrave; Usa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >Il fatto</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1225529/barletta-denuncio-l-assenza-di-misure-anti-covid-licenziato-un-operaio.html"><img alt="Barletta, denunci&ograve; l'assenza di misure anti Covid: licenziato un operaio" title="Barletta, denunci&ograve; l'assenza di misure anti Covid: licenziato un operaio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1589376531632.JPG--.JPG?1589376531000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1225529/barletta-denuncio-l-assenza-di-misure-anti-covid-licenziato-un-operaio.html">Barletta, denunci&ograve; l'assenza di misure anti Covid: licenziato un operaio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f95cf652-8da7-4f34-93b0-de77aa5a024c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1225529/barletta-denuncio-l-assenza-di-misure-anti-covid-licenziato-un-operaio.html" data-text="Barletta, denunci&ograve; l'assenza di misure anti Covid: licenziato un operaio " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >droga</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1225634/metaponto-a-spasso-con-mezzo-chilo-di-marijuana-nello-zaino-19enne-arrestato.html"><img alt="Metaponto, a spasso con mezzo chilo di marijuana nello zaino: 19enne arrestato" title="Metaponto, a spasso con mezzo chilo di marijuana nello zaino: 19enne arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1542882951185.jpg--.jpg?1542882951000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1225634/metaponto-a-spasso-con-mezzo-chilo-di-marijuana-nello-zaino-19enne-arrestato.html">Metaponto, a spasso con mezzo chilo di marijuana nello zaino: 19enne arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 71c86594-6eaa-4c03-948d-f22be22c7b76">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1225634/metaponto-a-spasso-con-mezzo-chilo-di-marijuana-nello-zaino-19enne-arrestato.html" data-text="Metaponto, a spasso con mezzo chilo di marijuana nello zaino: 19enne arrestato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_dd6c5bef-25ed-4f20-a2a5-e3f98ebecc4d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_dd6c5bef-25ed-4f20-a2a5-e3f98ebecc4d .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_dd6c5bef-25ed-4f20-a2a5-e3f98ebecc4d .punti_slide'
                   
               });
           
               $('#box_dd6c5bef-25ed-4f20-a2a5-e3f98ebecc4d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dd6c5bef-25ed-4f20-a2a5-e3f98ebecc4d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        
        
      
      
      

    
    <div class="most_read box_most_read_contents" id="a04d4a5f-24f8-4c12-b4ea-633e4ac9a4b4">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1225429/puglia-dati-sempre-bassi-10-casi-in-un-giorno-7-nel-barese-a-una-settimana-dall-avvio-della-fase-2-altri-5-decessi.html"><img alt="Puglia, dati sempre bassi: 10 casi in un giorno (7 nel Barese) a una settimana dall'avvio della Fase 2. Altri 5 decessi" title="Puglia, dati sempre bassi: 10 casi in un giorno (7 nel Barese) a una settimana dall'avvio della Fase 2. Altri 5 decessi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1588590155349.jpg--.jpg?1588590155000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1225429/puglia-dati-sempre-bassi-10-casi-in-un-giorno-7-nel-barese-a-una-settimana-dall-avvio-della-fase-2-altri-5-decessi.html">Puglia, dati sempre bassi: 10 casi in un giorno (7 nel Barese) a una settimana dall'avvio della Fase 2. Altri 5 decessi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1225651/coronavirus-puglia-dati-sempre-piu-bassi-11-nuovi-casi-e-altri-4-decessi.html"><img alt="Coronavirus Puglia, dati sempre pi&ugrave; bassi: 11 nuovi casi e altri 4 decessi" title="Coronavirus Puglia, dati sempre pi&ugrave; bassi: 11 nuovi casi e altri 4 decessi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1588007125698.jpg--.jpg?1588007126000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1225651/coronavirus-puglia-dati-sempre-piu-bassi-11-nuovi-casi-e-altri-4-decessi.html">Coronavirus Puglia, dati ancora in calo: 11 casi su 2.221 test e altri 4 decessi.<span style="color: #ff0000;"><strong> Emiliano: &laquo;Rilanciamo turismo&raquo;</strong></span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1225236/terremoto-roma-paura-per-il-boato-prima-della-scossa-video.html"><img alt="Terremoto Roma, paura per il boato prima della scossa" title="Terremoto Roma, paura per il boato prima della scossa" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589209880365.jpg--.jpg?1589209880000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1225236/terremoto-roma-paura-per-il-boato-prima-della-scossa-video.html">Terremoto Roma, paura per il boato prima della scossa</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1225234/puglia-non-arrivano-i-soldi-della-cassa-integrazione-l-inps-tarda-sui-pagamenti-regione-indietro-sulle-procedure.html"><img alt="Puglia, non arrivano i soldi della Cassa integrazione. L'Inps tarda sui pagamenti, Regione indietro sulle procedure. I dati: uno su 5 soddisfatto" title="Puglia, non arrivano i soldi della Cassa integrazione. L'Inps tarda sui pagamenti, Regione indietro sulle procedure. I dati: uno su 5 soddisfatto" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1588749268279.jpg--.jpg?1588749268000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1225234/puglia-non-arrivano-i-soldi-della-cassa-integrazione-l-inps-tarda-sui-pagamenti-regione-indietro-sulle-procedure.html">Puglia, non arrivano i soldi della Cassa integrazione. La Regione: chiuse 33mila pratiche, accordo con le banche</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1225010/coronavirus-elettra-lamborghini-torneremo-alla-fase-1-covid-19.html"><img alt="Coronavirus, Elettra Lamborghini: torneremo alla Fase 1 Covid-19" title="Coronavirus, Elettra Lamborghini: torneremo alla Fase 1 Covid-19" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589127874554.jpg--.jpg?1589127874000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1225010/coronavirus-elettra-lamborghini-torneremo-alla-fase-1-covid-19.html">Coronavirus, Elettra Lamborghini: torneremo alla Fase 1 Covid-19</a></p>
            </div><script type="text/javascript">var divs=$('#a04d4a5f-24f8-4c12-b4ea-633e4ac9a4b4 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#a04d4a5f-24f8-4c12-b4ea-633e4ac9a4b4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_139 analisi">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">il commento</p><h1 itemprop="headline name" class="titolo_articolo titolo">La giusta distanza tra noi e gli altri </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">La vicenda di Aisha ha fatto emergere la nostra indole di odiatori, per usare lo sgradevole neologismo coniato nella nostra lingua, sempre pronti a sprizzare veleno per affermare sé stessi</h2><p itemprop="author" class="autore_articolo"> Sergio Lorusso</p><p itemprop="datePublished" class="data_articolo data">13 Maggio 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_d2d72776-d6a5-439c-a603-97189ec79ec9">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/1589378038799.JPG--la_giusta_distanza_tra_noi_e_gli_altri_.JPG?1589378038000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="La giusta distanza tra noi e gli altri " src="resizer/655/360/true/1589378038799.JPG--la_giusta_distanza_tra_noi_e_gli_altri_.JPG?1589378038000" alt="La giusta distanza tra noi e gli altri " height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="c54003c2-9b0e-4817-8d11-6a07627306f0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c54003c2-9b0e-4817-8d11-6a07627306f0').remove()
    </script>
      
          


        <script id="53c3e774-ebe6-4954-940c-14001b7734d0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#53c3e774-ebe6-4954-940c-14001b7734d0').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Ma qual &egrave; la giusta distanza? In questi mesi di isolamento forzato ci siamo trovati di colpo a fare i conti, per la nostra sicurezza, con distanze fisiche e distanziamenti sociali. Almeno un metro, secondo le prescrizioni dettate per arginare la diffusione di Covid-19. Anzi, no. Meglio due.</p>
<p>E poi la distanza dai propri cari, dagli amici, dai colleghi di lavoro, ciascuno confinato nella propria area di sopravvivenza, solo in parte colmata da social e videochiamate.</p>
<p>Prima del Coronavirus eravamo abituati a contrappore i centimetri zero del caliente Sud, fatti di baci, abbracci e pacche sulle spalle, con la distanza pi&ugrave; rassicurante dell&rsquo;algido Nord in cui la stretta di mano costituisce il massimo del coinvolgimento emotivo. O almeno cos&igrave; credevamo. Solo luoghi comuni, stereotipi, spazzati via dalla voglia e dai tentativi di violare l&rsquo;embargo sociale che hanno visto gli italiani per una volta uniti, come le cronache dal fronte virale ci hanno raccontato.</p>
<p>La distanza fisica, certo, ma c&rsquo;&egrave; un&rsquo;altra distanza sulla quale occorrerebbe riflettere.</p>
<p>Quella tra noi e gli altri, la distanza tra noi e il mondo.</p>
<p>&Egrave; difficile pensare &ndash; come pure in tanti hanno creduto &ndash; che questa esperienza eccezionale possa aver cambiato tutti noi, il nostro modo di vedere le cose, la nostra maniera di rapportarci agli altri. Saremmo tutti pi&ugrave; solidali, pi&ugrave; altruisti, meno egocentrici e meno rabbiosi. E invece no. &Egrave; bastata la scintilla Aisha (il nuovo nome di Silvia Romano) a far tornare tutti con i piedi per terra, a far riacquistare ai social il ruolo per cui sono pi&ugrave; noti, quello di fabbricanti di haters. Di odiatori, per usare lo sgradevole neologismo coniato nella nostra lingua, sempre pronti a sprizzare veleno per affermare s&eacute; stessi.</p>
<p>Perch&eacute; tre mesi di epidemia non possono stravolgere e riscrivere le personalit&agrave;, non possono cambiare abitudini e comportamenti se non in maniera transitoria. Ce lo suggeriscono il buon senso e la conoscenza (pur se sommaria) della storia.</p>
<p>Siamo una civilt&agrave; fondata sull&rsquo;individualismo &ndash; pi&ugrave; che sull&rsquo;individuo &ndash; e una visione collettiva, che mette al primo posto il bene comune, riesce a fatica ad emergere e solo per brevi periodi, in presenza di particolari contingenze. &Egrave; tutt&rsquo;al pi&ugrave; un auspicio. Come spiegare, se no, le trasgressioni dei divieti imposti nella fase 1 (certo in percentuali non significative, ma neanche da trascurare) e l&rsquo;interpretazione della fase 2 come un &ldquo;liberi tutti&rdquo;, accompagnato in determinate aree geografiche dal grido &ldquo;da noi il Covid-19 non c&rsquo;&egrave;&rdquo;?</p>
<p>Si &egrave; gi&agrave; detto di come il successo nel debellare il Coronavirus in nazioni come la Cina o la Corea del Sud &egrave; stato dovuto in gran parte al forte senso della comunit&agrave; che contraddistingue i loro abitanti. Anche da noi si sta centrando l&rsquo;obiettivo, ma accompagnati da mille polemiche. E da mille incoronazioni dei presunti eroi seguite da altrettante destituzioni. Perch&eacute;, in fondo, ci&ograve; di cui (si sentiva e) si sente pi&ugrave; il bisogno &egrave; di un nemico a buon mercato, cui addossare le colpe del virus, della sua propagazione, delle cure sbagliate, delle vittime che si potevano evitare, delle mascherine divenute pi&ugrave; introvabili dell&rsquo;Araba fenice, dei tempi e dei modi sbagliati dei divieti imposti, degli utili e dei posti di lavoro persi, persino del campionato di calcio in stand by.</p>
<p>Eppure, il distanziamento sociale ci ha fatto ridesiderare l&rsquo;avvicinamento sociale.</p>
<p>La giusta distanza, nell&rsquo;omonimo film di Carlo Mazzacurati (2007), &egrave; quella che intercorre tra l&rsquo;indifferenza e il perdersi nelle emozioni, suggerita a un aspirante giornalista dal direttore del giornale per cui lavora. Una visione un po&rsquo; pilatesca, per certi versi, che se intesa come disimpegno potrebbe ingannarci impedendoci di andare oltre le apparenze, pi&ugrave; in l&agrave; dell&rsquo;ovvio, ma che pu&ograve; avere una valenza positiva se tradotta in un atteggiamento che eviti, da un lato, un approccio asettico e disinteressato alle cose della vita, dall&rsquo;altro un comportamento da stadio (sempre pi&ugrave; un imprinting degli italiani). Vivere nel mondo con passione ed entusiasmo non significa prevaricare gli altri, non rispettarli, non apprezzarne le diversit&agrave;, pur non condividendole, non confrontarsi anche aspramente ma rispettando le regole del gioco. Questa, forse, &egrave; la giusta distanza.</p>
<p>Ecco, se in qualcosa sarebbe augurabile che tutti risultassimo mutati alla fine di questo viaggio nell&rsquo;imprevedibilit&agrave; del mondo, pur rimanendo noi stessi, &egrave; proprio nel modo di considerare gli altri. Smettendola di trovare a tutti i costi capri espiatori, di accusare sempre qualcuno &ndash; naturalmente diverso da noi &ndash; per ci&ograve; che non va (anche la pandemia, nei suoi effetti pure drammatici per la salute e per le tasche di molti italiani, sembra che necessiti di un responsabile), di praticare con costanza lo sport del &ldquo;di chi &egrave; la colpa?&rsquo;&rdquo;. Certo non riusciremo a diventare ci&ograve; che non siamo &ndash; servirebbero secoli e vissuti sociali agli antipodi dei nostri, che hanno tracciato una linea invalicabile tra Occidente ed Oriente &ndash; ma almeno potremmo divenire migliori.</p>
<p>Occorre uno sforzo, naturalmente. Non sempre le cose accadono da sole.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="05247a31-aa06-4aae-83b7-4e4dca0b28c1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#05247a31-aa06-4aae-83b7-4e4dca0b28c1').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="687f6d8b-8494-4c6a-ad55-c10fedbab878" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#687f6d8b-8494-4c6a-ad55-c10fedbab878').remove()
    </script>
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=distanza">distanza</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=aisha">aisha</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        <script id="475fbac3-ea46-4b28-822c-60fecda609f2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#475fbac3-ea46-4b28-822c-60fecda609f2').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1225526" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="bc6e85b0-8fbe-4346-9677-21fd99fa5fc1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#bc6e85b0-8fbe-4346-9677-21fd99fa5fc1').remove()
    </script>
      
      


<script type="text/javascript">
document.write('<div id="box_8e120c3c-e1ab-4774-a8b8-5b6d8784da3f" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/139/analisi">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="14067682-f0c8-4573-b3d9-faae10cff8ea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#14067682-f0c8-4573-b3d9-faae10cff8ea').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_221da487-bf38-488b-acad-72a6c099a3d2">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html"><img alt="La giusta distanza tra noi e gli altri" title="La giusta distanza tra noi e gli altri" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1589378038799.JPG--.JPG?1589378038000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1225526/la-giusta-distanza-tra-noi-e-gli-altri.html">La giusta distanza tra noi e gli altri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/cinema-e-spettacoli/1225691/taranto-orchestra-magna-grecia-concerti-in-videochiamata.html"><img alt="Taranto, Orchestra magna Grecia, concerti in videochiamata " title="Taranto, Orchestra magna Grecia, concerti in videochiamata " src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1589384002675.JPG--.JPG?1589384002000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/cinema-e-spettacoli/1225691/taranto-orchestra-magna-grecia-concerti-in-videochiamata.html">Taranto, Orchestra magna Grecia, concerti in videochiam...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1225445/mi-so-bastare-la-rinascita-dopo-l-amore-nel-singolo-della-cantautrice-salentina-carmen.html"><img alt="&laquo;Mi so bastare&raquo;: la rinascita dopo l'amore nel singolo della cantautrice salentina Carmen" title="&laquo;Mi so bastare&raquo;: la rinascita dopo l'amore nel singolo della cantautrice salentina Carmen" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1589293702773.jpg--.jpg?1589293702000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1225445/mi-so-bastare-la-rinascita-dopo-l-amore-nel-singolo-della-cantautrice-salentina-carmen.html">&laquo;Mi so bastare&raquo;: la rinascita dopo l'amore nel singolo ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos4 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1225338/e-la-pandemia-ha-messo-il-turbo-alla-tv-sul-web.html"><img alt="E la pandemia ha messo il turbo alla Tv sul web" title="E la pandemia ha messo il turbo alla Tv sul web" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1589273178074.jpg--.jpg?1589273178000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1225338/e-la-pandemia-ha-messo-il-turbo-alla-tv-sul-web.html">E la pandemia ha messo il turbo alla tv sul web</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1225302/valentini-sta-col-bari-criteri-discutibili.html"><img alt="Valentini sta col Bari &laquo;Criteri discutibili&raquo;" title="Valentini sta col Bari &laquo;Criteri discutibili&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1587189604616.jpg--.jpg?1587189604000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1225302/valentini-sta-col-bari-criteri-discutibili.html">Valentini sta col Bari:<br /> &laquo;Criteri discutibili&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1225235/galatina-arriva-il-nuovo-jet-m-345-completera-l-addestramento-dei-piloti.html"><img alt="Galatina, arriva il nuovo jet M-345completer&agrave; l'addestramento dei piloti" title="Galatina, arriva il nuovo jet M-345completer&agrave; l'addestramento dei piloti" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1589210294896.jpg--.jpg?1589210295000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1225235/galatina-arriva-il-nuovo-jet-m-345-completera-l-addestramento-dei-piloti.html">Galatina, arriva il nuovo jet M-345: completer&agrave; l'addes...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1224924/al-bano-basta-con-questi-gossip-non-parlo-piu-di-loredana-e-romina.html"><img alt="Al Bano: Basta con questi gossip, non parlo pi&ugrave; di Loredana e Romina" title="Al Bano: Basta con questi gossip, non parlo pi&ugrave; di Loredana e Romina" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1589094870345_1589095022.jpg--.jpg?1589095022000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1224924/al-bano-basta-con-questi-gossip-non-parlo-piu-di-loredana-e-romina.html">Al Bano: Basta con questi gossip, non parlo pi&ugrave; di Lore...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_buongusto vc_macro_section_rubriche   pos8 articolo ricette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/280/ricette-buongusto">Ricette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1222743/taralli-caserecci.html"><img alt="Taralli caserecci - Ricetta del Maestro Fornaio Domenico (detto Nico) Carlucci" title="Taralli caserecci - Ricetta del Maestro Fornaio Domenico (detto Nico) Carlucci" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1588190149647.jpg--.jpg?1588190149000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1222743/taralli-caserecci.html">Taralli caserecci</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_221da487-bf38-488b-acad-72a6c099a3d2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="fdd24b90" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1225526 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#fdd24b90').css('position', 'fixed');
        $('#fdd24b90').css('z-index', '999');
        $('#fdd24b90').css('bottom', '0');
        $('#fdd24b90').addClass('fixed_wrapper');
        
        $('#fdd24b90').show();
        
      }else{
        $('#fdd24b90').css('position', 'initial');
        $('#fdd24b90').removeClass('fixed_wrapper');
        
        $('#fdd24b90').hide();
        
      }
    });
    $('#fdd24b90')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2decd39fbc0340ee8bffe7980e4b463a = undefined;
                            
                            $('#box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2decd39fbc0340ee8bffe7980e4b463a != 'undefined') {
                                    $('#box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2decd39fbc0340ee8bffe7980e4b463a.code);
                                    incrementAdvImpression(bannerbox_2decd39fbc0340ee8bffe7980e4b463a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_b2f9d038-2fbe-4a15-940e-997f7181e6fc">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche attivo sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="8e1a9355-23ac-4ef0-94b9-d6518e9cc2d7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#8e1a9355-23ac-4ef0-94b9-d6518e9cc2d7').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1225526" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('7fbd3cd0-5ec4-41aa-96e8-41099c9076d5');
    $('#c2e5e239-ba35-4b26-be5c-be42104fbab7').append('<p class="label_tab label_tab_1">Video</p>');
    $('#c2e5e239-ba35-4b26-be5c-be42104fbab7 .label_tab_1').bind('click loadFirst',function(){
        $('#c2e5e239-ba35-4b26-be5c-be42104fbab7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7fbd3cd0-5ec4-41aa-96e8-41099c9076d5').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('7fbd3cd0-5ec4-41aa-96e8-41099c9076d5');
    $('#c2e5e239-ba35-4b26-be5c-be42104fbab7').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#c2e5e239-ba35-4b26-be5c-be42104fbab7 .label_tab_2').bind('click loadFirst',function(){
        $('#c2e5e239-ba35-4b26-be5c-be42104fbab7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7fbd3cd0-5ec4-41aa-96e8-41099c9076d5').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#c2e5e239-ba35-4b26-be5c-be42104fbab7 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2decd39fbc0340ee8bffe7980e4b463a = undefined;\n                            \n                            $('#box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2decd39fbc0340ee8bffe7980e4b463a != 'undefined') {\n                                    $('#box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2decd39fbc0340ee8bffe7980e4b463a.code);\n                                    incrementAdvImpression(bannerbox_2decd39fbc0340ee8bffe7980e4b463a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_11e45ef7-7556-4d63-b5f8-7ee5c3af3321').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>