

<!DOCTYPE html>
<html>
    <head>
        <title>Salento, una tartaruga nidifica nello stabilimento balneare - Foto 1 di 5 - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Grande mobilitazione a Torre dell'Orso tra imprenditori, sindaco e volontari" />
<meta name="Keywords" content="tartarughe,centro recupero tartarughe marine calimera,torre dell'orso,melendugno,salento,marco potì,davide chiriatti" />
<meta name="news_keywords" content="tartarughe,centro recupero tartarughe marine calimera,torre dell'orso,melendugno,salento,marco potì,davide chiriatti" />
<meta name="sections" content="Lecce,Newsweek" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Salento, una tartaruga nidifica nello stabilimento balneare"      >
<meta property="og:description" content="Grande mobilitazione a Torre dell'Orso tra imprenditori, sindaco e volontari">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1624952424780.jpg--.jpg?1624952425000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Salento, una tartaruga nidifica nello stabilimento balneare">
<meta property="twitter:description" content="Grande mobilitazione a Torre dell'Orso tra imprenditori, sindaco e volontari">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1624952424780.jpg--.jpg?1624952425000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1624952424780.jpg--.jpg?1624952425000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html" /><link rel="next" href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html/2" />
<meta property="articleID" content="1311505">
    <meta property="datePublished" content="2021-06-29T07:42:15Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html","headline":"Salento, una tartaruga nidifica nello stabilimento balneare","text":"Lecce - Grande entusiasmo a Torre dell'Orso sulle cui spiagge, dopo anni di assenza, una femmina di Caretta Caretta è tornata a nidificare. La sorpresa nelle scorse ore: il custode notturno delle stabilimento balneare La Kueva, Davide Chiriatti, insieme a Giuseppe Durante hanno assistito all'uscita di una grossa femmina di tartaruga marina per la deposizione delle uova. La tartaruga si è spinta fin sotto la passerella del lido per sotterrare il suo tesoro. Gli operatori del CRTM di Calimera, avvertiti dalla Guardia Costiera di Otranto sono subito intervenuti  per mettere in sicurezza l'area, con il supporto dell'ufficio marittimo di San Foca. «Siamo molto contenti di quello che è successo e ci auguriamo che tutto vada per il meglio, non vediamo l'ora di assistere alla nascita dei piccoli che a quanto ci dicono gli esperti avverrà tra 45-60 giorni», fanno sapere dallo stabilimento balneare, oltre tutto frequentatissimo. Il sindaco di Melendugno Marco Potì: «Siamo felici e orgogliosi di questo ritrovamento sulle nostre spiagge. Spesso le tartarughe  ritornano, si vede che si trovano bene in questi luoghi meravigliosi. Vogliamo sempre più diventare la costa delle bellezze naturali e così ringrazio la Guardia costiera, i volontari di Calimera e i gli operatori turistici che con la loro associazione tengono a tutelare il territorio. Un territorio gratificato dalle Bandiere blu, da quella Verde dell'Associazione Pediatri, perché siamo anche una spiaggia a misura di bambino. E ora anche a misura di tartarughe! Buona fortuna alle nostre amiche». ","keywords":"tartarughe,centro recupero tartarughe marine calimera,torre dell'orso,melendugno,salento,marco potì,davide chiriatti","articleSection":"Lecce","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1624952424780.jpg--.jpg?1624952425000","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1624952424780.jpg--.jpg?1624952425000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione online"},"dateCreated":"2021-06-29T07:42:9Z","dateModified":"2021-06-29T07:42:9Z","datePublished":"2021-06-29T07:42:15Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1624952424780.jpg--.jpg?1624952425000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1624952427030.jpg--.jpg?1624952428000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1624952429186.jpg--.jpg?1624952430000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1624952430623.jpg--.jpg?1624952432000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1624952432492.jpg--.jpg?1624952433000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 113;
virtualcmsPageInfo.sectionName = 'Lecce';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Salento, una tartaruga nidifica nello stabilimento balneare';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2021-06-29 09:42';
virtualcmsPageInfo.article.author = 'Redazione online';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcXhrNCH3KPD8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1311505&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1311505&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="6b79ecb5-8556-450d-a0a0-3f32d7c36b23" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6b79ecb5-8556-450d-a0a0-3f32d7c36b23').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1624452254000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1623171366000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_lecce "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="b72765c8-b700-470a-97ac-51fcd904b50d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b72765c8-b700-470a-97ac-51fcd904b50d').remove()
    </script>
      
      


        <script id="8a203e53-eb4c-4d52-8ebd-81ba1aade1c8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- Revive Adserver Tag DHTML interstiziale o floating - Generated with Revive Adserver v5.0.5 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var ox_u = 'https://www.ledipubblicita.it/revive/www/delivery/al.php?zoneid=22&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=9&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';\r\n   if (document.context) ox_u += '&context=' + escape(document.context);\r\n   document.write(\"<scr\"+\"ipt type='text/javascript' src='\" + ox_u + \"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(849);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#8a203e53-eb4c-4d52-8ebd-81ba1aade1c8').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca8fcd06c6-ece5-4f5d-87ed-09a5389bed7d" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8fcd06c6-ece5-4f5d-87ed-09a5389bed7d input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca8fcd06c6-ece5-4f5d-87ed-09a5389bed7d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8fcd06c6-ece5-4f5d-87ed-09a5389bed7d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Martedì 29 Giugno 2021 | 10:57 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="6850787c-f075-496b-bb57-d8fea9e92d6c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#6850787c-f075-496b-bb57-d8fea9e92d6c').remove()
    </script>
      
      
     
        <script id="3bf3045f-9736-45f4-8656-b90fffc5a01e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#3bf3045f-9736-45f4-8656-b90fffc5a01e').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_7483c007-c514-4f8e-b4f9-763dc502bd42">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce attivo selezionato sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_aa1fac565bc3454691b3c58f48edd0a5 = undefined;
                            
                            $('#box_7483c007-c514-4f8e-b4f9-763dc502bd42 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aa1fac565bc3454691b3c58f48edd0a5 != 'undefined') {
                                    $('#box_7483c007-c514-4f8e-b4f9-763dc502bd42 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aa1fac565bc3454691b3c58f48edd0a5.code);
                                    incrementAdvImpression(bannerbox_aa1fac565bc3454691b3c58f48edd0a5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="be7e2871-3ecb-4314-992c-7645fc0e1574" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#be7e2871-3ecb-4314-992c-7645fc0e1574').remove()
    </script>
      
      

</div><!--container_head-->


<div id="a1de7755" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercace233d5f-1cad-4d75-a989-01d0f94fc9eb"></div>

<div class="cerca strip_cerca_icon" id="cerca8b1f1236-c2ec-4a4c-b592-e9c626f18878" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercace233d5f-1cad-4d75-a989-01d0f94fc9eb').click(function(){
                  $('#cerca8b1f1236-c2ec-4a4c-b592-e9c626f18878').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8b1f1236-c2ec-4a4c-b592-e9c626f18878 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca8b1f1236-c2ec-4a4c-b592-e9c626f18878 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8b1f1236-c2ec-4a4c-b592-e9c626f18878 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_0c7fffcb-5dfe-4dc0-8631-bc286226cb73">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce attivo selezionato sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_aa1fac565bc3454691b3c58f48edd0a5 = undefined;
                            
                            $('#box_0c7fffcb-5dfe-4dc0-8631-bc286226cb73 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aa1fac565bc3454691b3c58f48edd0a5 != 'undefined') {
                                    $('#box_0c7fffcb-5dfe-4dc0-8631-bc286226cb73 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aa1fac565bc3454691b3c58f48edd0a5.code);
                                    incrementAdvImpression(bannerbox_aa1fac565bc3454691b3c58f48edd0a5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#a1de7755').css('position', 'fixed');
        $('#a1de7755').css('z-index', '999');
        $('#a1de7755').css('top', '0');
        $('#a1de7755').addClass('fixed_wrapper');
        
        $('#a1de7755').show();
        
      }else{
        $('#a1de7755').css('position', 'initial');
        $('#a1de7755').removeClass('fixed_wrapper');
        
        $('#a1de7755').hide();
        
      }
    });
    $('#a1de7755')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_dfbed99a-cc4f-4a5b-81c2-c970f76eca36">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lecce News">
                                <article>
                                <span class="occhiello"  >Ambiente</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html"><img alt="Salento, una tartaruga nidifica nello stabilimento balneare" title="Salento, una tartaruga nidifica nello stabilimento balneare" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624952424780.jpg--.jpg?1624952425000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">Salento, una tartaruga nidifica nello stabilimento balneare</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 034439e4-e064-45d0-9dfd-59739550e4f8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html" data-text="Salento, una tartaruga nidifica nello stabilimento balneare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lecce News">
                                <article>
                                <span class="occhiello"  >infrastrutture</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311498/otranto-via-libera-al-porto-turistico.html"><img alt="Otranto, via libera al porto turistico" title="Otranto, via libera al porto turistico" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1492503579804.jpg--.jpg?1492503587000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311498/otranto-via-libera-al-porto-turistico.html">Otranto, via libera al porto turistico</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4fecf302-fb4c-4069-9f0b-78ff2580b044">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311498/otranto-via-libera-al-porto-turistico.html" data-text="Otranto, via libera al porto turistico " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo home News">
                                <article>
                                <span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1311493/lecce-impediscono-alla-figlia-di-vivere-alloccidentale.html"><img alt="Lecce, &laquo;impediscono alla figlia di vivere all&rsquo;occidentale&raquo;" title="Lecce, &laquo;impediscono alla figlia di vivere all&rsquo;occidentale&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1599a7b2d2819bcb25c6f25f76b45d23.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1311493/lecce-impediscono-alla-figlia-di-vivere-alloccidentale.html">Lecce, &laquo;impediscono alla figlia di vivere all’occidentale&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 723b78b0-a21d-4bcc-ad8a-08f02b87fe60">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/home/1311493/lecce-impediscono-alla-figlia-di-vivere-alloccidentale.html" data-text="Lecce, &laquo;impediscono alla figlia  di vivere all&rsquo;occidentale&raquo;
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo lecce News">
                                <article>
                                <span class="occhiello"  >persone scomparse</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311480/esce-di-casa-e-fa-perdere-tracce-in-salento-si-cerca-86enne.html"><img alt="Esce di casa e fa perdere tracce, in Salento si cerca 86enne" title="Esce di casa e fa perdere tracce, in Salento si cerca 86enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1492780125498.JPG--.JPG?1492780131000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311480/esce-di-casa-e-fa-perdere-tracce-in-salento-si-cerca-86enne.html">Esce di casa e fa perdere tracce, in Salento si cerca 86enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cf24a256-be5c-4f34-a5b8-83e622cfaa6c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311480/esce-di-casa-e-fa-perdere-tracce-in-salento-si-cerca-86enne.html" data-text="Esce di casa e fa perdere tracce, in Salento si cerca 86enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo lecce News">
                                <article>
                                <span class="occhiello"  >La curiosit&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311438/lecce-falchetto-salvato-da-parroco-e-consigliere-comunale.html"><img alt="Lecce, falchetto salvato da parroco e consigliere comunale" title="Lecce, falchetto salvato da parroco e consigliere comunale" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624894803756.jpg--.jpg?1624894803000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311438/lecce-falchetto-salvato-da-parroco-e-consigliere-comunale.html">Lecce, falchetto salvato da parroco e consigliere comunale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d354fa5e-0c93-4fef-8478-564b19aebb94">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311438/lecce-falchetto-salvato-da-parroco-e-consigliere-comunale.html" data-text="Lecce, falchetto salvato  da parroco e consigliere comunale " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Danni</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311415/sterpaglie-a-fuoco-nel-basso-salento-le-fiamme-raggiungono-deposito-barche.html"><img alt="Sterpaglie a fuoco nel basso Salento: le fiamme raggiungono deposito barche" title="Sterpaglie a fuoco nel basso Salento: le fiamme raggiungono deposito barche" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1571038426996.jpg--.jpg?1571038427000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311415/sterpaglie-a-fuoco-nel-basso-salento-le-fiamme-raggiungono-deposito-barche.html">Sterpaglie a fuoco nel basso Salento: le fiamme raggiungono deposito barche</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d3cb0818-b52d-40bd-92df-860cd2394753">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311415/sterpaglie-a-fuoco-nel-basso-salento-le-fiamme-raggiungono-deposito-barche.html" data-text="Sterpaglie a fuoco nel basso Salento: le fiamme raggiungono deposito barche" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Emergenza  </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311249/santa-maria-di-leuca-imbarcazione-con-migranti-dalla-intercettata-dalla-finanza.html"><img alt="Santa Maria di Leuca, imbarcazione con migranti dalla intercettata dalla Finanza" title="Santa Maria di Leuca, imbarcazione con migranti dalla intercettata dalla Finanza" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2009-08-1250758216-eec5af1d689b03f93777228d63af9ab8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311249/santa-maria-di-leuca-imbarcazione-con-migranti-dalla-intercettata-dalla-finanza.html">Santa Maria di Leuca, imbarcazione con migranti intercettata dalla Finanza</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 877dce1b-d979-45fc-9838-e3b3b311b228">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311249/santa-maria-di-leuca-imbarcazione-con-migranti-dalla-intercettata-dalla-finanza.html" data-text="Santa Maria di Leuca, imbarcazione con migranti intercettata dalla Finanza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Estate</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311210/lecce-turismo-i-primi-arrivi-in-vista-anche-gli-stranieri.html"><img alt="Lecce, turismo i primi arrivi in vista anche gli stranieri" title="Lecce, turismo i primi arrivi in vista anche gli stranieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624801607158.jpg--.jpg?1624801607000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311210/lecce-turismo-i-primi-arrivi-in-vista-anche-gli-stranieri.html">Lecce, turismo i primi arrivi in vista anche gli stranieri</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 779cccf4-9207-4718-9191-72c8dced1b07">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311210/lecce-turismo-i-primi-arrivi-in-vista-anche-gli-stranieri.html" data-text="Lecce, turismo i primi arrivi in vista anche gli stranieri
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Le fiamme </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311124/incendio-nel-salento-evacuate-abitazioni-a-casarano.html"><img alt="Incendio nel Salento, evacuate abitazioni a Casarano" title="Incendio nel Salento, evacuate abitazioni a Casarano" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1623695586455.jpg--.jpg?1623695586000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311124/incendio-nel-salento-evacuate-abitazioni-a-casarano.html">Incendio nel Salento, evacuate abitazioni a Casarano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1cf0ec10-e9b7-49af-bd1f-5abff90bed04">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311124/incendio-nel-salento-evacuate-abitazioni-a-casarano.html" data-text="Incendio nel Salento, evacuate abitazioni a Casarano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311062/blitz-contro-l-ombrellone-selvaggio-nel-salento-sequestrati-in-30.html"><img alt="Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30" title="Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624710542015.jpg--.jpg?1624710542000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311062/blitz-contro-l-ombrellone-selvaggio-nel-salento-sequestrati-in-30.html">Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9aa965c6-7e7d-4e48-a231-e8f1c41d73d8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311062/blitz-contro-l-ombrellone-selvaggio-nel-salento-sequestrati-in-30.html" data-text="Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30 " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Il caso </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311054/lecce-ennesimo-emergenza-black-out-in-salento.html"><img alt="Lecce, ennesimo emergenza black out in Salento" title="Lecce, ennesimo emergenza black out in Salento" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624708628404.png--.png?1624708628000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311054/lecce-ennesimo-emergenza-black-out-in-salento.html">Lecce, ennesima emergenza black out in Salento</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f4b8c295-0e76-4e01-b6df-e1c1a0355503">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311054/lecce-ennesimo-emergenza-black-out-in-salento.html" data-text="Lecce, ennesima emergenza black out in Salento " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_dfbed99a-cc4f-4a5b-81c2-c970f76eca36 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_dfbed99a-cc4f-4a5b-81c2-c970f76eca36 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_dfbed99a-cc4f-4a5b-81c2-c970f76eca36 .punti_slide'
                   
               });
           
               $('#box_dfbed99a-cc4f-4a5b-81c2-c970f76eca36').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dfbed99a-cc4f-4a5b-81c2-c970f76eca36.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:3 -->




        <script id="9e21dbd2-1169-4c80-a335-93312670f482" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9e21dbd2-1169-4c80-a335-93312670f482').remove()
    </script>
      
      


        
        
      
      
      


        <script id="8b7d705b-00d0-4777-8f5a-1c7ad48b8b83" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div>\r\n\r\n<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#8b7d705b-00d0-4777-8f5a-1c7ad48b8b83').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=889&mode=adv&l=https%3A%2F%2Fwww.gazzettanecrologie.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1623222139521.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(889);</script>
</a></div>
      
      
      


        <script id="c6b4f493-1cda-4e63-851b-07d7e319fba4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#c6b4f493-1cda-4e63-851b-07d7e319fba4').remove()
    </script>
      
      



        <script id="392a52f1-78db-43a5-9a69-c78281d92487" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#392a52f1-78db-43a5-9a69-c78281d92487').remove()
    </script>
      
      


        <script id="9b7f618b-302a-4c4a-870a-c970a2b949e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#9b7f618b-302a-4c4a-870a-c970a2b949e1').remove()
    </script>
      
      


        <script id="a9b5fde0-c2de-4666-8042-78956c562e5f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#a9b5fde0-c2de-4666-8042-78956c562e5f').remove()
    </script>
      
      


        <script id="a82637db-8451-445c-b1b8-4aa74e7f0c17" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#a82637db-8451-445c-b1b8-4aa74e7f0c17').remove()
    </script>
      
      

        <script id="e218e596-1870-472a-a7f7-cf5d56d5f194" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#e218e596-1870-472a-a7f7-cf5d56d5f194').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="2c21434f-3e38-42c9-8ce2-ee84803d9b5b"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_2fd1cd39-08b8-4b18-8782-03935acfeb1e">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video matera News">
                                <article>
                                <span class="occhiello"  >l'evento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/matera/1311464/domani-il-g-20-a-matera-l-attesa-nei-sassi.html"><img alt="Domani il G 20 a Matera: l'attesa nei Sassi" title="Domani il G 20 a Matera: l'attesa nei Sassi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/29275290-WhatsAppVideo2021-06-28at190220mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/matera/1311464/domani-il-g-20-a-matera-l-attesa-nei-sassi.html">Domani il G 20 a Matera: l'attesa nei Sassi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2fd1cd39-08b8-4b18-8782-03935acfeb1e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_eed7da47-e544-43ef-9d85-292d35287244">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 gallery photonews News">
                                <article>
                                <span class="occhiello"  >La curiosit&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1311284/g20-a-bari-tutto-e-pronto-ecco-le-foto-del-treno-che-portera-i-delegati-a-matera.html"><img alt="G20, a Bari tutto &egrave; pronto: ecco le foto del treno che porter&agrave; i delegati a Matera" title="G20, a Bari tutto &egrave; pronto: ecco le foto del treno che porter&agrave; i delegati a Matera" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624865028429.jpeg--.jpeg?1624865029000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1311284/g20-a-bari-tutto-e-pronto-ecco-le-foto-del-treno-che-portera-i-delegati-a-matera.html">G20, a Bari tutto &egrave; pronto: ecco le foto del treno che porter&agrave; i delegati a Matera</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eed7da47-e544-43ef-9d85-292d35287244.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_67ff375b-e745-4b60-886d-5a91b3acea47">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie C</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1311278/bari-di-cesare-pronto-il-si-ciofani-ai-saluti.html"><img alt="Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti" title="Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624864280494.jpg--.jpg?1624864280000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1311278/bari-di-cesare-pronto-il-si-ciofani-ai-saluti.html">Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1ee3d660-e484-4d73-adad-230adbcf5791">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1311278/bari-di-cesare-pronto-il-si-ciofani-ai-saluti.html" data-text="Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_67ff375b-e745-4b60-886d-5a91b3acea47.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni_2 banner_autopromozioni_2" format="autopromozioni_2" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=887&mode=adv&l=https%3A%2F%2Fwww.ledipubblicita.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1622555662923.png' alt='' /><script type="text/javascript">incrementAdvImpression(887);</script>
</a></div>
      
      
      


        <script id="4615e079-441d-44a2-bb70-40474d4b74fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4615e079-441d-44a2-bb70-40474d4b74fb').remove()
    </script>
      
      


        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_9642286c-a265-46e0-93a3-cba290728cf7">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311062/blitz-contro-l-ombrellone-selvaggio-nel-salento-sequestrati-in-30.html"><img alt="Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30" title="Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1624710542015.jpg--.jpg?1624710542000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1311062/blitz-contro-l-ombrellone-selvaggio-nel-salento-sequestrati-in-30.html">Blitz contro &laquo;l'ombrellone selvaggio&raquo; nel Salento: sequestrati in 30</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310562/commercio-auto-a-lecce-scoperta-frode-da-764mila-euro-sanzioni-per-oltre-un-milione-e-mezzo.html"><img alt="Commercio auto, a Lecce scoperta frode da 764mila euro: sanzioni per oltre un milione e mezzo" title="Commercio auto, a Lecce scoperta frode da 764mila euro: sanzioni per oltre un milione e mezzo" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1624528119716.jpg--.jpg?1624528119000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310562/commercio-auto-a-lecce-scoperta-frode-da-764mila-euro-sanzioni-per-oltre-un-milione-e-mezzo.html">Lecce, compravendita di auto con la societ&agrave; fantasma: Iva evasa per 76...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310883/a-lecce-fa-troppo-calo-cosi-il-comune-consegna-a-domicilio-frutta-e-verdura-agli-anziani.html"><img alt="A Lecce fa troppo calo, cos&igrave; il Comune consegna a domicilio frutta e verdura agli anziani" title="A Lecce fa troppo calo, cos&igrave; il Comune consegna a domicilio frutta e verdura agli anziani" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/2014-07-41139.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310883/a-lecce-fa-troppo-calo-cosi-il-comune-consegna-a-domicilio-frutta-e-verdura-agli-anziani.html">A Lecce fa troppo caldo, cos&igrave; il Comune consegna a domicilio frutta e ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310929/si-del-governo-al-poseidon-il-secondo-gasdotto-in-puglia.html"><img alt="S&igrave; del Governo al &laquo;Poseidon&raquo;, il secondo gasdotto in Puglia" title="S&igrave; del Governo al &laquo;Poseidon&raquo;, il secondo gasdotto in Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1555066016025.jpg--.jpg?1555066016000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310929/si-del-governo-al-poseidon-il-secondo-gasdotto-in-puglia.html">S&igrave; del Governo al &laquo;Poseidon&raquo;, il secondo gasdotto in Puglia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310727/lecce-due-vigili-del-fuoco-ricoverati-dopo-gli-incendi-nel-magliese.html"><img alt="Lecce, due vigili del fuoco ricoverati dopo gli incendi nel Magliese" title="Lecce, due vigili del fuoco ricoverati dopo gli incendi nel Magliese" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1621179549514.jpg--.jpg?1621179549000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1310727/lecce-due-vigili-del-fuoco-ricoverati-dopo-gli-incendi-nel-magliese.html">Lecce, due vigili del fuoco ricoverati dopo gli incendi nel Magliese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9642286c-a265-46e0-93a3-cba290728cf7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="f10dcc2c-0aec-4cfa-b6c9-a383302b6a19" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f10dcc2c-0aec-4cfa-b6c9-a383302b6a19').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_8743a847-4aae-4da3-a3b7-1bc799daa465">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >sicurezza urbana</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1311522/potenza-aggressione-a-titolare-di-un-bar-e-cliente-due-anni-di-daspo.html"><img alt="Potenza, aggressione a titolare di un bar e cliente: due anni di &laquo;daspo&raquo;" title="Potenza, aggressione a titolare di un bar e cliente: due anni di &laquo;daspo&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1451385113665_1593443545.jpg--.jpg?1593443545000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1311522/potenza-aggressione-a-titolare-di-un-bar-e-cliente-due-anni-di-daspo.html">Potenza, aggressione a titolare di un bar e cliente: due anni di &laquo;daspo&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1b96ce6d-47a1-4961-91ad-1b25d6dcf5d6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1311522/potenza-aggressione-a-titolare-di-un-bar-e-cliente-due-anni-di-daspo.html" data-text="Potenza,  aggressione a titolare di un bar e cliente: due anni di &laquo;daspo&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Ambiente</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1311521/ex-ilva-sit-in-degli-ambientalisti-per-il-fermo-batteria-cokerie.html"><img alt="Ex Ilva, sit-in degli ambientalisti per il fermo batteria Cokerie" title="Ex Ilva, sit-in degli ambientalisti per il fermo batteria Cokerie" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2015-11-63896_3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1311521/ex-ilva-sit-in-degli-ambientalisti-per-il-fermo-batteria-cokerie.html">Ex Ilva, sit-in degli ambientalisti per il fermo batteria Cokerie</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 48b8d696-a810-4609-b491-06c3d760a932">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1311521/ex-ilva-sit-in-degli-ambientalisti-per-il-fermo-batteria-cokerie.html" data-text="Ex Ilva, sit-in degli ambientalisti per il fermo batteria Cokerie" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery home News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/">Home</a></span><span class="occhiello"  >Economia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1311520/tutto-pronto-a-matera-al-via-i-lavori-del-g-20.html"><img alt="Tutto pronto a Matera, al via i lavori del G 20" title="Tutto pronto a Matera, al via i lavori del G 20" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624955022554.jpg--.jpg?1624955022000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1311520/tutto-pronto-a-matera-al-via-i-lavori-del-g-20.html">Tutto pronto a Matera, al via i lavori del G 20</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 911d2101-d64b-4917-a3c0-4a5e9bb1fafd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/home/1311520/tutto-pronto-a-matera-al-via-i-lavori-del-g-20.html" data-text="Tutto pronto a Matera, al via i lavori del G 20" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 gallery lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Ambiente</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html"><img alt="Salento, una tartaruga nidifica nello stabilimento balneare" title="Salento, una tartaruga nidifica nello stabilimento balneare" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624952424780.jpg--.jpg?1624952425000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">Salento, una tartaruga nidifica nello stabilimento balneare</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0b98e427-f6dd-43c0-8f7e-ed464930ae08">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html" data-text="Salento, una tartaruga nidifica nello stabilimento balneare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >l'appuntamento del 30</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1311456/brindisi-blindata-si-prepara-al-g-20.html"><img alt="Brindisi blindata si prepara al G 20" title="Brindisi blindata si prepara al G 20" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624897978647.jpg--.jpg?1624897979000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1311456/brindisi-blindata-si-prepara-al-g-20.html">Brindisi blindata si prepara al G 20</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7bf3e300-abc1-4ff7-9d8c-2f7f9a384b98">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1311456/brindisi-blindata-si-prepara-al-g-20.html" data-text="Brindisi blindata si prepara al G 20 " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 gallery bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >Covid</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1311433/vaccini-caldo-code-e-disagi-al-palacarbonara.html"><img alt="Vaccini: caldo, code e disagi al PalaCarbonara" title="Vaccini: caldo, code e disagi al PalaCarbonara" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624892491858.jpg--.jpg?1624892491000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1311433/vaccini-caldo-code-e-disagi-al-palacarbonara.html">Vaccini: caldo, code e disagi al PalaCarbonara</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 02e37201-9d5d-49ab-8ff0-3b8300c13942">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1311433/vaccini-caldo-code-e-disagi-al-palacarbonara.html" data-text="Vaccini: caldo, code e disagi al PalaCarbonara" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >Il fatto</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1311336/a-fuoco-centinaia-di-balle-di-rifiuti-in-una-ditta-nel-foggiano-si-indaga.html"><img alt="A fuoco centinaia di balle di rifiuti in una ditta nel Foggiano: si indaga" title="A fuoco centinaia di balle di rifiuti in una ditta nel Foggiano: si indaga" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1513715675892.jpg--.jpg?1513715675000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1311336/a-fuoco-centinaia-di-balle-di-rifiuti-in-una-ditta-nel-foggiano-si-indaga.html">A fuoco centinaia di balle di rifiuti in una ditta nel Foggiano: si indaga</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d1fc3f37-cbd0-46ed-9dd9-579d884cdb23">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1311336/a-fuoco-centinaia-di-balle-di-rifiuti-in-una-ditta-nel-foggiano-si-indaga.html" data-text="A fuoco centinaia di balle di rifiuti in una ditta nel Foggiano: si indaga" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >La storia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1311307/barletta-la-tesina-di-terza-media-di-marco-e-dedicata-a-pietro-mennea.html"><img alt="Barletta, la tesina di terza media di Marco &egrave; dedicata a Pietro Mennea" title="Barletta, la tesina di terza media di Marco &egrave; dedicata a Pietro Mennea" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1624872136800.jpg--.jpg?1624872136000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1311307/barletta-la-tesina-di-terza-media-di-marco-e-dedicata-a-pietro-mennea.html">Barletta, la tesina di terza media di Marco &egrave; dedicata a Pietro Mennea</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 49330854-4494-46cc-906d-ddc1e47bec32">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1311307/barletta-la-tesina-di-terza-media-di-marco-e-dedicata-a-pietro-mennea.html" data-text="Barletta, la tesina di terza media di Marco &egrave; dedicata a Pietro Mennea" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8743a847-4aae-4da3-a3b7-1bc799daa465 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8743a847-4aae-4da3-a3b7-1bc799daa465 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_8743a847-4aae-4da3-a3b7-1bc799daa465 .punti_slide'
                   
               });
           
               $('#box_8743a847-4aae-4da3-a3b7-1bc799daa465').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8743a847-4aae-4da3-a3b7-1bc799daa465.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


    
    <div class="most_read box_most_read_contents" id="e07ae1f5-3add-4507-9229-14826eade1d6">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1311356/coronavirus-in-puglia-oggi-9-positivi-e-nessun-decesso-0-2-di-test-positivi.html"><img alt="Coronavirus, in Puglia oggi 9 positivi e nessun decesso: 0,2% di test positivi" title="Coronavirus, in Puglia oggi 9 positivi e nessun decesso: 0,2% di test positivi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1585754516199.jpg--.jpg?1585754517000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1311356/coronavirus-in-puglia-oggi-9-positivi-e-nessun-decesso-0-2-di-test-positivi.html">Coronavirus, in Puglia oggi 9 contagi e nessun decesso: 0,2% di test positivi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1311074/battiti-live-tutto-il-cast-della-seconda-puntata.html"><img alt="&laquo;Battiti Live&raquo;, tutto il cast della seconda puntata" title="&laquo;Battiti Live&raquo;, tutto il cast della seconda puntata" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1624711970176.jpg--.jpg?1624711970000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1311074/battiti-live-tutto-il-cast-della-seconda-puntata.html">&laquo;Battiti Live&raquo;, tutto il cast della seconda puntata</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1311219/martina-franca-il-28enne-gianvito-zizzi-muore-a-bangkok.html"><img alt="Martina Franca, il 28enne Gianvito Zizzi muore a Bangkok" title="Martina Franca, il 28enne Gianvito Zizzi muore a Bangkok" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1624802844086.jpg--.jpg?1624802844000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1311219/martina-franca-il-28enne-gianvito-zizzi-muore-a-bangkok.html">Martina Franca, il 28enne Gianvito Zizzi muore a Bangkok</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1311302/frontale-tra-auto-e-furgone-nel-barese-due-morti.html"><img alt="Frontale tra auto e furgone nel Barese: due morti" title="Frontale tra auto e furgone nel Barese: due morti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1624869866301.jpg--.jpg?1624869866000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1311302/frontale-tra-auto-e-furgone-nel-barese-due-morti.html">Frontale tra auto e furgone nel Barese: muoiono madre e figlio</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1311284/g20-a-bari-tutto-e-pronto-ecco-le-foto-del-treno-che-portera-i-delegati-a-matera.html"><img alt="G20, a Bari tutto &egrave; pronto: ecco le foto del treno che porter&agrave; i delegati a Matera" title="G20, a Bari tutto &egrave; pronto: ecco le foto del treno che porter&agrave; i delegati a Matera" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1624865028429.jpeg--.jpeg?1624865029000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1311284/g20-a-bari-tutto-e-pronto-ecco-le-foto-del-treno-che-portera-i-delegati-a-matera.html">G20, a Bari tutto &egrave; pronto: ecco le foto del treno che porter&agrave; i delegati a Matera</a></p>
            </div><script type="text/javascript">var divs=$('#e07ae1f5-3add-4507-9229-14826eade1d6 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#e07ae1f5-3add-4507-9229-14826eade1d6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_113 lecce">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">Ambiente</p><h1 itemprop="headline name" class="titolo_articolo titolo">Salento, una tartaruga nidifica nello stabilimento balneare</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Grande mobilitazione a Torre dell'Orso tra imprenditori, sindaco e volontari</h2><p itemprop="author" class="autore_articolo"> Redazione online</p><p itemprop="datePublished" class="data_articolo data">29 Giugno 2021</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia gallery" id="multimedia_4a16dd9c-3f61-4377-ae24-119c9888da31">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/1624952424780.jpg--.jpg?1624952425000" /><script type="text/javascript">
                      gallery_params={"url":"https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_4a16dd9c-3f61-4377-ae24-119c9888da31" style="display: none">
<li>
      <img alt="" title="" src="resizer/655/365/false/1624952424780.jpg--.jpg?1624952425000" />
      
    </li><li>
      <img alt="" title="" src="resizer/655/365/false/1624952427030.jpg--.jpg?1624952428000" />
      
    </li><li>
      <img alt="" title="" src="resizer/655/365/false/1624952429186.jpg--.jpg?1624952430000" />
      
    </li><li>
      <img alt="" title="" src="resizer/655/365/false/1624952430623.jpg--.jpg?1624952432000" />
      
    </li><li>
      <img alt="" title="" src="resizer/655/365/false/1624952432492.jpg--.jpg?1624952433000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_4a16dd9c-3f61-4377-ae24-119c9888da31').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  









      



        <script id="cdeb2448-e37f-4417-8161-01953a7febe8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#cdeb2448-e37f-4417-8161-01953a7febe8').remove()
    </script>
      
          


        <script id="6df0f98f-1115-4358-9f22-f77d05db2e8d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#6df0f98f-1115-4358-9f22-f77d05db2e8d').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Lecce - Grande entusiasmo a Torre dell'Orso sulle cui spiagge, dopo anni di assenza, una femmina di Caretta Caretta &egrave; tornata a nidificare. La sorpresa nelle scorse ore:&nbsp;il custode notturno delle stabilimento balneare La Kueva, Davide Chiriatti, insieme a Giuseppe Durante hanno assistito all'uscita di una grossa femmina di tartaruga marina per la deposizione delle uova. <br />La tartaruga si &egrave; spinta fin sotto la passerella del lido per sotterrare il suo tesoro.&nbsp;Gli operatori del CRTM di Calimera, avvertiti dalla Guardia Costiera di Otranto sono subito intervenuti&nbsp; per mettere in sicurezza l'area, con il supporto dell'ufficio marittimo di San Foca.</p>
<p>&laquo;Siamo molto contenti di quello che &egrave; successo e ci auguriamo che tutto vada per il meglio, non vediamo l'ora di assistere alla nascita dei piccoli che a quanto ci dicono gli esperti avverr&agrave; tra 45-60 giorni&raquo;, fanno sapere dallo stabilimento balneare, oltre tutto frequentatissimo.</p>
<p>Il sindaco di Melendugno Marco Pot&igrave;: &laquo;Siamo felici e orgogliosi di questo ritrovamento sulle nostre spiagge. Spesso le tartarughe&nbsp; ritornano, si vede che si trovano bene in questi luoghi meravigliosi. Vogliamo sempre pi&ugrave; diventare la costa delle bellezze naturali e cos&igrave; ringrazio la Guardia costiera, i volontari di Calimera e i gli operatori turistici che con la loro associazione tengono a tutelare il territorio. Un territorio gratificato dalle Bandiere blu, da quella Verde dell'Associazione Pediatri, perch&eacute; siamo anche una spiaggia a misura di bambino. E ora anche a misura di tartarughe! Buona fortuna alle nostre amiche&raquo;.&nbsp;</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="f1810379-eed1-4fff-b3d2-46bc9d975d31" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f1810379-eed1-4fff-b3d2-46bc9d975d31').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="32792427-7941-4da8-a883-55f650a35e3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"18ee49c4ad015a9f2468995f96c4dfbd\"><\/ins>\r\n<script async src=\"//www.ledipubblicita.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#32792427-7941-4da8-a883-55f650a35e3e').remove()
    </script>
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tartarughe">tartarughe</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=centro recupero tartarughe marine calimera">centro recupero tartarughe marine calimera</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=torre dell\'orso">torre dell\'orso</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=melendugno">melendugno</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=salento">salento</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=marco pot&igrave;">marco pot&igrave;</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=davide chiriatti">davide chiriatti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        <script id="a7ff4a90-6c65-4ff4-9b92-b81cdfbdfac5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a7ff4a90-6c65-4ff4-9b92-b81cdfbdfac5').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1311505" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="8fd5dd35-4714-4bcf-aae8-73d9a60a07cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070493\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070493.js\" async><\/script>\r\n<!-- Composite End -->\r\n\r\n<!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070945\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070945.js\" async><\/script>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#8fd5dd35-4714-4bcf-aae8-73d9a60a07cb').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_30da72fd-eae0-48f6-a5c7-8a3dcbdd7f91" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/113/lecce">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="06d75b58-ecaf-4501-a782-2a5d52a8e782" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#06d75b58-ecaf-4501-a782-2a5d52a8e782').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_4f254ffb-9247-4f4b-b911-a4f1d0da87d9">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html"><img alt="Salento, una tartaruga nidifica nello stabilimento balneare" title="Salento, una tartaruga nidifica nello stabilimento balneare" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624952424780.jpg--.jpg?1624952425000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1311505/salento-una-tartaruga-nidifica-nello-stabilimento-balneare.html">Salento, una tartaruga nidifica nello stabilimento baln...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1311271/se-i-nostri-politici-si-accontentano-del-green-pass-sullo-stato-laico.html"><img alt="Se i nostri politici si accontentano del green pass sullo Stato laico" title="Se i nostri politici si accontentano del green pass sullo Stato laico" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624863470419.jpg--.jpg?1624863470000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1311271/se-i-nostri-politici-si-accontentano-del-green-pass-sullo-stato-laico.html">Se i nostri politici si accontentano del green pass sul...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 video gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1311388/pina-colada-in-radio-il-nuovo-singolo-della-pugliese-serena-de-bari.html"><img alt="&laquo;Pi&ntilde;a colada&raquo;, in radio il nuovo singolo della pugliese Serena De Bari" title="&laquo;Pi&ntilde;a colada&raquo;, in radio il nuovo singolo della pugliese Serena De Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624886475915.jpg--.jpg?1624886476000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1311388/pina-colada-in-radio-il-nuovo-singolo-della-pugliese-serena-de-bari.html">&laquo;Pi&ntilde;a colada&raquo;, in radio il nuovo singolo della pugliese...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo newsweek News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/newsweek">Newsweek</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1311367/comunicazione-e-giornalismo-a-corigliano-d-otranto-torna-io-non-l-ho-interrotta.html"><img alt="Comunicazione e giornalismo, a Corigliano d'Otranto torna &laquo;Io non l'ho interrotta&raquo;" title="Comunicazione e giornalismo, a Corigliano d'Otranto torna &laquo;Io non l'ho interrotta&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624882266104.jpg--.jpg?1624882267000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1311367/comunicazione-e-giornalismo-a-corigliano-d-otranto-torna-io-non-l-ho-interrotta.html">Comunicazione e giornalismo, a Corigliano d'Otranto tor...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo labilanciaeilbilancio News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/430/la-bilancia-e-il-bilancio">La Bilancia e il Bilancio</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-bilancia-e-il-bilancio/1311270/casciaro-si-rischia-di-togliere-un-mattone-dal-cantiere-giustizia-in-costruzione.html"><img alt="Casciaro: &laquo;Si rischia di togliere un mattone dal cantiere giustizia in costruzione&raquo;" title="Casciaro: &laquo;Si rischia di togliere un mattone dal cantiere giustizia in costruzione&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1461768507375.jpg--.jpg?1461768513000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-bilancia-e-il-bilancio/1311270/casciaro-si-rischia-di-togliere-un-mattone-dal-cantiere-giustizia-in-costruzione.html">Casciaro: &laquo;Si rischia di togliere un mattone dal cantie...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1311278/bari-di-cesare-pronto-il-si-ciofani-ai-saluti.html"><img alt="Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti" title="Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624864280494.jpg--.jpg?1624864280000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1311278/bari-di-cesare-pronto-il-si-ciofani-ai-saluti.html">Bari-Di Cesare, pronto il &laquo;s&igrave;&raquo;. Ciofani ai saluti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo goodnewscoronavirus News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/423/good-news-coronavirus">Good News Coronavirus</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/good-news-coronavirus/1311129/la-guida-sui-vaccini-ecco-lo-speciale-oggi-in-edicola-con-la-gazzetta.html"><img alt="La guida sui vaccini: ecco lo speciale oggi in edicola con la Gazzetta" title="La guida sui vaccini: ecco lo speciale oggi in edicola con la Gazzetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624728787523.jpg--.jpg?1624728787000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/good-news-coronavirus/1311129/la-guida-sui-vaccini-ecco-lo-speciale-oggi-in-edicola-con-la-gazzetta.html">La guida sui vaccini: ecco lo speciale oggi in edicola ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video goodnewscoronavirus News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/423/good-news-coronavirus">Good News Coronavirus</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/good-news-coronavirus/1309717/bari-92enne-guarisce-e-festeggia-ballando-in-corsia.html"><img alt="Bari: 92enne guarisce e festeggia ballando in corsia" title="Bari: 92enne guarisce e festeggia ballando in corsia" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1624265918910.jpg--.jpg?1624265919000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/good-news-coronavirus/1309717/bari-92enne-guarisce-e-festeggia-ballando-in-corsia.html">Bari: 92enne guarisce e festeggia ballando in corsia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4f254ffb-9247-4f4b-b911-a4f1d0da87d9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    
    <div class="necrologie">
        <a target="_blank" href="https://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/images/gazzetta-necrologie.png" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="9f965f05" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1311505 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#9f965f05').css('position', 'fixed');
        $('#9f965f05').css('z-index', '999');
        $('#9f965f05').css('bottom', '0');
        $('#9f965f05').addClass('fixed_wrapper');
        
        $('#9f965f05').show();
        
      }else{
        $('#9f965f05').css('position', 'initial');
        $('#9f965f05').removeClass('fixed_wrapper');
        
        $('#9f965f05').hide();
        
      }
    });
    $('#9f965f05')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_2380b340-60a0-4c9b-9785-71a937a9844e">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_256663d8921c4c949d0b73b517c0ce7c = undefined;
                            
                            $('#box_2380b340-60a0-4c9b-9785-71a937a9844e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_256663d8921c4c949d0b73b517c0ce7c != 'undefined') {
                                    $('#box_2380b340-60a0-4c9b-9785-71a937a9844e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_256663d8921c4c949d0b73b517c0ce7c.code);
                                    incrementAdvImpression(bannerbox_256663d8921c4c949d0b73b517c0ce7c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1603300169000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200%26t%3Dreggiocalabria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p><p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="bene_culturale">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    <div class="edicola footer_newsstand_archivio_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>
    
    <div class="footer_newsstand_archivio_sfoglia">
        <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src='../../images/archivio_storico_banner.png' alt='Archivio Storico de La Gazzetta del Mezzogiorno' title='Archivio Storico de La Gazzetta del Mezzogiorno' /></a>
    </div>

</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_815d1b8d-790c-4b0e-8413-882ba0679639">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

<div class="gerenza-ledi">
    LEDI SRL / Viale Francesco De Blasio snc 70132 Bari / Partita iva - codice fiscale: 08410170727 / Numero REA BA - 624759 / Capitale sociale: 1.000.000,00 versato 257.500,00 / ledi-srl@legalmail.it
</div>
	</div>
		
		
        <script id="1c47796e-6953-41c5-af40-54d8aa0246b4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- Add Nielsen DCR Tracking Code here -->\r\n<script>\r\n\r\n  function checkVariable(dynamicVariable) {\r\n            var sectionTrue = window.location.href.indexOf(\"sezioni\") > -1;\r\n            var articleTrue = $('body').find('.article_header').length;\r\n            var dynamicVariable;\r\n            var myArticleId = $(\"meta[property='articleID']\").attr('content');\r\n            if (articleTrue > 0) {\r\n                dynamicVariable = myArticleId;\r\n                return dynamicVariable;\r\n            } else if (sectionTrue == true) {\r\n                dynamicVariable = virtualcmsPageInfo.sectionId;\r\n                return dynamicVariable;\r\n            }\r\n        }\r\n\r\n\r\n\r\n  // Static Queue Snippet\r\n!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement(\"script\"),r.async=1,r.src=(\"http:\"===t.location.protocol?\"http:\":\"https:\")+\"//cdn-gl.imrworldwide.com/conf/\"+e+\".js#name=\"+o\r\n\r\n+\"&ns=\"+n,i=s.getElementsByTagName(\"script\")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,\"NOLBUNDLE\");\r\n\r\n  // SDK Initialization\r\n  var nSdkInstance = NOLBUNDLE.nlsQ(\"P8414AB55-CCF2-430A-968D-6910A905C354\",\"nlsnInstance\", {nol_sdkDebug: \"debug\"});\r\n  \r\n  // Content Metadata \r\n  var nielsenMetadata = {\r\n    type: 'static', \r\n    assetid: checkVariable(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**\r\n    section: 'LaGazzettadelMezzogiorno_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**\r\n    }; \r\n    \r\n  // Event 'staticstart' Call\r\n  nSdkInstance.ggPM(\"staticstart\", nielsenMetadata);\r\n\r\nconsole.log(checkVariable());\r\n\r\nconsole.log(nielsenMetadata['assetid']);\r\n\r\n\r\n<\/script>\r\n<!-- END Nielsen DCR Tracking Code here --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#1c47796e-6953-41c5-af40-54d8aa0246b4').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1311505" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('768886df-f772-438c-8190-19fbffead3db');
    $('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b').append('<p class="label_tab label_tab_1">Video</p>');
    $('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b .label_tab_1').bind('click loadFirst',function(){
        $('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.768886df-f772-438c-8190-19fbffead3db').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('768886df-f772-438c-8190-19fbffead3db');
    $('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b .label_tab_2').bind('click loadFirst',function(){
        $('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.768886df-f772-438c-8190-19fbffead3db').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#2c21434f-3e38-42c9-8ce2-ee84803d9b5b p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_2380b340-60a0-4c9b-9785-71a937a9844e\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_256663d8921c4c949d0b73b517c0ce7c = undefined;\n                            \n                            $('#box_2380b340-60a0-4c9b-9785-71a937a9844e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_256663d8921c4c949d0b73b517c0ce7c != 'undefined') {\n                                    $('#box_2380b340-60a0-4c9b-9785-71a937a9844e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_256663d8921c4c949d0b73b517c0ce7c.code);\n                                    incrementAdvImpression(bannerbox_256663d8921c4c949d0b73b517c0ce7c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2380b340-60a0-4c9b-9785-71a937a9844e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>