
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi&ugrave; importante degli ultimi 20 anni - La Gazzetta del Mezzogiorno</title>
	<meta name="description" content="Presunti corrieri, la droga se immessa nel mercato avrebbe fruttato circa 5 milioni di euro" />
<meta name="Keywords" content="torre fantine,cocaina" />
<meta name="news_keywords" content="torre fantine,cocaina" />
<meta name="author" content="Redazione online" />
<meta name="sections" content="Foggia,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

	<base href="https://www.lagazzettadelmezzogiorno.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi&ugrave; importante degli ultimi 20 anni">
	<meta property="og:description" content="Presunti corrieri, la droga se immessa nel mercato avrebbe fruttato circa 5 milioni di euro"><meta property="og:image:secure" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233"><meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233">
		<meta property="og:image:alt" content="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi&ugrave; importante degli ultimi 20 anni"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html"><meta property="fb:app_id" content="485264871495030"><meta property="twitter:title" content="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi&ugrave; importante degli ultimi 20 anni">
	<meta property="twitter:description" content="Presunti corrieri, la droga se immessa nel mercato avrebbe fruttato circa 5 milioni di euro">
	<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html"><meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233" /><meta name="publisher" content="La Gazzetta Del Mezzogiorno" /><meta name="url" content="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html" /><meta name="google-site-verification" content="v14FgWYeTK0l0mHeFa9nqI5l" /><link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html"/>
<meta property="articleID" content="1358568"><meta property="datePublished" content="2022-09-20T06:46:0Z"><link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.amp">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html","headline":"In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro più importante degli ultimi 20 anni","text":"26 Kg di cocaina purissima sono stati sequestrati dai finanzieri della Tenenza di Torre Fantine (Fg) durante un servizio di contrasto ai traffici illeciti. Nel controllare i numerosi veicoli in transito, i finanzieri hanno notato un’autovettura con targa svedese che si era appena fermata in una stazione di servizio in prossimità di San Severo. I due occupanti della vettura, un uomo ed una donna di origini albanesi e con passaporto svedese, hanno dapprima osservato attentamente la zona poi la donna è scesa dall’auto per farvi ritorno dopo pochi minuti, mentre l’uomo è sempre rimasto chiuso al suo interno. Insospettiti dall’atteggiamento circospetto, i finanzieri hanno deciso di procedere al controllo. A quel punto i due hanno iniziato a mostrare segni di nervosismo, riferendo circostanze che ad un primo sommario controllo sono risultate non veritiere. Pertanto, con il supporto dell’unità cinofila è stata condotta un’accurata ispezione dell’autovettura che ha consentito di scoprire due doppifondi comandati da un sistema di apertura idraulico, uno sotto il sedile dell’autista e l’altro sotto quello del passeggero, contenenti i panetti di cocaina. La sostanza stupefacente, dopo essere stata tagliata, avrebbe fruttato sul mercato dello spaccio oltre 5 milioni di euro. I due presunti corrieri sono stati arrestati e condotti presso la Casa Circondariale di Foggia perché ritenuti responsabili di traffico e detenzione illecita di sostanze stupefacenti. SUI PANETTI LA FACCIA DI AL CAPONE Ci sono anche le foto del boss statunitense Al Capone alcuni dei sui 24 panetti di cocaina purissima, del peso complessivo di 26 chili, sequestrati dai militari della Guardia di finanza a San Severo. La droga era nascosta nell’auto (con targa svedese) di due cittadini albanesi di 35 anni, arrestati con l’accusa di traffico e detenzione illecita di sostanza stupefacente. Si tratta del più importate sequestro di cocaina eseguito in Capitanata negli ultimi 20 anni. Chi indaga sostiene che un volta immesso sul mercato illecito lo stupefacente avrebbe fruttato 5 milioni di euro. I due indagati si sono limitati a dire che di lì a breve si sarebbero dovuti imbarcare per la Grecia. I finanziari stanno proseguendo le indagini per cercare di risalire sia al mercato di approvvigionamento della cocaina, sia per tentare di cristallizzare la posizione dei due indagati, ovvero se rivestano il solo ruolo di corrieri della droga o facciano parte di batterie criminali locali.","keywords":"torre fantine,cocaina","articleSection":"Foggia","publisher":{"@type":"Organization","name":"La Gazzetta Del Mezzogiorno","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione online","url":"https://www.lagazzettadelmezzogiorno.it/"},"dateCreated":"2022-09-20T06:46:31Z","dateModified":"2022-09-20T08:27:36Z","datePublished":"2022-09-20T06:46:0Z","video":{"uploadDate":"2022-09-20T06:46:31Z","name":"In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro più importante degli ultimi 20 anni","@type":"VideoObject","thumbnailUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233","description":"Presunti corrieri, la droga se immessa nel mercato avrebbe fruttato circa 5 milioni di euro","contentUrl":"2022_09_20/71848724-DownloadFilemp4.mp4"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1649884131235"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 112;
		virtualcmsPageInfo.sectionName = 'Foggia';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 1358568;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi\u00F9 importante degli ultimi 20 anni';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-20 08:46';
				virtualcmsPageInfo.article.author = 'Redazione online';
				virtualcmsPageInfo.article.createdBy = 'Bianca Chiriatti';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html';
	</script>

	<script src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1649884129163"></script>
	<script src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1649884129247"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;800&family=Oswald&family=Raleway&family=Titillium+Web:wght@700&family=Ubuntu:wght@300&display=swap" rel="stylesheet">
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "92px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
</script>

	<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<meta name="facebook-domain-verification" content="00jbns1tb4bd15hj3x26rcw1ya1omx" />


<meta property="fb:pages" content="184749620911" />


<meta name="twitter:card" content="summary_large_image">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"floatingPreferencesButtonColor":"#FFFFFF","floatingPreferencesButtonDisplay":"anchored-bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":"true","perPurposeConsent":true,"siteId":2534765,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":54338352,"lang":"it", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#0D0D0D","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSize":"12px","logo":"https://www.lagazzettadelmezzogiorno.it/images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000","position":"bottom","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000","rejectButtonCaption":"" },
"callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<meta name="google-signin-client_id" content="615131306596-fr08h28bdc9eqvbjqaed77odh7vakruv.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1358568&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1358568&amp=false';
    </script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1649884138999" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1649884139067" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1649884139083" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1649884139007" ></script>

 

        
        <script id="aa3d46f9-9312-42ef-a18d-bad9b86d6253" class="banner_cms">
        var banner = {"html":"<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [184, 90], 'div-gpt-ad-1648564056656-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [184, 90], 'div-gpt-ad-1648564000854-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[300, 250], [300, 600]], 'div-gpt-ad-1648563078913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [300, 100], 'div-gpt-ad-1648564442887-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [300, 100], 'div-gpt-ad-1648564488460-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [300, 100], 'div-gpt-ad-1648569328626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-rectangle-5', [300, 100], 'div-gpt-ad-1648564588066-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame1', [300, 250], 'div-gpt-ad-1648564827405-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [655, 90], 'div-gpt-ad-1648564934762-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [450, 150], 'div-gpt-ad-1648564995197-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-intropage-interstitial', [1000, 620], 'div-gpt-ad-1648565267419-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/banner-skin-background', [1, 1], 'div-gpt-ad-1650045762873-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-lead-push-masth', [[940, 90], [728, 90], [940, 529], [970, 250], [940, 60]], 'div-gpt-ad-1654102580894-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-mr-hp-top2', [[300, 250], [300, 600]], 'div-gpt-ad-1656611763595-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script>incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#aa3d46f9-9312-42ef-a18d-bad9b86d6253').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1663525188124" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1662911312410" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news  section_foggia ">
	<script>
		window.onbeforeunload = function(e) {
			debugger;
		};
	</script>
    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="9cc0a814" class="scroll_fixed_menu_newsite" style="display:none">
        
    
    <a href="#" id="menu-opening-new">&nbsp;&nbsp;&nbsp;&nbsp;MENU</a>
    <div class="menu_open_overlay"></div>
    <div class="menu_open_new">
    
    
<div class="button menu_link_home_scroll">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value="Home"  />
</div>
    
        
        
                    <div class="menu hover_menu_open_new" id="box_90430d97-8858-4375-9e55-a73dc7776c4f">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="sezioni sezione_381 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    

    </div><!--tv_box_open_login_search_social-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#menu-opening-new').click(function() {
            $('.menu_open_new').toggle('slide', 250);
            $('.menu_open_overlay').toggle('slide', 1);
            $('html').toggleClass('no-scroll');
            $('body').toggleClass('no-scroll');
            $(this).toggleClass('active_icon');
            return false
        });
    });
</script>

    
    
    
        
                    <div class="menu container_menu_link_menu_new_site menu_smalll" id="box_794fcf32-fc15-44b4-8ea5-c22d0106beea">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    

    
    <div class="gdm-trasp-scroll">
        <a href="/"><img src="/images/gdm-trasp-scroll-2.png" alt="La Gazzetta del Mezzogiorno.it" title="La Gazzetta del Mezzogiorno.it" /></a>
    </div>

    
<div class="login_popup new_popup_login" id="logout_c1348348-0204-4d4b-96a4-38d3c47a88b4">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_c1348348-0204-4d4b-96a4-38d3c47a88b4').append('<p class="logout">Logout</p>');
          $('#logout_c1348348-0204-4d4b-96a4-38d3c47a88b4 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_c1348348-0204-4d4b-96a4-38d3c47a88b4').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca44ecfbd1-cce8-4772-ab4e-478ede8702d5" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca44ecfbd1-cce8-4772-ab4e-478ede8702d5 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca44ecfbd1-cce8-4772-ab4e-478ede8702d5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca44ecfbd1-cce8-4772-ab4e-478ede8702d5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->
  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=200;
      
      if( st >= scrollOffset ){
        $('#9cc0a814').css('position', 'fixed');
        $('#9cc0a814').css('z-index', '999');
        $('#9cc0a814').css('top', '0');$('#9cc0a814').css('left', '0');
        $('#9cc0a814').addClass('fixed_wrapper');
        
        $('#9cc0a814').show();
        
      }else{
        $('#9cc0a814').css('position', 'initial');
        $('#9cc0a814').removeClass('fixed_wrapper');
        
        $('#9cc0a814').hide();
        
      }
    });
    $('#9cc0a814')
  </script>



        <script id="9cd6dd91-d0ed-4a70-9e11-da4d5c261565" class="banner_cms">
        var banner = {"html":"\n                  <script>\n                      $('body').addClass('background');\n                      //$('body').children(\":first\").css('z-index','2').css('position','relative');\n                      $('.container').css('z-index','2').css('position','relative');\n                      //contentw=$('body').children(\":first\").width();\n\t\t\t\t\tvar contentw = $('.container').width();\n\t\t\t\t\tif (typeof contentw === \"undefined\") {\n\t\t\t\t\t\tcontentw = 0;\n\t\t\t\t\t}\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgtop\"><\/div>');\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgleft\"><\/div>');\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgright\"><\/div>');         \n                      $('#bgtop').css('width','100%').css('height','1px');\n                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');\n                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');\n                      bgurl=$('<img id=\"img_32a14f6\" src=\"upload/1663420629282.jpg\" alt=\"1663420629282.jpg\" />').attr('src');\n                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');\n                      \n                      $('.bgbanner').bind('click', function(){\n                        \n                          window.open('https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=1066&mode=adv&l=https%3A%2F%2Fwww.maldarizzi.com%2Flp-promo%2Fprima-il-dovere%2F%3Fref_brand%3D4business%26utm_source%3Dgdm%26utm_medium%3Dbanner%26utm_campaign%3Dprimaildoverebanner','','');\n                        \n                        $('.bgbanner').css('cursor','pointer');\n                      });\n                      \n                      incrementAdvImpression(1066);\n                  <\/script>\n                  \n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#9cd6dd91-d0ed-4a70-9e11-da4d5c261565').remove()
    </script>
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_interstitial_overlay banner_interstitial_overlay" data-format="banner_interstitial_overlay" ><script type='text/javascript' src="/js/bannerInterstitial.js"></script>
<script type="text/javascript">
$(document).ready(function() {

var codeSrc = "<div id='div-gpt-ad-1648565267419-0'> "+"<sc"+"ript>"+" googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1648565267419-0'); }); "+"</sc"+"ript>"+" </div>";
bannerInterstitial.sorgente = codeSrc;//"<div id='div-gpt-ad-1648565267419-0'></div>";
bannerInterstitial.isScript = false;
bannerInterstitial.bannerIdPosition = 124; 
bannerInterstitial.timeout = 7; //nine seconds 
bannerInterstitial.openOnViews = [1,3,5,7,9,11,13,15]; 
bannerInterstitial.init();
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1648565267419-0');});    

});
</script><script>incrementAdvImpression(1067);</script>
</div>
      
      
      

<div id="container">

<!--inizio contenuto spostato sopra-->

<div class="container_head">


<div class="toolbar_navigazione_new_site">

    


<div id="6b7c7eba-055c-4064-bcfe-8764e46c1237"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"1358568","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#6b7c7eba-055c-4064-bcfe-8764e46c1237').html(data);
            $('#6b7c7eba-055c-4064-bcfe-8764e46c1237 > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>


    
        
                    <div class="menu container_menu_link_menu_new_site" id="box_aa9d6beb-aa2b-412f-984a-82f31a6f0621">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="newsletter sezione_340 registrazione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/340/newsletter"  ><span>Newsletter</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca35cf312d-d89e-467b-a52b-4781450f7c4a" >
    
    
    <form method="GET" action="ricerca">

					<input type="hidden" name="sortElement" value="data_pubblicazione,true" />
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca35cf312d-d89e-467b-a52b-4781450f7c4a input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca35cf312d-d89e-467b-a52b-4781450f7c4a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca35cf312d-d89e-467b-a52b-4781450f7c4a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    
        <script id="92a0aa59-5257-4b99-9ea0-7bc1d23c5852" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" data-format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1648564056656-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564056656-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(993);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#92a0aa59-5257-4b99-9ea0-7bc1d23c5852').remove()
    </script>
      
      
    


		<div class="logo box_logo_general_newsite">
			<a href="">
				<img  alt="" title="" src="images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000" />
			</a>
		</div>

<div class="box_date_header">
    <p class="date">Martedì 20 Settembre 2022 | 12:07 <span class="ora_attuale_clock"></span></p>


</div>
     
        <script id="2031610f-0db8-4a7d-854f-689f8d037079" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" data-format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1648564000854-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564000854-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(994);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2031610f-0db8-4a7d-854f-689f8d037079').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_37b24e42-b063-4021-8d4e-6b461d8d9397">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="foggia attivo selezionato sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="salento sezione_407 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Salento</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="basilicata sezione_201 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Basilicata</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ac88fb2f55aa47219cfe040822907b72 = undefined;
                            
                            $('#box_37b24e42-b063-4021-8d4e-6b461d8d9397 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ac88fb2f55aa47219cfe040822907b72 != 'undefined') {
                                    $('#box_37b24e42-b063-4021-8d4e-6b461d8d9397 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ac88fb2f55aa47219cfe040822907b72.code);
                                    incrementAdvImpression(bannerbox_ac88fb2f55aa47219cfe040822907b72.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

	<div id="menunavhead2">

        
                    <div class="menu container_menu_generale_tho" id="box_70d6ae9c-d882-4007-91d2-b19fb670e76a">
                    <ul class="menu_1">
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="cultura-e-spettacoli sezione_401 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="tv sezione_457 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv"  ><span>TV</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="video sezione_345 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_346 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto"  ><span>Foto</span></a>
</li>
<li class="podcast sezione_471 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/471/podcast"  ><span>Podcast</span></a>
</li>
<li class="sondaggi sezione_142 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_adc0e1204f844476acb987a104b7c0b9 = undefined;
                            
                            $('#box_70d6ae9c-d882-4007-91d2-b19fb670e76a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_adc0e1204f844476acb987a104b7c0b9 != 'undefined') {
                                    $('#box_70d6ae9c-d882-4007-91d2-b19fb670e76a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_adc0e1204f844476acb987a104b7c0b9.code);
                                    incrementAdvImpression(bannerbox_adc0e1204f844476acb987a104b7c0b9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead2").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead2").style.display = "inline";
}

</script>




    </div><!--container_menu-->
  </div> <!--container_headdd fine contenuto spostato sopra-->

</div><!--container_head-->

    <div class="overbox_full_newsite">

<!--qui va il contenuto spostato sopra-->



        <script id="e1aef07c-71e4-4709-84c6-b8f6ea52777e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_lead_push_masth banner_lead_push_masth\" data-format=\"lead_push_masth\" ><!-- /21652796792/desktop-lead-push-masth -->\r\n<div id='div-gpt-ad-1654102580894-0' style='min-width: 728px; min-height: 60px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654102580894-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(1043);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e1aef07c-71e4-4709-84c6-b8f6ea52777e').remove()
    </script>
      
      

</div>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_box_preview_pug_bas" id="box_eadc767f-0441-481d-ab82-cc9a8fcf5a65">
						<p class="occhiello_titolo">In Puglia e Basilicata
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358569/la-cassazione-processo-da-rifare-ai-capoclan-foggiani.html" >
																		<img alt="La Corte di Cassazione" title="La Corte di Cassazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1465725947914.jpg--.jpg?1465725956000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358569/la-cassazione-processo-da-rifare-ai-capoclan-foggiani.html">La Cassazione: &laquo;Processo da rifare ai capoclan foggiani&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos2 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1358570/lecce-in-ospedale-arrivano-tre-poltrone-per-il-primo-allattamento.html" >
																		<img alt="Lecce, in ospedale arrivano tre poltrone per il primo allattamento" title="Lecce, in ospedale arrivano tre poltrone per il primo allattamento" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_09_20/poltrone_allattamento-1663658029570.jpg--.jpg?1663658029693" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1358570/lecce-in-ospedale-arrivano-tre-poltrone-per-il-primo-allattamento.html">Lecce, in ospedale arrivano tre poltrone per il primo allattamento</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 gallery home News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1358605/riaprono-i-cantieri-sulla-lecce-brindisi-lunghe-code-e-disagi.html" >
																		<img alt="Riaprono i cantieri sulla Lecce-Brindisi: lunghe code e disagi" title="Riaprono i cantieri sulla Lecce-Brindisi: lunghe code e disagi" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_09_20/cantiere-1663667974925.jpg--.jpg?1663667974962" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1358605/riaprono-i-cantieri-sulla-lecce-brindisi-lunghe-code-e-disagi.html">Riaprono i cantieri sulla Lecce-Brindisi: lunghe code e disagi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos4 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1358602/matera-scoperto-mentre-cede-la-droga-un-24enne-ai-domiciliari.html" >
																		<img alt="Droga e soldi sequestrati" title="Droga e soldi sequestrati" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_09_20/sequestro_droga_Matera-1663666606166.jpg--.jpg?1663666606189" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1358602/matera-scoperto-mentre-cede-la-droga-un-24enne-ai-domiciliari.html">Matera, scoperto mentre cede la droga: un 24enne ai domiciliari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos5 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1358572/fasano-il-matrimonio-finisce-e-lui-la-perseguita-fermato-dai-giudici.html" >
																		<img alt="Fasano, il matrimonio finisce e lui la perseguita: fermato dai giudici" title="Fasano, il matrimonio finisce e lui la perseguita: fermato dai giudici" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1454507530759.jpg--.jpg?1454507531000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1358572/fasano-il-matrimonio-finisce-e-lui-la-perseguita-fermato-dai-giudici.html">Fasano, il matrimonio finisce e lui la perseguita: fermato dai giudici</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos6 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1358578/a-potenza-partono-gli-scuolabus-ma-non-per-tutti-i-bimbi.html" >
																		<img alt="Scuolabus" title="Scuolabus" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_09_20/SCUOLABUS-1663660198997.jpg--.jpg?1663660199067" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1358578/a-potenza-partono-gli-scuolabus-ma-non-per-tutti-i-bimbi.html">A Potenza partono gli scuolabus ma non per tutti i bimbi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos7 video lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html" >
																		<img alt="Lecce, Piazza Duomo accoglie Presidente Mattarella per consegna Aquile Aeronautica" title="Lecce, Piazza Duomo accoglie Presidente Mattarella per consegna Aquile Aeronautica" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/958440f30a1cfe61a8948ed834f56f92.jpg--.jpg" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html">Lecce, Piazza Duomo accoglie il Presidente Mattarella per consegna Aqu...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1358584/bari-tentano-di-rapinare-una-sedicenne-e-picchiano-l-amico-presi.html" >
																		<img alt="Bari" title="Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1560416588882.jpg--.jpg?1560416588000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1358584/bari-tentano-di-rapinare-una-sedicenne-e-picchiano-l-amico-presi.html">Bari, tentano di rapinare una sedicenne e picchiano l'amico: presi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358581/appalti-truccati-su-elisoccorso-foggia-in-9-rischiano-processo.html" >
																		<img alt="Appalti truccati su elisoccorso Foggia: in 9 rischiano processo" title="Appalti truccati su elisoccorso Foggia: in 9 rischiano processo" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1615793386004.JPG--.JPG?1615793386000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358581/appalti-truccati-su-elisoccorso-foggia-in-9-rischiano-processo.html">Appalti truccati su elisoccorso Foggia: in 9 rischiano processo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos10 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1358580/a-settembre-in-basilicata-sono-previste-3-300-assunzioni.html" >
																		<img alt="A settembre, in Basilicata, sono previste 3.300 assunzioni" title="A settembre, in Basilicata, sono previste 3.300 assunzioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2015-12-66966.jpg--.jpg" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1358580/a-settembre-in-basilicata-sono-previste-3-300-assunzioni.html">A settembre, in Basilicata, sono previste 3.300 assunzioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos11 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1358579/brindisi-61enne-fermata-mentre-percorreva-la-ss7-contromano-e-sotto-effetto-di-alcol-denunciata.html" >
																		<img alt="Brindisi, 61enne fermata mentre percorreva la SS7 contromano e sotto effetto di alcol: denunciata" title="Brindisi, 61enne fermata mentre percorreva la SS7 contromano e sotto effetto di alcol: denunciata" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_09_20/carabinieri_e_polizia_notte-1663660267364.jpg--.jpg?1663660267444" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1358579/brindisi-61enne-fermata-mentre-percorreva-la-ss7-contromano-e-sotto-effetto-di-alcol-denunciata.html">Brindisi, 61enne fermata mentre percorreva la SS7 contromano e sotto e...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1358577/auto-contro-moto-sulla-ss16bis-centauro-36enne-muore-nel-barese.html" >
																		<img alt="Auto contro moto sulla SS16bis: centauro 36enne muore nel Barese" title="Auto contro moto sulla SS16bis: centauro 36enne muore nel Barese" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_09_20/ambulanza_notte-1663659992392.jpg--.jpg?1663659992405" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1358577/auto-contro-moto-sulla-ss16bis-centauro-36enne-muore-nel-barese.html">Auto contro moto sulla SS16bis: centauro 36enne muore nel Barese</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_eadc767f-0441-481d-ab82-cc9a8fcf5a65 {visibility:hidden;}</style>');
					$('#box_eadc767f-0441-481d-ab82-cc9a8fcf5a65 .cont').bxSlider({
						
							auto:true,
							pause:9000,
							pager:true,
							pagerSelector : '#box_eadc767f-0441-481d-ab82-cc9a8fcf5a65 .punti_slide'
					})
           
					$('#box_eadc767f-0441-481d-ab82-cc9a8fcf5a65').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_eadc767f-0441-481d-ab82-cc9a8fcf5a65.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


<div class="overbox_full_newsite">


        <script id="84a6522f-c9ac-4ea2-bae3-a4ba57ea45db" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" data-format=\"leaderboard_728x90\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Pushbar + Leaderboard + Masthead - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9991373300\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(941);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#84a6522f-c9ac-4ea2-bae3-a4ba57ea45db').remove()
    </script>
      
      








<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
<li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_112 foggia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<article>

<div class="spazio_articolo"></div>

			<div id="article_1358568_elements_721bd5ea-11c6-4058-b083-8cb72207b097" class="article_header_newsite">
							<p class="occhiello_articolo">Dalla GdF</p>
								<h1 class="titolo_articolo titolo">In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi&ugrave; importante degli ultimi 20 anni</h1>
						<div class="multimedia video" id="multimedia_236f5a1f-6308-4b72-969d-d1d468234070">
								<!-- player.jsp -->
<script type="text/javascript">
if( virtualcmsPageInfo.article != undefined) {
var link_preroll=('https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-9545797918948017&description_url=' + encodeURIComponent(virtualcmsPageInfo.article.link) + '&videoad_start_delay=0&hl=it&max_ad_duration=30000');
}
</script>
<script>incrementAdvImpression(676);</script>
<meta content="https://www.lagazzettadelmezzogiorno.it/upload/2022_09_20/71848724-DownloadFilemp4.mp4" />
<style>
		#content-player-video {
			width:950px;
			height:540px;
			position: relative;
		}
		#content-player-mobile-video {
			position: absolute;
			width: 100%;
			height: 100%;
			top: 0;
			left: 0;
			z-index: 11;
		}
		#player_mobile {
			z-index: 10;
		}
	</style>

	<div id="content-player-video"><video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://www.lagazzettadelmezzogiorno.it/upload/2022_09_20/71848724-DownloadFilemp4.mp4" controls="controls"><source type="video/mp4" src="https://www.lagazzettadelmezzogiorno.it/upload/2022_09_20/71848724-DownloadFilemp4.mp4"></video>
	</div>

	<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet"/>
	<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
	<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
	<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
	<link href="js/videojs/videojs.watermark.css" rel="stylesheet" type="text/css" />

	<script src="js/VastMobile/video.js"></script>
	<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script src="js/VastMobile/videojs-media-sources.js"></script>
	<script src="js/VastMobile/videojs.hls.min.js"></script>
	<script src="js/VastMobile/vast-client.js"></script>
	<script src="js/VastMobile/video.ads.js"></script>
	<script src="js/VastMobile/videojs.ima.js"></script>
	<script src="js/videojs/videojs.watermark.js"></script><script>
		var webtrekk_mg1 = '';
		var mobilePreroll = 'false';
	
		var vid1 = videojs('player_mobile', {
			techOrder: ["html5", "flash"]
		});
		
		var video = $('#player_mobile video')[0];
		video.BP = 0;
	
		var prerollOptions = null;
		
		if(typeof link_preroll !== "undefined"){
			var prerollOptions = {
				id: 'player_mobile',
				adTagUrl: link_preroll
			};
		}
	
		var analytics_url = 'https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html';
		var gaEventTrack = typeof analytics != 'undefined';
	
		vid1.on('adserror', function(){
			document.getElementById('ima-ad-container').style.visibility = 'hidden';
		});
	
		if(gaEventTrack){
			vid1.on('seeking', function(){
				if(gaEventTrack) analytics.sendEventValue("Video", "seek", analytics_url, parseInt(video.currentTime));
			});
	
			vid1.on('playing', function(){
				if(gaEventTrack) analytics.sendEvent("Video", "playing", analytics_url);
			});
	
			vid1.on('play', function(){
				if(gaEventTrack) analytics.sendEvent("Video", "play", analytics_url);
			});
	
			vid1.on('pause', function(){
				if(gaEventTrack) analytics.sendEventValue("Video", "pause", analytics_url, parseInt(video.currentTime));
			});
	
			vid1.on('ended', function(){
				if(gaEventTrack) analytics.sendEvent("Video", "ended", analytics_url);
			});
		}
		
		if(webtrekk_mg1 !== '' && webtrekk_mg1.length > 0){
			wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);
	
			var intervalId;
			var section = 'Foggia';
			var title = 'In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi\u00F9 importante degli ultimi 20 anni';
	
			vid1.on('timeupdate', function(){
				setTimeout(function(){
					vid1.BP = video.currentTime;
				}, 500);
			});
			
			vid1.on('seeking' , function(){
				wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));
			});
	
			vid1.on('play', function(){
				if(parseInt(video.duration,10) > 0){
					wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
					var delay = parseInt(video.duration,10)/10*1000;
					clearInterval(intervalId);
					intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
				}
			});
	
			vid1.on('playing', function(){
				if(parseInt(video.duration,10) > 0){
					wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
					var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
					clearInterval(intervalId);
					intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
				}
			});
	
			vid1.on('pause', function(){
				if(parseInt(video.duration,10) > 0){
					wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
					clearInterval(intervalId);
				}
			});
	
			vid1.on('ended', function(){
				wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
				clearInterval(intervalId);
			});
		}
		
		function updatePosWebtrekk(title, player, duration){
			if((webtrekk_mg1 != null) && (webtrekk_mg1.length > 0)){
				wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
			}
		}
			if(prerollOptions !== null){
				vid1.ima(prerollOptions);
				vid1.ima.requestAds();
			}

    $(document).ready(function(){
      const isIOS = false;
      if(isIOS){
        const appendedVal = "#t=0.001";
        $("video").each(function(){
          let source = $(this).attr('src');
          if(!source.includes(appendedVal)){
            source += appendedVal;
            $(this).attr('src', source);
          }
        });
      }
    });
	</script>
						</div>
			</div>




 <div class="overbox_main_newsite_sec">
 
 
        
        
      
      
      


			<div id="article_1358568_elements_bff2fb4a-faf4-4455-9eff-83d814f9b9d3" class="article_middle_newsite_bis">
							<h2 class="sottotitolo_articolo sottotitolo">Presunti corrieri, la droga se immessa nel mercato avrebbe fruttato circa 5 milioni di euro</h2>
						<p class="data_articolo data">20 Settembre 2022</p>
							<p class="autore_articolo"> Redazione online</p>
			</div>



<div class="spazio-riga-grigia-top"></div>



<div class="spazio-riga-grigia"></div>



        <script id="d360605f-73e8-4735-81fd-41db98c26ce6" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" data-format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1648564934762-0' style='min-width: 655px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564934762-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(991);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d360605f-73e8-4735-81fd-41db98c26ce6').remove()
    </script>
      
          

<div id="e18e0b35" class="scroll_fixed_wrapper_social" style="display:none">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/foggia\/1358568\/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html',
        title: 'In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi\u00F9 importante degli ultimi 20 anni',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_09_20\/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="32b6132f-59e4-4241-98b5-e965a323187c" class="share">
<script>
  var sDiv1 = document.getElementById('32b6132f-59e4-4241-98b5-e965a323187c');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/foggia\/1358568\/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html');      
      sDiv2.setAttribute('addthis:title', 'In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi\u00F9 importante degli ultimi 20 anni');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_09_20\/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 1358568 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=1900;
      
      if( st >= scrollOffset ){
        $('#e18e0b35').css('position', 'fixed');
        $('#e18e0b35').css('z-index', '999');
        $('#e18e0b35').css('bottom', '0');$('#e18e0b35').css('left', '0');
        $('#e18e0b35').addClass('fixed_wrapper');
        
        $('#e18e0b35').show();
        
      }else{
        $('#e18e0b35').css('position', 'initial');
        $('#e18e0b35').removeClass('fixed_wrapper');
        
        $('#e18e0b35').hide();
        
      }
    });
    $('#e18e0b35')
  </script>


<div id="share-article">




<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/foggia\/1358568\/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html',
        title: 'In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi\u00F9 importante degli ultimi 20 anni',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_09_20\/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="f3988199-f6c5-416c-bde2-5d567b9d640f" class="share">
<script>
  var sDiv1 = document.getElementById('f3988199-f6c5-416c-bde2-5d567b9d640f');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style_bis";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/foggia\/1358568\/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html');      
      sDiv2.setAttribute('addthis:title', 'In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano. Sequestro pi\u00F9 importante degli ultimi 20 anni');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_09_20\/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>


			<div id="article_1358568_elements_e7c4ac03-60ae-4d32-95d9-077472ed57bd" class="article_body_newsite_bis">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>26 Kg di cocaina purissima sono stati sequestrati dai finanzieri della Tenenza di Torre Fantine (Fg) durante un servizio di contrasto ai traffici illeciti. Nel controllare i numerosi veicoli in transito, i finanzieri hanno notato un&rsquo;autovettura con targa svedese che si era appena fermata in una stazione di servizio in prossimit&agrave; di San Severo.</p>
<p>I due occupanti della vettura, un uomo ed una donna di origini albanesi e con passaporto svedese, hanno dapprima osservato attentamente la zona poi la donna &egrave; scesa dall&rsquo;auto per farvi ritorno dopo pochi minuti, mentre l&rsquo;uomo &egrave; sempre rimasto chiuso al suo interno. Insospettiti dall&rsquo;atteggiamento circospetto, i finanzieri hanno deciso di procedere al controllo. A quel punto i due hanno iniziato a mostrare segni di nervosismo, riferendo circostanze che ad un primo sommario controllo sono risultate non veritiere.</p>
<p>Pertanto, con il supporto dell&rsquo;unit&agrave; cinofila &egrave; stata condotta un&rsquo;accurata ispezione dell&rsquo;autovettura che ha consentito di scoprire due doppifondi comandati da un sistema di apertura idraulico, uno sotto il sedile dell&rsquo;autista e l&rsquo;altro sotto quello del passeggero, contenenti i panetti di cocaina. La sostanza stupefacente, dopo essere stata tagliata, avrebbe fruttato sul mercato dello spaccio oltre 5 milioni di euro.</p>
<p>I due presunti corrieri sono stati arrestati e condotti presso la Casa Circondariale di Foggia perch&eacute; ritenuti responsabili di traffico e detenzione illecita di sostanze stupefacenti.</p>
<h3>SUI PANETTI LA FACCIA DI AL CAPONE</h3>
<p>Ci sono anche le foto del boss statunitense Al Capone alcuni dei sui 24 panetti di cocaina purissima, del peso complessivo di 26 chili, sequestrati dai militari della Guardia di finanza a San Severo. La droga era nascosta nell&rsquo;auto (con targa svedese) di due cittadini albanesi di 35 anni, arrestati con l&rsquo;accusa di traffico e detenzione illecita di sostanza stupefacente. Si tratta del pi&ugrave; importate sequestro di cocaina eseguito in Capitanata negli ultimi 20 anni. Chi indaga sostiene che un volta immesso sul mercato illecito lo stupefacente avrebbe fruttato 5 milioni di euro. I due indagati si sono limitati a dire che di l&igrave; a breve si sarebbero dovuti imbarcare per la Grecia. I finanziari stanno proseguendo le indagini per cercare di risalire sia al mercato di approvvigionamento della cocaina, sia per tentare di cristallizzare la posizione dei due indagati, ovvero se rivestano il solo ruolo di corrieri della droga o facciano parte di batterie criminali locali.</p></div>
			</div>    
<small class="copyright">&copy; RIPRODUZIONE RISERVATA</small>

<div id="rimando_archivio">
    <div class="boxarchiviostorico">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src="/images/rimando-archivio-storico.png" /></a>
</div>


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 456:
        document.getElementById("rimando_archivio").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_archivio").style.display = "none";
    }

</script>

<div id="rimando_edicola">
    <div class="boxedicoladigitale">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari"><img src="/images/abbonati-edicola-digitale.png" /></a>
</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 435:
        document.getElementById("rimando_edicola").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_edicola").style.display = "none";
    }

</script>





  



   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=torre fantine">torre fantine</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=cocaina">cocaina</a>
     
       
   </p>
   </div>
   </aside>
  </div>




        <script id="2093f00f-b7ee-49f5-9c23-76a44dde9b46" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" data-format=\"banner_ticker\" ><!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1648564995197-0' style='min-width: 450px; min-height: 150px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564995197-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(992);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2093f00f-b7ee-49f5-9c23-76a44dde9b46').remove()
    </script>
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia un commento:</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form method="post" action="/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_1358568" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1358568" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
</div><!--article_comments_plusfb-->


        
        
      
      
      

 
        
        
      
      
      
 
<div id="prw_article_tags">
    

            
            
        
        <div id='placeholder_related_f9162a4' class='infinite_scroll_related' style="display:none;">
          <label>Related articles f9162a4</label>
        </div>
        <script >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</script>   
        
    

  
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("prw_article_tags").style.display = "none";
        break;
    default:
        document.getElementById("prw_article_tags").style.display = "inline";
    }

</script>
 

        <script id="0b4a639f-28e6-4701-94f3-5293374784d7" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" data-format=\"banner_size_660_articoli_adsense\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0b4a639f-28e6-4701-94f3-5293374784d7').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_1ce6bfbf-fa45-4ed6-a81c-f99420abcc3f">
						<p class="occhiello_titolo">Altri contenuti dalla Sezione:
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html" >
																		<img alt="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano" title="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Dalla GdF</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html">In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano <span style="color: #ff0000;"><strong>Sequestro pi&ugrave; importante degli ultimi 20 anni</strong></span></a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358581/appalti-truccati-su-elisoccorso-foggia-in-9-rischiano-processo.html" >
																		<img alt="Appalti truccati su elisoccorso Foggia: in 9 rischiano processo" title="Appalti truccati su elisoccorso Foggia: in 9 rischiano processo" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1615793386004.JPG--.JPG?1615793386000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358581/appalti-truccati-su-elisoccorso-foggia-in-9-rischiano-processo.html">Appalti truccati su elisoccorso Foggia: in 9 rischiano processo</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358581/appalti-truccati-su-elisoccorso-foggia-in-9-rischiano-processo.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358569/la-cassazione-processo-da-rifare-ai-capoclan-foggiani.html" >
																		<img alt="La Corte di Cassazione" title="La Corte di Cassazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1465725947914.jpg--.jpg?1465725956000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >operazione Cronos</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358569/la-cassazione-processo-da-rifare-ai-capoclan-foggiani.html">La Cassazione: &laquo;Processo da rifare ai capoclan foggiani&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358569/la-cassazione-processo-da-rifare-ai-capoclan-foggiani.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1ce6bfbf-fa45-4ed6-a81c-f99420abcc3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        <script id="13bf5b0c-7ff2-4482-8ddc-8e2dae2c1d28" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" data-format=\"banner_size_640_articoli_teads\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#13bf5b0c-7ff2-4482-8ddc-8e2dae2c1d28').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_c8e2a815-1fae-482c-a54e-8bbcf2219ede">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358452/girava-armato-nel-centro-storico-di-foggia-arrestato-42enne.html" >
																		<img alt="Girava armato nel centro storico di Foggia, arrestato 42enne" title="Girava armato nel centro storico di Foggia, arrestato 42enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1518806021141.jpg--.jpg?1518806021000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >criminalit&agrave;</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358452/girava-armato-nel-centro-storico-di-foggia-arrestato-42enne.html">Girava armato nel centro storico di Foggia, arrestato 42enne</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358452/girava-armato-nel-centro-storico-di-foggia-arrestato-42enne.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358419/foggia-in-fiamme-negozio-d-abbigliamento-in-pieno-centro.html" >
																		<img alt="Foggia, in fiamme negozio d'abbigliamento in pieno centro" title="Foggia, in fiamme negozio d'abbigliamento in pieno centro" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_06_06/vigili_del_fuoco-1654504112214.png--.png?1654504112312" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >nella notte</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358419/foggia-in-fiamme-negozio-d-abbigliamento-in-pieno-centro.html">Foggia, in fiamme negozio d'abbigliamento in pieno centro</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358419/foggia-in-fiamme-negozio-d-abbigliamento-in-pieno-centro.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358495/terremoto-scossa-di-magnitudo-2-8-in-provincia-di-foggia.html" >
																		<img alt="Terremoto, scossa di magnitudo 2.8 in provincia di Foggia" title="Terremoto, scossa di magnitudo 2.8 in provincia di Foggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_19/Terremoto-1663595015754.jpg--.jpg?1663595015792" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >IL FATTO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358495/terremoto-scossa-di-magnitudo-2-8-in-provincia-di-foggia.html">Terremoto, scossa di magnitudo 2.8 in provincia di Foggia</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358495/terremoto-scossa-di-magnitudo-2-8-in-provincia-di-foggia.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c8e2a815-1fae-482c-a54e-8bbcf2219ede.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<script type="text/javascript">
    $(function(){
        $('#click-article').click(function(){

          if( $('#all-article').css('display') == 'block' )
            $('#all-article').css('display','none');
          else
            $('#all-article').css('display','block');

          return false;
        });
    });
  </script> 

<div class="link-all-article">
    <h4>
        <a href="#" id="click-article">Carica altre news...</a>
    </h4>
</div>

<div id="all-article">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_carica_altri_articoli" id="box_0de30b36-2d3c-42d0-ab55-56fec1686b98">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358327/foggia-quegli-omicidi-senza-un-colpevole-la-scia-del-crimine.html" >
																		<img alt="Foggia: quegli omicidi senza un colpevole" title="Foggia: quegli omicidi senza un colpevole" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_18/omic-1663483016936.jpg--.jpg?1663483016968" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Dietro le statistiche</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358327/foggia-quegli-omicidi-senza-un-colpevole-la-scia-del-crimine.html">Foggia: quegli omicidi senza un colpevole. La scia del crimine</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358327/foggia-quegli-omicidi-senza-un-colpevole-la-scia-del-crimine.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358301/raffiche-di-vento-a-foggia-cadono-alberi-e-pali-della-luce.html" >
																		<img alt="Raffiche di vento a Foggia: cadono alberi e pali della luce" title="Raffiche di vento a Foggia: cadono alberi e pali della luce" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_17/WhatsApp_Image_2022-09-17_at_19.02.56-1663434431376.jpeg--.jpeg?1663434432084" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Maltempo</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358301/raffiche-di-vento-a-foggia-cadono-alberi-e-pali-della-luce.html">Raffiche di vento a Foggia: cadono alberi e pali della luce</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358301/raffiche-di-vento-a-foggia-cadono-alberi-e-pali-della-luce.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358219/foggia-strade-rotte-e-declassate-la-regione-ha-tolto-i-finanziamenti.html" >
																		<img alt="Foggia: strade rotte e declassate" title="Foggia: strade rotte e declassate" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_17/fog-1663393989968.jpg--.jpg?1663393990055" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >La protesta</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358219/foggia-strade-rotte-e-declassate-la-regione-ha-tolto-i-finanziamenti.html">Foggia, strade rotte e declassate la Regione ha tolto i finanziamenti&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358219/foggia-strade-rotte-e-declassate-la-regione-ha-tolto-i-finanziamenti.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos4 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358229/cerignola-scoperti-11-lavoratori-in-nero-nella-ristorazione-e-un-attivita-su-tre-non-emette-lo-scontrino.html" >
																		<img alt="Cerignola: 11 lavoratori in nero nella ristorazione e un'attivit&agrave; su tre non emette lo scontrino" title="Cerignola: 11 lavoratori in nero nella ristorazione e un'attivit&agrave; su tre non emette lo scontrino" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_17/Foto-1663399506150.jpg--.jpg?1663399506193" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Foggiano</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358229/cerignola-scoperti-11-lavoratori-in-nero-nella-ristorazione-e-un-attivita-su-tre-non-emette-lo-scontrino.html">Cerignola: scoperti 11 lavoratori in nero nella ristorazione e un'attivit&agrave; su tre non emette lo scontrino</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358229/cerignola-scoperti-11-lavoratori-in-nero-nella-ristorazione-e-un-attivita-su-tre-non-emette-lo-scontrino.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos5 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357977/incidente-tra-canosa-e-cerignola-piu-mezzi-coinvolti-traffico-compromesso.html" >
																		<img alt="Incidente tra Canosa e Cerignola, pi&ugrave; mezzi coinvolti, traffico compromesso" title="Incidente tra Canosa e Cerignola, pi&ugrave; mezzi coinvolti, traffico compromesso" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_15/tarant-1663232747353.jpg--.jpg?1663232747423" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il sinistro</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357977/incidente-tra-canosa-e-cerignola-piu-mezzi-coinvolti-traffico-compromesso.html">Incidente tra Canosa e Cerignola, pi&ugrave; mezzi coinvolti, traffico compromesso</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357977/incidente-tra-canosa-e-cerignola-piu-mezzi-coinvolti-traffico-compromesso.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357838/evaso-dai-domiciliari-a-chieti-42enne-foggiano-arrestato.html" >
																		<img alt="Evaso dai domiciliari a Chieti, 42enne foggiano arrestato" title="Evaso dai domiciliari a Chieti, 42enne foggiano arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_14/carabinieri-1663147740061.jpg--.jpg?1663147740088" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357838/evaso-dai-domiciliari-a-chieti-42enne-foggiano-arrestato.html">Evaso dai domiciliari a Chieti, 42enne foggiano arrestato</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357838/evaso-dai-domiciliari-a-chieti-42enne-foggiano-arrestato.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos7 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357895/ripresa-dei-voli-al-gino-lisa-di-foggia-verificata-la-sicurezza.html" >
																		<img alt="Ripresa dei voli al &laquo;Gino Lisa&raquo; di Foggia, verificata la sicurezza" title="Ripresa dei voli al &laquo;Gino Lisa&raquo; di Foggia, verificata la sicurezza" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_14/La_pista_dell_aeroporto_Gino_Lisa_di_Foggia-1663162645643.jpg--.jpg?1663162645678" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >LA RIPRESA DELLO SCALO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357895/ripresa-dei-voli-al-gino-lisa-di-foggia-verificata-la-sicurezza.html">Ripresa dei voli al &laquo;Gino Lisa&raquo; di Foggia, verificata la sicurezza</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357895/ripresa-dei-voli-al-gino-lisa-di-foggia-verificata-la-sicurezza.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos8 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357848/pietramontecorvino-beagle-di-un-turista-si-spaventa-per-i-botti-e-scappa-ritrovato-dai-cittadini.html" >
																		<img alt="Pietramontecorvino, beagle di un turista si spaventa per i botti e scappa: ritrovato dai cittadini" title="Pietramontecorvino, beagle di un turista si spaventa per i botti e scappa: ritrovato dai cittadini" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_14/Il-beagle-segugio-in-stile-inglese-1663150147124.jpg--.jpg?1663150147278" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >La lettera</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357848/pietramontecorvino-beagle-di-un-turista-si-spaventa-per-i-botti-e-scappa-ritrovato-dai-cittadini.html">Pietramontecorvino, beagle di un turista si spaventa per i botti e scappa: ritrovato dai cittadini</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357848/pietramontecorvino-beagle-di-un-turista-si-spaventa-per-i-botti-e-scappa-ritrovato-dai-cittadini.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357893/maxiemergenze-scienza-e-realta-forum-nazionale-a-foggia.html" >
																		<img alt="&laquo;Maxiemergenze: Scienza e Realt&agrave;&raquo;, forum nazionale a Foggia" title="&laquo;Maxiemergenze: Scienza e Realt&agrave;&raquo;, forum nazionale a Foggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_14/Foggia_in_posizione_strategica_sul_fronteggiare_le_maxi_emergenze-1663161567869.jpg--.jpg?1663161567873" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >EVENTO DELLA SANITA'</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357893/maxiemergenze-scienza-e-realta-forum-nazionale-a-foggia.html">&laquo;Maxiemergenze: Scienza e Realt&agrave;&raquo;, forum nazionale a Foggia</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1357893/maxiemergenze-scienza-e-realta-forum-nazionale-a-foggia.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0de30b36-2d3c-42d0-ab55-56fec1686b98.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>


        
        
      
      
      


<script >
document.write('<div id="box_b4b091f2-2811-464e-a9d5-41036346dca9" class="altre_news input_home_archive_newsite">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/112/foggia">Scopri tutti i contenuti in archivio</a></p>');
document.write('</div>');

</script>


 </div><!--overbox_main_newsite-->

</article>
 
 <div class="overbox_column_300_right_newsite">
 



        <script id="f1fa4fcc-bb19-4eec-b1e5-db8053e55679" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" data-format=\"rectangle_300x250_1\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1648563078913-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648563078913-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(981);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f1fa4fcc-bb19-4eec-b1e5-db8053e55679').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_mr_hp_2 banner_size_300x250" data-format="banner_mr_hp_2" ><!-- /21652796792/desktop-mr-hp-top2 -->
<div id='div-gpt-ad-1656611763595-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656611763595-0'); });
  </script>
</div><script>incrementAdvImpression(1054);</script>
</div>
      
      
      

<div class="linea-spazio">&nbsp;</div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_preview_gdm_tv_newsite" id="box_a2b73cf0-51bb-42ef-b848-366d46f68e16">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video" >VIDEO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 video lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html" >
																		<img alt="Lecce, Piazza Duomo accoglie Presidente Mattarella per consegna Aquile Aeronautica" title="Lecce, Piazza Duomo accoglie Presidente Mattarella per consegna Aquile Aeronautica" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/958440f30a1cfe61a8948ed834f56f92.jpg--.jpg" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >La cerimonia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html">Lecce, Piazza Duomo accoglie il Presidente Mattarella per consegna Aquile Aeronautica</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html">Oggi la consegna dei brevetti agli allievi che hanno terminato il corso di pilotaggio presso le scuole di volo dell’Aeronautica Militare</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a2b73cf0-51bb-42ef-b848-366d46f68e16.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div id="video-gdm-tv">
    
    
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 345:
        document.getElementById("video-gdm-tv").style.display = "none";
        break;
    default:
        document.getElementById("video-gdm-tv").style.display = "inline";
    }

</script>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultimora_verticale_new_version" id="box_f99460e9-3571-4a5a-b8b6-e0750b7db1ee">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora" >Ultim'ora
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358606/iran-onu-denuncia-violenta-repressione-dopo-morte-amini.html" >
																		<img alt="Iran: Onu denuncia violenta repressione dopo morte Amini" title="Iran: Onu denuncia violenta repressione dopo morte Amini" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/853690afd43d15847f5f7123a87253fd.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >GINEVRA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358606/iran-onu-denuncia-violenta-repressione-dopo-morte-amini.html">Iran: Onu denuncia violenta repressione dopo morte Amini</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358600/fridays-for-future-venerdi-in-piazza-in-70-citta.html" >
																		<img alt="Fridays for future venerd&igrave; in piazza in 70 citt&agrave;" title="Fridays for future venerd&igrave; in piazza in 70 citt&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/4c72a450ff3dcee7ad0c61b0b44eee7e.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358600/fridays-for-future-venerdi-in-piazza-in-70-citta.html">Fridays for future venerd&igrave; in piazza in 70 citt&agrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358599/conte-arrogante-ergersi-a-garante-legittimita-democratica.html" >
																		<img alt="Conte, arrogante ergersi a garante legittimit&agrave; democratica" title="Conte, arrogante ergersi a garante legittimit&agrave; democratica" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/11d6531397d695abf4464e5b4bc9f869.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358599/conte-arrogante-ergersi-a-garante-legittimita-democratica.html">Conte, arrogante ergersi a garante legittimit&agrave; democratica</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358598/quirinale-mattarella-al-giuramento-di-marco-d-aliberti.html" >
																		<img alt="Quirinale: Mattarella al giuramento di Marco D'Aliberti" title="Quirinale: Mattarella al giuramento di Marco D'Aliberti" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/c7647d4069a6028b61d4789009b2d58c.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358598/quirinale-mattarella-al-giuramento-di-marco-d-aliberti.html">Quirinale: Mattarella al giuramento di Marco D'Aliberti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358597/elezioni-meloni-letta-baratta-interesse-nazionale-col-suo.html" >
																		<img alt="Elezioni: Meloni, Letta baratta interesse nazionale col suo?" title="Elezioni: Meloni, Letta baratta interesse nazionale col suo?" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/03e2c7f5e729387b97e1ead294112f9a.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358597/elezioni-meloni-letta-baratta-interesse-nazionale-col-suo.html">Elezioni: Meloni, Letta baratta interesse nazionale col suo?</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358596/elezioni-meloni-spero-in-c-destra-vincente-in-italia-e-in-spagna.html" >
																		<img alt="Elezioni:Meloni,spero in c.destra vincente in Italia e in Spagna" title="Elezioni:Meloni,spero in c.destra vincente in Italia e in Spagna" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/ccc2564e2a8c18a870ad912e50fbe964.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358596/elezioni-meloni-spero-in-c-destra-vincente-in-italia-e-in-spagna.html">Elezioni:Meloni,spero in c.destra vincente in Italia e in Spagna</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358595/energia-letta-a-berlino-per-interesse-paese-taglio-bollette.html" >
																		<img alt="Energia: Letta, a Berlino per interesse Paese, taglio bollette" title="Energia: Letta, a Berlino per interesse Paese, taglio bollette" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/1d570a1d8cd89808bc4d689b2474334e.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358595/energia-letta-a-berlino-per-interesse-paese-taglio-bollette.html">Energia: Letta, a Berlino per interesse Paese, taglio bollette</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358594/elezioni-conte-io-unico-a-non-cercare-endorsement-all-estero.html" >
																		<img alt="Elezioni:Conte,io unico a non cercare endorsement all'estero" title="Elezioni:Conte,io unico a non cercare endorsement all'estero" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/e1d4c7cefbf4244874cdaf3a1885a816.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358594/elezioni-conte-io-unico-a-non-cercare-endorsement-all-estero.html">Elezioni:Conte,io unico a non cercare endorsement all'estero</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358593/elezioni-salvini-nessun-ruolo-per-draghi-in-futuro-governo.html" >
																		<img alt="Elezioni: Salvini, nessun ruolo per Draghi in futuro governo" title="Elezioni: Salvini, nessun ruolo per Draghi in futuro governo" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/1750aa32a4091ab9ef16b5080b42c313.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >BARI</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358593/elezioni-salvini-nessun-ruolo-per-draghi-in-futuro-governo.html">Elezioni: Salvini, nessun ruolo per Draghi in futuro governo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358586/mosca-referendum-per-annessione-donbass-vanno-fatti.html" >
																		<img alt="Mosca, referendum per annessione Donbass vanno fatti" title="Mosca, referendum per annessione Donbass vanno fatti" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/b3c98f008c22eca0b38caa67de6f6358.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358586/mosca-referendum-per-annessione-donbass-vanno-fatti.html">Mosca, referendum per annessione Donbass vanno fatti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos11 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358585/birmania-elicottero-regime-attacca-scuola-uccisi-7-bimbi.html" >
																		<img alt="Birmania: elicottero regime attacca scuola, uccisi 7 bimbi" title="Birmania: elicottero regime attacca scuola, uccisi 7 bimbi" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/18acbea662c012161d6854e9c99b728e.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358585/birmania-elicottero-regime-attacca-scuola-uccisi-7-bimbi.html">Birmania: elicottero regime attacca scuola, uccisi 7 bimbi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358545/cisgiordania-forze-abu-mazen-contro-miliziaini-un-morto.html" >
																		<img alt="Cisgiordania: forze Abu Mazen contro miliziaini, un morto" title="Cisgiordania: forze Abu Mazen contro miliziaini, un morto" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/707cee1fbbdb525288fd10166a548ff4.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358545/cisgiordania-forze-abu-mazen-contro-miliziaini-un-morto.html">Cisgiordania: forze Abu Mazen contro miliziaini, un morto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos13 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358544/draghi-evitare-ambiguita-autocrazie-sfruttano-esitazioni.html" >
																		<img alt="Draghi, evitare ambiguit&agrave;, autocrazie sfruttano esitazioni" title="Draghi, evitare ambiguit&agrave;, autocrazie sfruttano esitazioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/0afde671f2757c504d3a66e6298dd5f0.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358544/draghi-evitare-ambiguita-autocrazie-sfruttano-esitazioni.html">Draghi, evitare ambiguit&agrave;, autocrazie sfruttano esitazioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358543/elezioni-parolin-auspica-che-i-toni-si-smorzino.html" >
																		<img alt="Elezioni: Parolin auspica che i toni si smorzino" title="Elezioni: Parolin auspica che i toni si smorzino" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/5ea26708b0411e88243a5d20599f770b.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358543/elezioni-parolin-auspica-che-i-toni-si-smorzino.html">Elezioni: Parolin auspica che i toni si smorzino</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358542/biden-grazie-a-draghi-per-la-sua-leadership.html" >
																		<img alt="Biden, grazie a Draghi per la sua leadership" title="Biden, grazie a Draghi per la sua leadership" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_09_20/cabbf9859dc74ad1d1a7f8477a5341e0.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1358542/biden-grazie-a-draghi-per-la-sua-leadership.html">Biden, grazie a Draghi per la sua leadership</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_f99460e9-3571-4a5a-b8b6-e0750b7db1ee {visibility:hidden;}</style>');
					$('#box_f99460e9-3571-4a5a-b8b6-e0750b7db1ee .cont').bxSlider({
						
								mode: 'vertical',
						  ticker: true ,
						  tickerSpeed: 99999,
							speed: 99999,
							tickerHover: true,
							useCSS: false
					})
           
					$('#box_f99460e9-3571-4a5a-b8b6-e0750b7db1ee').css('visibility','visible')
						wtot = 0;
						$('#box_f99460e9-3571-4a5a-b8b6-e0750b7db1ee .schermata').each(function(){
							w = $(this).find('.box').outerWidth();
							wtot += w;
							$(this).css('width',w+'px');
						})
        </script>
        <script>
					$(document).ready(function(){
						$('#box_f99460e9-3571-4a5a-b8b6-e0750b7db1ee.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->



        <script id="8a4f80d1-3171-49bf-bb13-cbf17a638c1a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" data-format=\"mediterranea_banner_frame0\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Half page verticale - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1368994866\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(934);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8a4f80d1-3171-49bf-bb13-cbf17a638c1a').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app_newversion">
    <p class="occhiello_titolo">Digital Edition</p><div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p></div>

<div id="section-podcast">
    <div class="box_occhiello_podcast">
    <p>
        <a href="sezioni/471/podcast">PODCAST</a>
    </p>
    <figure>
        <a href="sezioni/471/podcast"><img src="images/nuova_rid.png" width="300" height="200" /></a>
    </figure>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_podcast" id="box_a4b06fd7-b77a-42b9-9c34-7b65b5f2a8a2">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 audio podcast News">
											<article>
																<span class="occhiello"  >In cuffia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/audio/podcast/1358457/basilicata-in-podcast-marco-rafaniello-il-cieco-che-parla-di-luce.html">Basilicata in podcast: Marco Rafaniello, il cieco che parla di luce</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a4b06fd7-b77a-42b9-9c34-7b65b5f2a8a2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("section-podcast").style.display = "none";
        break;
    default:
        document.getElementById("section-podcast").style.display = "inline";
    }

</script>

<div id="gallery-photonews">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_photonews1_new_site" id="box_15308ac2-dd06-4bc7-8a4d-c0f64048866f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto" >FOTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 gallery foto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1358366/giorgia-meloni-a-matera-il-sud-si-risollevera-con-progetti-ambizioni-il-declino-non-e-un-destino.html" >
																		<img alt="Giorgia Meloni a Matera: &laquo;Il Sud si risollever&agrave; con progetti ambizioni. Il declino non &egrave; un destino&raquo;" title="Giorgia Meloni a Matera: &laquo;Il Sud si risollever&agrave; con progetti ambizioni. Il declino non &egrave; un destino&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_09_18/Giorgia_Meoni_a_Matera_%285%29-1663500620363.JPG--.JPG?1663500631867" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >La visita</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1358366/giorgia-meloni-a-matera-il-sud-si-risollevera-con-progetti-ambizioni-il-declino-non-e-un-destino.html">Giorgia Meloni a Matera: &laquo;Il Sud si risollever&agrave; con progetti ambiziosi. Il declino non &egrave; un destino&raquo;</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1358366/giorgia-meloni-a-matera-il-sud-si-risollevera-con-progetti-ambizioni-il-declino-non-e-un-destino.html">Alcune persone hanno mostrato cartelloni di contestazione alla leader di Fratelli d’Italia, in particolare sulla legge 194 e sulla famiglia tradizionale</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto">Foto</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_15308ac2-dd06-4bc7-8a4d-c0f64048866f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 346:
        document.getElementById("gallery-photonews").style.display = "none";
        break;
    default:
        document.getElementById("gallery-photonews").style.display = "inline";
    }

</script>



        <script id="e9dc352d-ccff-40b8-8d35-8f026700905a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" data-format=\"grande_rettangolo_267x100_1\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Rectangle 1 - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:100px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"2298933153\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(935);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e9dc352d-ccff-40b8-8d35-8f026700905a').remove()
    </script>
      
      


        <script id="55dc257d-98f6-47e1-a8f7-c913b0c0bdcb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" data-format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1648564442887-0' style='min-width: 300px; min-height: 100px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564442887-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(985);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#55dc257d-98f6-47e1-a8f7-c913b0c0bdcb').remove()
    </script>
      
      


        <script id="a1705cb4-9046-4d4f-aaad-ed478f6e1e9c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" data-format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1648564488460-0' style='min-width: 300px; min-height: 100px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564488460-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(986);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a1705cb4-9046-4d4f-aaad-ed478f6e1e9c').remove()
    </script>
      
      



<div id="poll-sondaggi">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_hp_sondaggio_new_version" id="box_7006a792-9fcd-4b38-9d5c-fe42e76b816b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi" >Sondaggi
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 sondaggio sondaggi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1351389/era-giusto-far-cadere-il-governo-draghi.html" >
																		<img alt="Era giusto far cadere il governo Draghi?" title="Era giusto far cadere il governo Draghi?" src="https://www.lagazzettadelmezzogiorno.it/resizer/298/160/true/2022_07_21/ac0ffc517ba16ec7b3727899bef3e468-1658418292791.jpg--.jpg?1658418292825" width="298" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Il sondaggio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1351389/era-giusto-far-cadere-il-governo-draghi.html">Era giusto far cadere il governo Draghi? Diteci la vostra</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1351389/era-giusto-far-cadere-il-governo-draghi.html">Vota</a>
															</div>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_7006a792-9fcd-4b38-9d5c-fe42e76b816b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 142:
        document.getElementById("section-poll-sondaggi").style.display = "none";
        break;
    default:
        document.getElementById("section-poll-sondaggi").style.display = "inline";
    }

</script>

<div class="linea-spazio">&nbsp;</div>



        
        
      
      
      


        <script id="6afb85f0-3cd9-47d8-9081-24e7e0c630dd" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" data-format=\"rectangle_300x250_2\" ><!-- /21652796792/mediterranea-banner-frame1 -->\r\n<div id='div-gpt-ad-1648564827405-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564827405-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(982);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6afb85f0-3cd9-47d8-9081-24e7e0c630dd').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_visti_sezione_art_newversion" id="box_216dcdc2-e89a-4306-b73a-246affe0e51d">
						<p class="occhiello_titolo">i pi&ugrave; visti della sezione
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358301/raffiche-di-vento-a-foggia-cadono-alberi-e-pali-della-luce.html" >
																		<img alt="Raffiche di vento a Foggia: cadono alberi e pali della luce" title="Raffiche di vento a Foggia: cadono alberi e pali della luce" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_09_17/WhatsApp_Image_2022-09-17_at_19.02.56-1663434431376.jpeg--.jpeg?1663434432084" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358301/raffiche-di-vento-a-foggia-cadono-alberi-e-pali-della-luce.html">Raffiche di vento a Foggia: cadono alberi e pali della luce</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html" >
																		<img alt="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano" title="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html">In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano <span style="color: #ff0000;"><strong>Sequestro pi&ugrave; importante degli ultimi 20 anni</strong></span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358495/terremoto-scossa-di-magnitudo-2-8-in-provincia-di-foggia.html" >
																		<img alt="Terremoto, scossa di magnitudo 2.8 in provincia di Foggia" title="Terremoto, scossa di magnitudo 2.8 in provincia di Foggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_09_19/Terremoto-1663595015754.jpg--.jpg?1663595015792" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358495/terremoto-scossa-di-magnitudo-2-8-in-provincia-di-foggia.html">Terremoto, scossa di magnitudo 2.8 in provincia di Foggia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358419/foggia-in-fiamme-negozio-d-abbigliamento-in-pieno-centro.html" >
																		<img alt="Foggia, in fiamme negozio d'abbigliamento in pieno centro" title="Foggia, in fiamme negozio d'abbigliamento in pieno centro" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_06_06/vigili_del_fuoco-1654504112214.png--.png?1654504112312" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358419/foggia-in-fiamme-negozio-d-abbigliamento-in-pieno-centro.html">Foggia, in fiamme negozio d'abbigliamento in pieno centro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358452/girava-armato-nel-centro-storico-di-foggia-arrestato-42enne.html" >
																		<img alt="Girava armato nel centro storico di Foggia, arrestato 42enne" title="Girava armato nel centro storico di Foggia, arrestato 42enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1518806021141.jpg--.jpg?1518806021000" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1358452/girava-armato-nel-centro-storico-di-foggia-arrestato-42enne.html">Girava armato nel centro storico di Foggia, arrestato 42enne</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_216dcdc2-e89a-4306-b73a-246affe0e51d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


 </div><!--overbox_column_300_right-->
 
  </div><!--overbox_full-->
  

        <script id="8a447298-c40e-4005-bf28-7419c5628099" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8a447298-c40e-4005-bf28-7419c5628099').remove()
    </script>
      
      
  
  
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_primo_piano" id="box_b3741de7-95d8-42b0-bb36-69e1d73e25b6">
						<p class="occhiello_titolo">PRIMO PIANO
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo elezionipolitiche2022 News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/246/elezioni-politiche-2022">Elezioni Politiche 2022</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/elezioni-politiche-2022/1358547/rita-dalla-chiesa-alla-gazzetta-noi-berlusconiani-al-fianco-di-famiglie-e-imprese.html" >
																		<img alt="Rita Dalla Chiesa alla &laquo;Gazzetta&raquo;: &laquo;Noi berlusconiani al fianco di famiglie e imprese&raquo;" title="Rita Dalla Chiesa alla &laquo;Gazzetta&raquo;: &laquo;Noi berlusconiani al fianco di famiglie e imprese&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_09_20/rdv-1663652522201.jpg--.jpg?1663652522338" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/elezioni-politiche-2022/1358547/rita-dalla-chiesa-alla-gazzetta-noi-berlusconiani-al-fianco-di-famiglie-e-imprese.html">Rita Dalla Chiesa alla &laquo;Gazzetta&raquo;: &laquo;Noi berlusconiani al fianco di famiglie e imprese&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1358420/servizi-ospedalieri-e-alberghi-in-puglia-aumenti-record.html" >
																		<img alt="Servizi ospedalieri e alberghi, in Puglia aumenti record" title="Servizi ospedalieri e alberghi, in Puglia aumenti record" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2010-01-32026_15.jpg--.jpg" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >mezzogiorno di focus</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1358420/servizi-ospedalieri-e-alberghi-in-puglia-aumenti-record.html">Servizi ospedalieri e alberghi, in Puglia aumenti record</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1358415/una-londra-blindata-da-lultimo-saluto-alla-regina-elisabetta-il-giorno-dei-funerali.html" >
																		<img alt="Una Londra blindata d&agrave; l&rsquo;ultimo saluto alla Regina Elisabetta: il giorno dei funerali" title="Una Londra blindata d&agrave; l&rsquo;ultimo saluto alla Regina Elisabetta: il giorno dei funerali" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_09_19/miiss-1663581780630.jpg--.jpg?1663581780740" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >Il lutto</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1358415/una-londra-blindata-da-lultimo-saluto-alla-regina-elisabetta-il-giorno-dei-funerali.html">Una Londra blindata d&agrave; l’ultimo saluto alla Regina Elisabetta: il lungo giorno dei funerali<br /><span style="color: #ff0000;"><strong>L'arrivo al castello di Windsor tra applausi e fiori</strong></span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b3741de7-95d8-42b0-bb36-69e1d73e25b6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

<div class="link_sport_new"><a href="sezioni/117/sport">SPORT</a></div>
<div style="width:100%; margin: 0 0 25px 0; float:left; clear:left; position: relative; background: rgb(191,43,46);
background: linear-gradient(180deg, rgba(191,43,46,1) 0%, rgba(191,43,46,1) 30%, rgba(255,255,255,1) 95%); padding:0 0 20px 0; border-bottom:5px solid #bf2b2e;">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_72a5306d-0ed0-4e2b-96aa-a27c5934359d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio" >CALCIO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1358523/dietro-l-acquisto-della-sampdoria-da-parte-dello-sceicco-ci-sarebbe-un-imprenditore-lucano.html" >
																		<img alt="Dietro l'acquisto della Sampdoria da parte dello sceicco ci sarebbe un imprenditore lucano" title="Dietro l'acquisto della Sampdoria da parte dello sceicco ci sarebbe un imprenditore lucano" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_19/L_imprenditore_di_origini_lucane_Francesco_Di_Silvio-1663609038872.jpg--.jpg?1663609038876" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >IL CASO DEL CALCIO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1358523/dietro-l-acquisto-della-sampdoria-da-parte-dello-sceicco-ci-sarebbe-un-imprenditore-lucano.html">Dietro l'acquisto della Sampdoria da parte dello sceicco ci sarebbe un imprenditore lucano</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_72a5306d-0ed0-4e2b-96aa-a27c5934359d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_4889caab-1302-4cb4-8c83-ec710ba44861">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/452/volley" >VOLLEY
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo volley News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1358443/orgoglioso-della-prisma-taranto-affrontarci-sara-una-sfida-per-tutti.html" >
																		<img alt="&laquo;Orgoglioso della Prisma Taranto. Affrontarci sar&agrave; una sfida per tutti&raquo;" title="&laquo;Orgoglioso della Prisma Taranto. Affrontarci sar&agrave; una sfida per tutti&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_19/loop-1663576219675.JPG--.JPG?1663576219693" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >volley</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1358443/orgoglioso-della-prisma-taranto-affrontarci-sara-una-sfida-per-tutti.html">&laquo;Orgoglioso della Prisma Taranto. Affrontarci sar&agrave; una sfida per tutti&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4889caab-1302-4cb4-8c83-ec710ba44861.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_a54577b4-e4bb-4db8-ac45-7e6d7de2be84">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/310/basket" >BASKET
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo basket News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1357542/l-happy-casa-conquista-il-memorial-pentassuglia.html" >
																		<img alt="L'Happy Casa conquista il &laquo;Memorial Pentassuglia&raquo;" title="L'Happy Casa conquista il &laquo;Memorial Pentassuglia&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_11/Il_gruppo_vincente_dell_Happy_Casa_Brindisi%2C_il_6_e_Bowman_%28foto_Happy_Casa_Brindisi%29-1662922694135.jpg--.jpg?1662922694182" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >IL TORNEO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1357542/l-happy-casa-conquista-il-memorial-pentassuglia.html">L'Happy Casa conquista il &laquo;Memorial Pentassuglia&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a54577b4-e4bb-4db8-ac45-7e6d7de2be84.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_d6994254-ef01-428f-9f16-9ee08000cd6c">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/453/altri-sport" >ALTRI SPORT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 gallery altrisport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/altri-sport/1358483/campionato-di-societa-vigili-del-fuoco-brindisi-fa-tris-di-medaglie.html" >
																		<img alt="Campionato di societ&agrave;, Vigili del Fuoco Brindisi fa tris di medaglie" title="Campionato di societ&agrave;, Vigili del Fuoco Brindisi fa tris di medaglie" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_19/Brindisi2-1663589181535.jpeg--.jpeg?1663589181587" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >CANOTTAGGIO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altri-sport/1358483/campionato-di-societa-vigili-del-fuoco-brindisi-fa-tris-di-medaglie.html">Campionato di societ&agrave;, Vigili del Fuoco Brindisi fa tris di medaglie</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d6994254-ef01-428f-9f16-9ee08000cd6c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
  
 <style>
.box_rubriche_newversion {
    width:100%;
    margin-top:50px;
    margin-bottom:30px;
    float:left;
    clear:left;
    position:relative;
    background: #fff;
}

.no_left {
    position:relative;
    width:100%;
    height:40px;
    clear:left;
    display:block;
}
</style>
<div class="box_rubriche_newversion">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_8b4354d3-7e94-4097-951c-c202e23fdca6">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus" >COVID NEWS H 24
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo covidnewsh24 News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1358491/covid-in-puglia-rilevati-259-nuovi-casi-nessun-decesso-nelle-ultime-24-ore.html" >
																		<img alt="Covid, in Puglia rilevati 259 nuovi casi. Nessun decesso nelle ultime 24 ore" title="Covid, in Puglia rilevati 259 nuovi casi. Nessun decesso nelle ultime 24 ore" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_08_24/cOVID-1661352701606.jpeg--.jpeg?1661352701679" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Il bollettino</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1358491/covid-in-puglia-rilevati-259-nuovi-casi-nessun-decesso-nelle-ultime-24-ore.html">Covid, in Puglia rilevati 259 nuovi casi. Nessun decesso nelle ultime 24 ore</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8b4354d3-7e94-4097-951c-c202e23fdca6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_a1594af6-1798-4393-a112-535d7735826f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv" >SERVIZI.TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1358590/populismo-e-migranti-il-vaticano-in-attesa-del-voto.html" >
																		<img alt="Populismo e migranti, il Vaticano in attesa del voto" title="Populismo e migranti, il Vaticano in attesa del voto" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ansa/2022_09_20/i202209201037_365x180.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1358590/populismo-e-migranti-il-vaticano-in-attesa-del-voto.html">Populismo e migranti, il Vaticano in attesa del voto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a1594af6-1798-4393-a112-535d7735826f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_c3310c7c-9f74-41f6-bd28-65ded99c7bea">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali" >EDITORIALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1358424/se-laltro-mondo-va-diritto-verso-samarcanda.html" >
																		<img alt="Se &laquo;l&rsquo;altro mondo&raquo; va diritto verso Samarcanda" title="Se &laquo;l&rsquo;altro mondo&raquo; va diritto verso Samarcanda" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/Putin-1645872265158.jpg--.jpg?1645872289170" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >il commento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1358424/se-laltro-mondo-va-diritto-verso-samarcanda.html">Se &laquo;l’altro mondo&raquo; va diritto verso Samarcanda</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c3310c7c-9f74-41f6-bd28-65ded99c7bea.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b107a638-2662-4bdb-b312-01d627bf2317">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli" >CULTURA E SPETTACOLI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo culturaespettacoli News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1358589/marani-i-dialoghi-di-trani-mostrano-alleuropa-la-vitalita-culturale-del-sud.html" >
																		<img alt="Marani: &laquo;I Dialoghi di Trani mostrano all&rsquo;Europa la vitalit&agrave; culturale del Sud&raquo;" title="Marani: &laquo;I Dialoghi di Trani mostrano all&rsquo;Europa la vitalit&agrave; culturale del Sud&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_20/cndp-1663663227055.jpg--.jpg?1663663227192" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1358589/marani-i-dialoghi-di-trani-mostrano-alleuropa-la-vitalita-culturale-del-sud.html">Marani: &laquo;I Dialoghi di Trani mostrano all’Europa la vitalit&agrave; culturale del Sud&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b107a638-2662-4bdb-b312-01d627bf2317.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_eef77f27-95ed-44d5-a716-c6ee2605c28d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv" >TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo tv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1358582/mafia-connection-anche-le-ombre-di-capitanata-nella-serie-di-nello-trocchia.html" >
																		<img alt="&laquo;Mafia Connection&raquo;, anche le ombre di Capitanata nella serie di Nello Trocchia" title="&laquo;Mafia Connection&raquo;, anche le ombre di Capitanata nella serie di Nello Trocchia" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_20/Nello_Trocchia_Caccia_all_ultimo_padrino_%2811%29-1663661833083.jpg--.jpg?1663661833167" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Su Nove</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1358582/mafia-connection-anche-le-ombre-di-capitanata-nella-serie-di-nello-trocchia.html">&laquo;Mafia Connection&raquo;, anche le ombre di Capitanata nella serie di Nello Trocchia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_eef77f27-95ed-44d5-a716-c6ee2605c28d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <script>
					$(document).ready(function(){
						$('#box_943dcc1d-7eed-42cd-a90c-738923eb755a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_d80fdfee-43fa-4818-8f4d-c5fee552e37c">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/curiosita" >CURIOSIT&Agrave;
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1358488/tutta-noci-abbraccia-nonna-annina-e-festeggia-i-suoi-109-anni.html" >
																		<img alt="Tutta Noci abbraccia nonna Annina e festeggia i suoi 109 anni" title="Tutta Noci abbraccia nonna Annina e festeggia i suoi 109 anni" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_19/WhatsApp_Image_2022-09-19_at_14.21.33-1663590474163.jpeg--.jpeg?1663590474279" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Barese</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1358488/tutta-noci-abbraccia-nonna-annina-e-festeggia-i-suoi-109-anni.html">Tutta Noci abbraccia nonna Annina e festeggia i suoi 109 anni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d80fdfee-43fa-4818-8f4d-c5fee552e37c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_1f838b89-ec9a-4218-99bc-0e048c3fc464">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music" >#GAZZETTAMUSIC
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo gazzettamusic News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1358556/il-direttore-dorchestra-un-caso-enigmatico.html" >
																		<img alt="Il direttore d&rsquo;orchestra, un caso enigmatico" title="Il direttore d&rsquo;orchestra, un caso enigmatico" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_20/rdv-1663654123538.jpg--.jpg?1663654123678" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Musica &egrave;...</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1358556/il-direttore-dorchestra-un-caso-enigmatico.html">Il direttore d’orchestra, un caso enigmatico</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1f838b89-ec9a-4218-99bc-0e048c3fc464.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_7e1b0c77-e815-4b7c-81c9-c271614259b1">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/458/punti-di-vista" >PUNTI DI VISTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo puntidivista News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1358343/la-bolla-climatica-e-il-futuro-incerto.html" >
																		<img alt="La bolla climatica e il futuro incerto" title="La bolla climatica e il futuro incerto" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_18/cli-1663488725575.jpg--.jpg?1663488725617" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Punti di vista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1358343/la-bolla-climatica-e-il-futuro-incerto.html">La bolla climatica e il futuro incerto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_7e1b0c77-e815-4b7c-81c9-c271614259b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b625d6f6-6f81-4da8-87d1-28154d2e0ba3">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/461/lessico-meridionale" >LESSICO MERIDIONALE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo lessicomeridionale News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1358350/la-cera-si-consuma-nelle-solite-polemiche.html" >
																		<img alt="La cera si consuma nelle solite polemiche" title="La cera si consuma nelle solite polemiche" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_18/cand-1663490822081.jpg--.jpg?1663490822126" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Lessico  Meridionale</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1358350/la-cera-si-consuma-nelle-solite-polemiche.html">La cera si consuma nelle solite polemiche</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b625d6f6-6f81-4da8-87d1-28154d2e0ba3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_9d2839c8-6f87-4d3f-bc7b-03014c7b8842">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/455/un-posto-al-cuore" >UN POSTO AL CUORE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo unpostoalcuore News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1358226/attenti-allex-ferire-parlandone-e-facile.html" >
																		<img alt="Cuore" title="Cuore" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_17/cuor-1663398326156.jpg--.jpg?1663398326175" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Un posto al cuore</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1358226/attenti-allex-ferire-parlandone-e-facile.html">Attenti all’ex: ferire parlandone &egrave; facile</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9d2839c8-6f87-4d3f-bc7b-03014c7b8842.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_ee1135c7-0906-4b76-a244-25897a1dc463">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/456/100-anni-prima" >LA MACCHINA DEL TEMPO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo lamacchinadeltempo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1358558/il-messico-devastato-da-un-forte-sisma.html" >
																		<img alt="Il Messico devastato da un forte sisma" title="Il Messico devastato da un forte sisma" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_20/rdv-1663654188291.jpg--.jpg?1663654188415" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Accadde oggi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1358558/il-messico-devastato-da-un-forte-sisma.html">Il Messico devastato da un forte sisma</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ee1135c7-0906-4b76-a244-25897a1dc463.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_7f3d9810-a0d9-4b08-a41f-db3c4ecdee18">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog" >BLOG
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_blog   pos1 blog silvioperrella News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/blog/silvio-perrella/1357992/il-sapore-del-baltico-e-la-luce-di-stoccolma.html" >
																		<img alt="Il sapore del Baltico e la luce di Stoccolma" title="Il sapore del Baltico e la luce di Stoccolma" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_15/tarant-1663236193050.jpg--.jpg?1663236193142" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Meridiane</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/blog/silvio-perrella/1357992/il-sapore-del-baltico-e-la-luce-di-stoccolma.html">Il sapore del Baltico e la luce di Stoccolma</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_7f3d9810-a0d9-4b08-a41f-db3c4ecdee18.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_d7dfd7de-f206-457d-92b7-841cc6a3240d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/482/le-monografiche-della-gazzetta" >LE MONOGRAFICHE DELLA GAZZETTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_le-monografiche-della-gazzetta vc_macro_section_rubriche   pos1 articolo insalute News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/in-salute/1358328/i-tanti-mal-di-testa-e-gli-infiniti-rimedi.html" >
																		<img alt="I tanti &laquo;mal di testa&raquo; e gli infiniti rimedi" title="I tanti &laquo;mal di testa&raquo; e gli infiniti rimedi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_09_18/mal-di-testa-1663483592521.jpg--.jpg?1663483592539" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >In Salute</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/in-salute/1358328/i-tanti-mal-di-testa-e-gli-infiniti-rimedi.html">I tanti &laquo;mal di testa&raquo; e gli infiniti rimedi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d7dfd7de-f206-457d-92b7-841cc6a3240d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_130a7b15-6272-48a2-a60f-b0000d38c649">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/476/storie-a-mezzogiorno" >STORIE A MEZZOGIORNO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 video storieamezzogiorno News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1357391/storie-a-mezzogiorno-lucania-61-rocco-scotellaro-rivive-nell-opera-di-carlo-levi.html" >
																		<img alt="Storie a Mezzogiorno: &laquo;Lucania 61&raquo;, Rocco Scotellaro rivive nell'opera di Carlo Levi" title="Storie a Mezzogiorno: &laquo;Lucania 61&raquo;, Rocco Scotellaro rivive nell'opera di Carlo Levi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/506039498415d726e56ad610a86e1c6f.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Gli Speciali</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1357391/storie-a-mezzogiorno-lucania-61-rocco-scotellaro-rivive-nell-opera-di-carlo-levi.html">Storie a Mezzogiorno: &laquo;Lucania 61&raquo;, Rocco Scotellaro rivive nell'opera di Carlo Levi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_130a7b15-6272-48a2-a60f-b0000d38c649.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
 
 <style>
.dalle_province_home_new {
    width:100%;
    margin:50px 0 0 0;
    float:left;
    clear:left;
    position: relative;
    background:#f8f6f6;
    padding:0 0 15px 0;
}
.no_left_prov {
    position:relative;
    width:100%;
    height:30px;
    clear:left;
    display:block;
}
</style>

<div class="dalle_province_home_new">
<div class="titolo_prov_newsite">- News dai Territori -</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_a86bccac-2fb1-44be-882d-587048a935e2">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari" >BARI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1358577/auto-contro-moto-sulla-ss16bis-centauro-36enne-muore-nel-barese.html" >
																		<img alt="Auto contro moto sulla SS16bis: centauro 36enne muore nel Barese" title="Auto contro moto sulla SS16bis: centauro 36enne muore nel Barese" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_20/ambulanza_notte-1663659992392.jpg--.jpg?1663659992405" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >All'altezza dell'uscita Cola Olidda</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1358577/auto-contro-moto-sulla-ss16bis-centauro-36enne-muore-nel-barese.html">Auto contro moto sulla SS16bis: centauro 36enne muore nel Barese</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a86bccac-2fb1-44be-882d-587048a935e2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_65f5576c-8b73-4854-8110-646294c93eb5">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat" >BAT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1358464/due-diportisti-e-un-surfista-salvati-dalla-gurdia-costiera-nelle-acque-della-bat.html" >
																		<img alt="Due diportisti e un surfista salvati dalla Gurdia Costiera nelle acque della Bat" title="Due diportisti e un surfista salvati dalla Gurdia Costiera nelle acque della Bat" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_19/guardia_costiera-1663583619047.JPG--.JPG?1663583619055" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >soccorsi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1358464/due-diportisti-e-un-surfista-salvati-dalla-gurdia-costiera-nelle-acque-della-bat.html">Due diportisti e un surfista salvati dalla Gurdia Costiera nelle acque della Bat</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_65f5576c-8b73-4854-8110-646294c93eb5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_9983e81e-31d8-4d92-a75b-048ba78112f7">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi" >BRINDISI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1358579/brindisi-61enne-fermata-mentre-percorreva-la-ss7-contromano-e-sotto-effetto-di-alcol-denunciata.html" >
																		<img alt="Brindisi, 61enne fermata mentre percorreva la SS7 contromano e sotto effetto di alcol: denunciata" title="Brindisi, 61enne fermata mentre percorreva la SS7 contromano e sotto effetto di alcol: denunciata" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_20/carabinieri_e_polizia_notte-1663660267364.jpg--.jpg?1663660267444" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1358579/brindisi-61enne-fermata-mentre-percorreva-la-ss7-contromano-e-sotto-effetto-di-alcol-denunciata.html">Brindisi, 61enne fermata mentre percorreva la SS7 contromano e sotto effetto di alcol: denunciata</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9983e81e-31d8-4d92-a75b-048ba78112f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_2ebe4502-2a1b-41a1-8e3d-8c0c0477e3d1">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia" >FOGGIA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html" >
																		<img alt="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano" title="In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_20/20092022_080232_Foto-1663656388186.jpg--.jpg?1663656388233" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Dalla GdF</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1358568/in-auto-con-26kg-di-cocaina-purissima-arrestata-coppia-di-albanesi-nel-foggiano.html">In auto con 26kg di cocaina purissima: arrestata coppia di albanesi nel Foggiano <span style="color: #ff0000;"><strong>Sequestro pi&ugrave; importante degli ultimi 20 anni</strong></span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2ebe4502-2a1b-41a1-8e3d-8c0c0477e3d1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left_prov">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_c150f02a-39a9-4e29-bf58-2d32f361b4a6">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce" >LECCE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 video lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html" >
																		<img alt="Lecce, Piazza Duomo accoglie Presidente Mattarella per consegna Aquile Aeronautica" title="Lecce, Piazza Duomo accoglie Presidente Mattarella per consegna Aquile Aeronautica" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/958440f30a1cfe61a8948ed834f56f92.jpg--.jpg" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La cerimonia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1358592/lecce-piazza-duomo-accoglie-presidente-mattarella-per-consegna-aquile-aeronautica.html">Lecce, Piazza Duomo accoglie il Presidente Mattarella per consegna Aquile Aeronautica</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c150f02a-39a9-4e29-bf58-2d32f361b4a6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_b5de688d-37c2-485f-b64f-54a14f6a12b7">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto" >TARANTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1358573/taranto-lanciata-dal-balcone-dal-papa-ora-la-bimba-ha-una-nuova-vita.html" >
																		<img alt="Taranto, il luogo della mancata tragedia" title="Taranto, il luogo della mancata tragedia" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_20/bimba_lanciata_dal_balcone-1663659276782.jpg--.jpg?1663659276904" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La storia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1358573/taranto-lanciata-dal-balcone-dal-papa-ora-la-bimba-ha-una-nuova-vita.html">Taranto, lanciata dal balcone dal pap&agrave;, ora la bimba ha una nuova vita</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b5de688d-37c2-485f-b64f-54a14f6a12b7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_fd69e015-cc82-475e-985a-d7f6387d66ab">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera" >MATERA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1358602/matera-scoperto-mentre-cede-la-droga-un-24enne-ai-domiciliari.html" >
																		<img alt="Droga e soldi sequestrati" title="Droga e soldi sequestrati" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_20/sequestro_droga_Matera-1663666606166.jpg--.jpg?1663666606189" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Droga</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1358602/matera-scoperto-mentre-cede-la-droga-un-24enne-ai-domiciliari.html">Matera, scoperto mentre cede la droga: un 24enne ai domiciliari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_fd69e015-cc82-475e-985a-d7f6387d66ab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_0bb87025-ed53-4209-bf6d-6438b0b11830">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza" >POTENZA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1358580/a-settembre-in-basilicata-sono-previste-3-300-assunzioni.html" >
																		<img alt="A settembre, in Basilicata, sono previste 3.300 assunzioni" title="A settembre, in Basilicata, sono previste 3.300 assunzioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2015-12-66966.jpg--.jpg" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Lavoro</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1358580/a-settembre-in-basilicata-sono-previste-3-300-assunzioni.html">A settembre, in Basilicata, sono previste 3.300 assunzioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0bb87025-ed53-4209-bf6d-6438b0b11830.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
    
    
    
<div class="cont_footer_digital_news_site">
    
    <div class="bene_culturale-new">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
    <div class="tuo-quot">
        <a href="/"><img src="../images/GdM_Testata_footer.png" width="288" height="25" /></a>
        
    </div>
    
    <div class="top_header_sali">
 <a class="top_button_footernew" href="#">TORNA SU</a>
 </div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footernew").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_archivio_newsite">
        <div class="cont_img">
          <!-- img -->
            <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">    
                <img src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" width="137" height="169" alt="" title="">
            </a>
        </div>
    </div>
    
    <div class="sfoglia_edizione_archivio">
        Sfoglia <span style="color: #118ABF;">l'edizione del giorno</span> o scopri il nostro <span style="color: #118ABF;">archivio storico</span>
    </div>
    
    <div class="edicola footer_newsstand_quotidiano">
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Quotidiano</a></p></div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
        <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">Archivio Storico</a></p>
    </div>
    
</div>


        
                    <div class="menu menu_footerr2" id="box_2a234555-62d0-4ad3-a797-9c4068dccfd7">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    


<div class="gerenza-ledi-new">
    Editrice del Mezzogiorno srl - Partita IVA n. 08600270725 
</div>
</div><!-- container-->  
</div><!-- container--> 




    <script  src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1649884130311"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1649884132415" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1649884148535" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1358568" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >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</script>
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>