
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo; - La Gazzetta del Mezzogiorno</title>
	<meta name="description" content="&laquo;Avversario pericoloso, dobbiamo ulteriormente alzare il livello di fame e attenzione&raquo;." />
<meta name="Keywords" content="calcio serie b,bari,ascoli" />
<meta name="news_keywords" content="calcio serie b,bari,ascoli" />
<meta name="author" content="Davide Lattanzi" />
<meta name="sections" content="Calcio,Sport" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1664983123905" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1664983123905" type="image/x-icon" />

	<base href="https://www.lagazzettadelmezzogiorno.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;">
	<meta property="og:description" content="&laquo;Avversario pericoloso, dobbiamo ulteriormente alzare il livello di fame e attenzione&raquo;"><meta property="og:image:secure" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--bari__mignani_non_si_lascia_distrarre___favoriti_per_la_a__c_e_l_ascoli_.jpg?1659771724246"><meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--bari__mignani_non_si_lascia_distrarre___favoriti_per_la_a__c_e_l_ascoli_.jpg?1659771724246">
		<meta property="og:image:alt" content="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html"><meta property="fb:app_id" content="485264871495030"><meta property="twitter:title" content="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;">
	<meta property="twitter:description" content="&laquo;Avversario pericoloso, dobbiamo ulteriormente alzare il livello di fame e attenzione&raquo;">
	<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html"><meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--bari__mignani_non_si_lascia_distrarre___favoriti_per_la_a__c_e_l_ascoli_.jpg?1659771724246"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--bari__mignani_non_si_lascia_distrarre___favoriti_per_la_a__c_e_l_ascoli_.jpg?1659771724246" /><meta name="publisher" content="La Gazzetta Del Mezzogiorno" /><meta name="url" content="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html" /><meta name="google-site-verification" content="v14FgWYeTK0l0mHeFa9nqI5l" /><link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html"/>
<meta property="articleID" content="1362169"><meta property="datePublished" content="2022-10-15T15:18:21Z"><link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.amp">
        


<script type="application/ld+json">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</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js?v1665746048537"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1649884131235"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 373;
		virtualcmsPageInfo.sectionName = 'Calcio';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 1362169;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Bari, Mignani non si lascia distrarre: \u00ABFavoriti per la A? C\u2019\u00E8 l\u2019Ascoli\u00BB';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-15 17:18';
				virtualcmsPageInfo.article.author = 'Davide Lattanzi';
				virtualcmsPageInfo.article.createdBy = 'Aldo Losito';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html';
	</script>

	<script src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1649884129163"></script>
	<script src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1649884129247"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;800&family=Oswald&family=Raleway&family=Titillium+Web:wght@700&family=Ubuntu:wght@300&display=swap" rel="stylesheet">
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "92px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
</script>

	<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<meta name="facebook-domain-verification" content="00jbns1tb4bd15hj3x26rcw1ya1omx" />


<meta property="fb:pages" content="184749620911" />


<meta name="twitter:card" content="summary_large_image">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"floatingPreferencesButtonColor":"#FFFFFF","floatingPreferencesButtonDisplay":"anchored-bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":"true","perPurposeConsent":true,"siteId":2534765,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":54338352,"lang":"it", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#0D0D0D","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSize":"12px","logo":"https://www.lagazzettadelmezzogiorno.it/images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000","position":"bottom","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000","rejectButtonCaption":"" },
"callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<meta name="google-signin-client_id" content="615131306596-fr08h28bdc9eqvbjqaed77odh7vakruv.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1362169&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1362169&amp=false';
    </script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1649884138999" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1649884139067" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1649884139083" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1649884139007" ></script>

 

        
        <script id="852ad44f-a11d-4494-a87c-d42e7cc5e4b2" class="banner_cms">
        var banner = {"html":"<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [184, 90], 'div-gpt-ad-1648564056656-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [184, 90], 'div-gpt-ad-1648564000854-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[300, 250], [300, 600]], 'div-gpt-ad-1648563078913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [300, 100], 'div-gpt-ad-1648564442887-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [300, 100], 'div-gpt-ad-1648564488460-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [300, 100], 'div-gpt-ad-1648569328626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-rectangle-5', [300, 100], 'div-gpt-ad-1648564588066-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame1', [300, 250], 'div-gpt-ad-1648564827405-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [655, 90], 'div-gpt-ad-1648564934762-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [450, 150], 'div-gpt-ad-1648564995197-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-intropage-interstitial', [1000, 620], 'div-gpt-ad-1648565267419-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/banner-skin-background', [1, 1], 'div-gpt-ad-1650045762873-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-lead-push-masth', [[940, 90], [728, 90], [940, 529], [970, 250], [940, 60]], 'div-gpt-ad-1654102580894-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-mr-hp-top2', [[300, 250], [300, 600]], 'div-gpt-ad-1656611763595-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script>incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#852ad44f-a11d-4494-a87c-d42e7cc5e4b2').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1664732580965" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1665414935471" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_sport section_calcio ">
	<script>
		window.onbeforeunload = function(e) {
			debugger;
		};
	</script>
    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="34c1aa21" class="scroll_fixed_menu_newsite" style="display:none">
        
    
    <a href="#" id="menu-opening-new">&nbsp;&nbsp;&nbsp;&nbsp;MENU</a>
    <div class="menu_open_overlay"></div>
    <div class="menu_open_new">
    
    
<div class="button menu_link_home_scroll">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value="Home"  />
</div>
    
        
        
                    <div class="menu hover_menu_open_new" id="box_724c2c7c-cb08-4dc0-bb4d-c4ed6fd3702d">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="sezioni attivo sezione_381 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    

    </div><!--tv_box_open_login_search_social-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#menu-opening-new').click(function() {
            $('.menu_open_new').toggle('slide', 250);
            $('.menu_open_overlay').toggle('slide', 1);
            $('html').toggleClass('no-scroll');
            $('body').toggleClass('no-scroll');
            $(this).toggleClass('active_icon');
            return false
        });
    });
</script>

    
    
    
        
                    <div class="menu container_menu_link_menu_new_site menu_smalll" id="box_f8b5a976-0d32-4d97-aacb-6b29f44f8d81">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    

    
    <div class="gdm-trasp-scroll">
        <a href="/"><img src="/images/gdm-trasp-scroll-2.png" alt="La Gazzetta del Mezzogiorno.it" title="La Gazzetta del Mezzogiorno.it" /></a>
    </div>

    
<div class="login_popup new_popup_login" id="logout_7d59f8ea-c1ed-4bb4-ba59-f8af53da1c0b">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_7d59f8ea-c1ed-4bb4-ba59-f8af53da1c0b').append('<p class="logout">Logout</p>');
          $('#logout_7d59f8ea-c1ed-4bb4-ba59-f8af53da1c0b p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_7d59f8ea-c1ed-4bb4-ba59-f8af53da1c0b').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca423b974f-2449-4bf4-8f82-66149b2a47ad" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca423b974f-2449-4bf4-8f82-66149b2a47ad input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca423b974f-2449-4bf4-8f82-66149b2a47ad form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca423b974f-2449-4bf4-8f82-66149b2a47ad input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->
  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=200;
      
      if( st >= scrollOffset ){
        $('#34c1aa21').css('position', 'fixed');
        $('#34c1aa21').css('z-index', '999');
        $('#34c1aa21').css('top', '0');$('#34c1aa21').css('left', '0');
        $('#34c1aa21').addClass('fixed_wrapper');
        
        $('#34c1aa21').show();
        
      }else{
        $('#34c1aa21').css('position', 'initial');
        $('#34c1aa21').removeClass('fixed_wrapper');
        
        $('#34c1aa21').hide();
        
      }
    });
    $('#34c1aa21')
  </script>



        <script id="5e51b8f9-fb36-457f-ba9d-65b386e5a877" class="banner_cms">
        var banner = {"html":"\n                  <script>\n                      $('body').addClass('background');\n                      //$('body').children(\":first\").css('z-index','2').css('position','relative');\n                      $('.container').css('z-index','2').css('position','relative');\n                      //contentw=$('body').children(\":first\").width();\n\t\t\t\t\tvar contentw = $('.container').width();\n\t\t\t\t\tif (typeof contentw === \"undefined\") {\n\t\t\t\t\t\tcontentw = 0;\n\t\t\t\t\t}\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgtop\"><\/div>');\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgleft\"><\/div>');\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgright\"><\/div>');         \n                      $('#bgtop').css('width','100%').css('height','1px');\n                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');\n                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');\n                      bgurl=$('<img id=\"img_fffc9aa\" src=\"upload/1664464408832.jpg\" alt=\"1664464408832.jpg\" />').attr('src');\n                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');\n                      \n                      $('.bgbanner').bind('click', function(){\n                        \n                          window.open('https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=1069&mode=adv&l=https%3A%2F%2Fwww.prevenireconlalilt.it%2F','','');\n                        \n                        $('.bgbanner').css('cursor','pointer');\n                      });\n                      \n                      incrementAdvImpression(1069);\n                  <\/script>\n                  \n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#5e51b8f9-fb36-457f-ba9d-65b386e5a877').remove()
    </script>
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_interstitial_overlay banner_interstitial_overlay" data-format="banner_interstitial_overlay" ><script type='text/javascript' src="/js/bannerInterstitial.js"></script>
<script type="text/javascript">
$(document).ready(function() {

var codeSrc = "<div id='div-gpt-ad-1648565267419-0'> "+"<sc"+"ript>"+" googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1648565267419-0'); }); "+"</sc"+"ript>"+" </div>";
bannerInterstitial.sorgente = codeSrc;//"<div id='div-gpt-ad-1648565267419-0'></div>";
bannerInterstitial.isScript = false;
bannerInterstitial.bannerIdPosition = 124; 
bannerInterstitial.timeout = 7; //nine seconds 
bannerInterstitial.openOnViews = [1,2,3,4,5,6,7,8,9,10,11,12,13,15,16]; 
bannerInterstitial.init();
googletag.cmd.push(function(){googletag.display('div-gpt-ad-1648565267419-0');});    

});
</script><script>incrementAdvImpression(1064);</script>
</div>
      
      
      

<div id="container">

<!--inizio contenuto spostato sopra-->

<div class="container_head">


<div class="toolbar_navigazione_new_site">

    


<div id="058c40ef-a36e-4e0a-bb4a-79739e89affc"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"1362169","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#058c40ef-a36e-4e0a-bb4a-79739e89affc').html(data);
            $('#058c40ef-a36e-4e0a-bb4a-79739e89affc > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>


    
        
                    <div class="menu container_menu_link_menu_new_site" id="box_08420eb6-e86e-4eab-bdf6-b55c3502848e">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="newsletter sezione_340 registrazione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/340/newsletter"  ><span>Newsletter</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cercab16c4c73-a7e2-4cb1-b671-fdf03ac4466d" >
    
    
    <form method="GET" action="ricerca">

					<input type="hidden" name="sortElement" value="data_pubblicazione,true" />
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab16c4c73-a7e2-4cb1-b671-fdf03ac4466d input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercab16c4c73-a7e2-4cb1-b671-fdf03ac4466d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab16c4c73-a7e2-4cb1-b671-fdf03ac4466d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    
        <script id="fd776847-c0ef-4823-9049-e04b6faba764" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" data-format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1648564056656-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564056656-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(993);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#fd776847-c0ef-4823-9049-e04b6faba764').remove()
    </script>
      
      
    


		<div class="logo box_logo_general_newsite">
			<a href="">
				<img  alt="" title="" src="images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000" />
			</a>
		</div>

<div class="box_date_header">
    <p class="date">Sabato 15 Ottobre 2022 | 19:13 <span class="ora_attuale_clock"></span></p>


</div>
     
        <script id="4df5ea1a-de87-4e39-82db-eb0deabd7b94" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" data-format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1648564000854-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564000854-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(994);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4df5ea1a-de87-4e39-82db-eb0deabd7b94').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_a5d1766d-6ee4-4913-b3fa-284a7e7fd5bc">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="salento sezione_407 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Salento</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="basilicata sezione_201 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Basilicata</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ab81336b0aa74b40ae8fd77232f53c74 = undefined;
                            
                            $('#box_a5d1766d-6ee4-4913-b3fa-284a7e7fd5bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ab81336b0aa74b40ae8fd77232f53c74 != 'undefined') {
                                    $('#box_a5d1766d-6ee4-4913-b3fa-284a7e7fd5bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ab81336b0aa74b40ae8fd77232f53c74.code);
                                    incrementAdvImpression(bannerbox_ab81336b0aa74b40ae8fd77232f53c74.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

	<div id="menunavhead2">

        
                    <div class="menu container_menu_generale_tho" id="box_ba6b59b1-9a93-4f8f-b3f9-a07708e13959">
                    <ul class="menu_1">
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="cultura-e-spettacoli sezione_401 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="tv sezione_457 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv"  ><span>TV</span></a>
</li>
<li class="sport attivo sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="video sezione_345 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_346 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto"  ><span>Foto</span></a>
</li>
<li class="podcast sezione_471 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/471/podcast"  ><span>Podcast</span></a>
</li>
<li class="sondaggi sezione_142 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3324d911fb35445b9bd04f385d6d689b = undefined;
                            
                            $('#box_ba6b59b1-9a93-4f8f-b3f9-a07708e13959 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3324d911fb35445b9bd04f385d6d689b != 'undefined') {
                                    $('#box_ba6b59b1-9a93-4f8f-b3f9-a07708e13959 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3324d911fb35445b9bd04f385d6d689b.code);
                                    incrementAdvImpression(bannerbox_3324d911fb35445b9bd04f385d6d689b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead2").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead2").style.display = "inline";
}

</script>




    </div><!--container_menu-->
  </div> <!--container_headdd fine contenuto spostato sopra-->

</div><!--container_head-->

    <div class="overbox_full_newsite">

<!--qui va il contenuto spostato sopra-->



        <script id="7c455461-fb06-493a-83b5-3dd7f703ac09" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_lead_push_masth banner_lead_push_masth\" data-format=\"lead_push_masth\" ><!-- /21652796792/desktop-lead-push-masth -->\r\n<div id='div-gpt-ad-1654102580894-0' style='min-width: 728px; min-height: 60px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654102580894-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(1043);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7c455461-fb06-493a-83b5-3dd7f703ac09').remove()
    </script>
      
      

</div>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_box_preview_pug_bas" id="box_0acb8b9b-3e3e-46f6-a47f-70f3d7535250">
						<p class="occhiello_titolo">In Puglia e Basilicata
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1362184/europei-2032-in-italia-milano-e-capofila-ma-anche-bari-e-tra-le-sedi-coinvolte.html" >
																		<img alt="Europei 2032 in Italia? Milano &egrave; capofila ma anche Bari &egrave; tra le sedi coinvolte" title="Europei 2032 in Italia? Milano &egrave; capofila ma anche Bari &egrave; tra le sedi coinvolte" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1462873858056.jpg--.jpg?1462873865000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1362184/europei-2032-in-italia-milano-e-capofila-ma-anche-bari-e-tra-le-sedi-coinvolte.html">Europei 2032 in Italia? Milano &egrave; capofila ma anche Bari &egrave; tra le sedi ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1362178/bari-lavori-non-piu-procrastinabili-e-il-cirillo-chiude-allimprovviso.html" >
																		<img alt="Bari, &laquo;Lavori non pi&ugrave; procrastinabili&raquo; e il Cirillo chiude all&rsquo;improvviso" title="Bari, &laquo;Lavori non pi&ugrave; procrastinabili&raquo; e il Cirillo chiude all&rsquo;improvviso" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1493739099784.jpg--.jpg?1493739105000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1362178/bari-lavori-non-piu-procrastinabili-e-il-cirillo-chiude-allimprovviso.html">Bari, &laquo;Lavori non pi&ugrave; procrastinabili&raquo; e il Cirillo chiude all’improvv...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos3 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362148/lecce-morto-a-90-anni-il-re-della-puccia.html" >
																		<img alt="Lecce, morto a 90 anni il &laquo;re&raquo; della puccia" title="Lecce, morto a 90 anni il &laquo;re&raquo; della puccia" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_10_15/7012-main-1665849581119.jpg--.jpg?1665849581393" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362148/lecce-morto-a-90-anni-il-re-della-puccia.html">Lecce, morto a 90 anni il &laquo;re&raquo; della puccia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1362176/bari-fiera-del-levante-riapre-la-galleria-delle-nazioni.html" >
																		<img alt="Bari, Fiera del Levante: riapre la Galleria delle Nazioni" title="Bari, Fiera del Levante: riapre la Galleria delle Nazioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/27d2072532285506c219a449d3016b5e.jpg--.jpg" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1362176/bari-fiera-del-levante-riapre-la-galleria-delle-nazioni.html">Bari, Fiera del Levante: riapre la Galleria delle Nazioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos5 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362177/fidanzati-uccisi-a-lecce-dopo-ergastolo-legali-de-marco-fanno-appello.html" >
																		<img alt="Fidanzati uccisi a Lecce, dopo ergastolo legali De Marco fanno appello" title="Fidanzati uccisi a Lecce, dopo ergastolo legali De Marco fanno appello" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1461768507375.jpg--.jpg?1461768513000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362177/fidanzati-uccisi-a-lecce-dopo-ergastolo-legali-de-marco-fanno-appello.html">Fidanzati uccisi a Lecce, dopo l'ergastolo i legali di De Marco fanno ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos6 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362173/bruxelkles-io-tirocinante-di-nardo-vi-racconto-linclusione.html" >
																		<img alt="&laquo;Bruxelkles, io tirocinante di Nard&ograve; vi racconto l&rsquo;inclusione&raquo;" title="&laquo;Bruxelkles, io tirocinante di Nard&ograve; vi racconto l&rsquo;inclusione&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_10_15/tiroc-1665848448493.JPG--.JPG?1665848448699" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362173/bruxelkles-io-tirocinante-di-nardo-vi-racconto-linclusione.html">&laquo;Bruxelles, io tirocinante di Nard&ograve; vi racconto l’inclusione&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 articolo home News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/home/1362172/ospedali-lucani-in-difficolta-operatori-sanitari-sotto-pressione.html" >
																		<img alt="Ospedali lucani in difficolt&agrave; operatori sanitari sotto pressione" title="Ospedali lucani in difficolt&agrave; operatori sanitari sotto pressione" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1452760067328.jpg--.jpg?1452760067000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1362172/ospedali-lucani-in-difficolta-operatori-sanitari-sotto-pressione.html">Ospedali lucani in difficolt&agrave; operatori sanitari sotto pressione</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1362166/scuola-sindaci-a-prefetto-taranto-aumentare-la-dotazione-organica.html" >
																		<img alt="Scuola, sindaci a Prefetto Taranto: &laquo;Aumentare la dotazione organica&raquo;" title="Scuola, sindaci a Prefetto Taranto: &laquo;Aumentare la dotazione organica&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1600096013491.jpg--.jpg?1600096013000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1362166/scuola-sindaci-a-prefetto-taranto-aumentare-la-dotazione-organica.html">Scuola, sindaci a Prefetto Taranto: &laquo;Aumentare la dotazione organica&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 video bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bat/1362163/andria-spacciava-all-interno-del-suo-bar-struttura-chiusa-e-denunciato-l-esercente.html" >
																		<img alt="Andria, spacciava all'interno del suo bar: struttura chiusa e denunciato l'esercente" title="Andria, spacciava all'interno del suo bar: struttura chiusa e denunciato l'esercente" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/ca06fcaba84a68a6cdcf2a5d4eab7e63.jpg--.jpg" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bat/1362163/andria-spacciava-all-interno-del-suo-bar-struttura-chiusa-e-denunciato-l-esercente.html">Andria, spacciava all'interno del suo bar: struttura chiusa e denuncia...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_multimedia   pos10 gallery foto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1362158/xvii-giornata-nazionale-del-cane-guida-gran-festa-per-le-strade-a-bari.html" >
																		<img alt="XVII Giornata nazionale del cane guida: gran festa per le strade a Bari" title="XVII Giornata nazionale del cane guida: gran festa per le strade a Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_10_15/311642243_163695579603618_1479457561551088741_n-1665843385517.jpg--.jpg?1665843385575" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1362158/xvii-giornata-nazionale-del-cane-guida-gran-festa-per-le-strade-a-bari.html">XVII Giornata nazionale del cane guida: gran festa per le strade a Bar...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos11 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1362144/metrotranvia-eppur-si-muove-semaforo-verde-per-40milioni.html" >
																		<img alt="treno matera" title="treno matera" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_10_15/treno-1665842068677.JPG--.JPG?1665842068803" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1362144/metrotranvia-eppur-si-muove-semaforo-verde-per-40milioni.html">Metrotranvia, eppur si muove: semaforo verde per 40milioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos12 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1362140/le-critiche-della-uil-alla-regione-basilicata-le-nostre-proposte-inascoltate.html" >
																		<img alt="Le critiche della Uil alla Regione Basilicata: &laquo;Le nostre proposte inascoltate&raquo;" title="Le critiche della Uil alla Regione Basilicata: &laquo;Le nostre proposte inascoltate&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1493196332357.jpg--.jpg?1493196340000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1362140/le-critiche-della-uil-alla-regione-basilicata-le-nostre-proposte-inascoltate.html">Le critiche della Uil alla Regione Basilicata: &laquo;Le nostre proposte ina...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_0acb8b9b-3e3e-46f6-a47f-70f3d7535250 {visibility:hidden;}</style>');
					$('#box_0acb8b9b-3e3e-46f6-a47f-70f3d7535250 .cont').bxSlider({
						
							auto:true,
							pause:9000,
							pager:true,
							pagerSelector : '#box_0acb8b9b-3e3e-46f6-a47f-70f3d7535250 .punti_slide'
					})
           
					$('#box_0acb8b9b-3e3e-46f6-a47f-70f3d7535250').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_0acb8b9b-3e3e-46f6-a47f-70f3d7535250.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div class="overbox_full_newsite">


        <script id="aa2e7452-cf69-4003-94f7-6cdc7c837358" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" data-format=\"leaderboard_728x90\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Pushbar + Leaderboard + Masthead - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9991373300\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(941);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#aa2e7452-cf69-4003-94f7-6cdc7c837358').remove()
    </script>
      
      








    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport">Sport</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_373 calcio">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio">Calcio</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<article>

<div class="spazio_articolo"></div>

			<div id="article_1362169_elements_5177adb1-e4d4-4823-892d-dd6cf9ea1a57" class="article_header_newsite">
							<p class="occhiello_articolo">serie b</p>
								<h1 class="titolo_articolo titolo">Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;</h1>
						<div class="multimedia articolo" id="multimedia_4ff847dc-0dba-42bb-b79f-ac6df400e87d">
								<meta property="thumbnail" content="https://www.lagazzettadelmezzogiorno.it/resizer/970/500/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--il_bari_come_un_mosaico__mignani_aspetta_rinforzi.jpg?1659771724246" />
									<div class="foto_articolo">
											<img title="Il Bari come un mosaico, Mignani aspetta rinforzi" src="resizer/970/500/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--il_bari_come_un_mosaico__mignani_aspetta_rinforzi.jpg?1659771724246" alt="Il Bari come un mosaico, Mignani aspetta rinforzi"  width="970"   height="500"   />
												<p class="didascalia">L'allenatore del Bari Michele Mignani</p>
									</div>
						</div>
			</div>




 <div class="overbox_main_newsite_sec">
 
 
        
        
      
      
      


			<div id="article_1362169_elements_877de8a9-8472-4708-8a4b-1bebbca3a292" class="article_middle_newsite_bis">
							<h2 class="sottotitolo_articolo sottotitolo">«Avversario pericoloso, dobbiamo ulteriormente alzare il livello di fame e attenzione»</h2>
						<p class="data_articolo data">15 Ottobre 2022</p>
							<p class="autore_articolo"> Davide Lattanzi</p>
			</div>



<div class="spazio-riga-grigia-top"></div>



<div class="spazio-riga-grigia"></div>



        <script id="771ba2b3-1f05-41a6-b86d-9fecb351efdc" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" data-format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1648564934762-0' style='min-width: 655px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564934762-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(991);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#771ba2b3-1f05-41a6-b86d-9fecb351efdc').remove()
    </script>
      
          

<div id="1ece2b29" class="scroll_fixed_wrapper_social" style="display:none">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/calcio\/1362169\/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html',
        title: 'Bari, Mignani non si lascia distrarre: \u00ABFavoriti per la A? C\u2019\u00E8 l\u2019Ascoli\u00BB',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_08_06\/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--.jpg?1659771724246',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="4002016f-b2ed-470c-9d21-eea93ee77dfe" class="share">
<script>
  var sDiv1 = document.getElementById('4002016f-b2ed-470c-9d21-eea93ee77dfe');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/calcio\/1362169\/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html');      
      sDiv2.setAttribute('addthis:title', 'Bari, Mignani non si lascia distrarre: \u00ABFavoriti per la A? C\u2019\u00E8 l\u2019Ascoli\u00BB');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_08_06\/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--.jpg?1659771724246');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 1362169 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=1900;
      
      if( st >= scrollOffset ){
        $('#1ece2b29').css('position', 'fixed');
        $('#1ece2b29').css('z-index', '999');
        $('#1ece2b29').css('bottom', '0');$('#1ece2b29').css('left', '0');
        $('#1ece2b29').addClass('fixed_wrapper');
        
        $('#1ece2b29').show();
        
      }else{
        $('#1ece2b29').css('position', 'initial');
        $('#1ece2b29').removeClass('fixed_wrapper');
        
        $('#1ece2b29').hide();
        
      }
    });
    $('#1ece2b29')
  </script>


<div id="share-article">




<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/calcio\/1362169\/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html',
        title: 'Bari, Mignani non si lascia distrarre: \u00ABFavoriti per la A? C\u2019\u00E8 l\u2019Ascoli\u00BB',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_08_06\/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--.jpg?1659771724246',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3350e9a4-4dcd-4467-ae70-f47fdb676384" class="share">
<script>
  var sDiv1 = document.getElementById('3350e9a4-4dcd-4467-ae70-f47fdb676384');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style_bis";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/calcio\/1362169\/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html');      
      sDiv2.setAttribute('addthis:title', 'Bari, Mignani non si lascia distrarre: \u00ABFavoriti per la A? C\u2019\u00E8 l\u2019Ascoli\u00BB');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_08_06\/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--.jpg?1659771724246');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>


			<div id="article_1362169_elements_0161fbf5-0284-4532-b80d-44c3700fe865" class="article_body_newsite_bis">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>BARI - &laquo;Noi favoriti per la serie A? Sorrido&hellip;Ma non ascolto&raquo;. Non pu&ograve; bastare uno sfavillante avvio di campionato per far cambiare idea a Michele Mignani. Il tecnico del Bari resta saldamente ancorato al presente, evitando pericolosi voli pindarici. Soprattutto in una fase del torneo in cui i valori non sono ancora completamente espressi. E allora, l&rsquo;attenzione &egrave; fissata esclusivamente sul match di oggi, contro l&rsquo;Ascoli.</p>
<p>Un&rsquo;occasione per prolungare il momento magico andando in caccia della quinta vittoria di fila che potrebbe anche valere il primato solitario, considerata la difficile sfida della Reggina (coinquilina in vetta a quota 18 punti) con il Parma. Soprattutto, occorre regalare un&rsquo;altra gioia al popolo di un San Nicola che ancora una volta si appresta ad offrire uno spettacolo straordinario. &laquo;Va bene tenere presente le opinioni di tutti, ma poi dobbiamo agire con la nostra testa&raquo;, prosegue Mignani. &laquo;Non so proprio come in questa fase della stagione ci si possa sbilanciare in previsioni cos&igrave; a lungo termine. La nostra unica prospettiva &egrave; l&rsquo;Ascoli: guardare oltre sarebbe deleterio. Ci attende una sfida difficilissima, contro una squadra di categoria che lo scorso anno ha disputato i playoff. Probabilmente non attraversano un frangente particolarmente felice, ma a maggior ragione daranno tutto. N&eacute; credo alle voci che parlano di ultima spiaggia per l&rsquo;allenatore. Sono convinto che la squadra sia al fianco di Cristian Bucchi che conosco, rispetto e reputo un ottimo tecnico. Perci&ograve;, dovremo ulteriormente aumentare fame e voglia di produrre una prestazione di livello. Finora mi &egrave; piaciuto l&rsquo;atteggiamento, lo spirito di gruppo, la voglia di aiutarsi a vicenda e vincere i duelli: non possiamo perdere queste peculiarit&agrave;&raquo;.</p>
<p>Soprattutto perch&eacute; nel frattempo gli avversari cominciano a conoscere il Bari: al punto tale da rinunciare spesso ad attaccare con convinzione, pur di limitare i biancorossi e chiudere gli spazi in cui si esaltano gran parte dei calciatori pugliesi. &laquo;Ci studiano, ma non significa che non vogliano batterci&raquo;, riflette Mignani. &laquo;In ogni match siamo opposti a compagini che mettono in campo le loro caratteristiche e, al contempo, tentano di eludere i nostri pregi. Non lasciarci profondit&agrave; rappresenta senza dubbio una difficolt&agrave; in pi&ugrave; da fronteggiare, magari il piccolo vantaggio che offre chi gioca d&rsquo;attesa &egrave; toglierci un po&rsquo;di pressione in fase difensiva. Le partite, tuttavia, sono composte di mille momenti differenti che bisogna essere abili ad interpretare&raquo;.<br /> Il mercato ha portato una dozzina di volti nuovi, ma nei primi due mesi di stagione, Mignani ha puntato con decisione su un ceppo definito che affonda le radici nel gruppo che ha vinto la serie C. &laquo;Diversi rinforzi - risponde Mignani - sono arrivati verso fine mercato. Ma credetemi: ormai sono tutti sullo stesso livello e scegliere &egrave; sempre pi&ugrave; difficile. Cambiando categoria siamo riusciti a migliorare il livello fisico e tecnico della rosa. Tutti i ragazzi che erano qui lo scorso campionato, hanno alzato la qualit&agrave; delle prestazioni, forse perch&eacute; hanno svolto una preparazione completa oppure perch&eacute; lavorando insieme ormai da tempo alcuni concetti sono ben assimilati. Siamo tanti, ma non vedo nessuno demotivato. E soprattutto in attacco disponiamo di un parco di punte vasto e in grado di coprire svariate esigenze. Sono sicuro che tutti si ritaglieranno spazio. La dimostrazione &egrave; la considerazione delle nazionali verso i nostri ragazzi. La convocazione di Dorval nell&rsquo;Algeria Under 23 &egrave; l&rsquo;ultimo esempio: nelle prossime ore, la societ&agrave; decider&agrave; il da farsi. Tifiamo per ogni nostro tesserato, ma dobbiamo anche valutare le necessit&agrave; della squadra&raquo;.</p>
<p>Oggi, infine, l&rsquo;allenatore ligure toccher&agrave; le 50 panchine in biancorosso: un traguardo prestigioso in una piazza tanto affascinante, quanto esigente. &laquo;Bari ti migliora in ogni particolare: nel rapporto con una propriet&agrave; ambiziosa, con un direttore sportivo speciale, con una tifoseria incredibile. Speriamo di andare avanti insieme verso grandi soddisfazioni&raquo;.</p></div>
			</div>    
<small class="copyright">&copy; RIPRODUZIONE RISERVATA</small>

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" class="teads" async="true" data-suppressedsrc="//a.teads.tv/page/156553/tag"></script>

<div id="rimando_archivio">
    <div class="boxarchiviostorico">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src="/images/rimando-archivio-storico.png" /></a>
</div>


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 456:
        document.getElementById("rimando_archivio").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_archivio").style.display = "none";
    }

</script>

<div id="rimando_edicola">
    <div class="boxedicoladigitale">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari"><img src="/images/abbonati-edicola-digitale.png" /></a>
</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 435:
        document.getElementById("rimando_edicola").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_edicola").style.display = "none";
    }

</script>





  



   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=calcio serie b">calcio serie b</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=bari">bari</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=ascoli">ascoli</a>
     
       
   </p>
   </div>
   </aside>
  </div>




        <script id="cb37b63e-6cfc-4ab2-89fd-3a45d047e200" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" data-format=\"banner_ticker\" ><!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1648564995197-0' style='min-width: 450px; min-height: 150px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564995197-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(992);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cb37b63e-6cfc-4ab2-89fd-3a45d047e200').remove()
    </script>
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia un commento:</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form method="post" action="/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_1362169" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1362169" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
</div><!--article_comments_plusfb-->


        
        
      
      
      

 
        
        
      
      
      
 
<div id="prw_article_tags">
    

            
            
        
        <div id='placeholder_related_c23b428' class='infinite_scroll_related' style="display:none;">
          <label>Related articles c23b428</label>
        </div>
        <script >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</script>   
        
    

  
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("prw_article_tags").style.display = "none";
        break;
    default:
        document.getElementById("prw_article_tags").style.display = "inline";
    }

</script>
 

        <script id="d68de16c-2a7a-4768-9ebe-22377edb78b8" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" data-format=\"banner_size_660_articoli_adsense\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d68de16c-2a7a-4768-9ebe-22377edb78b8').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_b0815fa5-3308-49ac-9eac-425ee8452a86">
						<p class="occhiello_titolo">Altri contenuti dalla Sezione:
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo baricalcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1362185/bari-ascoli-0-2-niente-da-fare-per-i-biancorossi-in-casa.html" >
																		<img alt="Bari-Ascoli 0-2, niente da fare per i biancorossi in trasferta" title="Bari-Ascoli 0-2, niente da fare per i biancorossi in trasferta" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1484419496871.jpg--.jpg?1484419501000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Calcio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1362185/bari-ascoli-0-2-niente-da-fare-per-i-biancorossi-in-casa.html">Bari-Ascoli 0-2, niente da fare per i biancorossi in casa</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1362185/bari-ascoli-0-2-niente-da-fare-per-i-biancorossi-in-casa.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos2 gallery calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio/1362180/calcio-al-foggia-basta-la-rete-di-vuthaj-per-superare-l-ex-capolista-crotone.html" >
																		<img alt="Calcio, al Foggia basta la rete di Vuthaj per superare l'ex capolista Crotone" title="Calcio, al Foggia basta la rete di Vuthaj per superare l'ex capolista Crotone" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_15/32c4973f-0080-45d1-8b39-78256e599fc3-1665849497754.jpg--.jpg?1665849498552" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >serie c</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio/1362180/calcio-al-foggia-basta-la-rete-di-vuthaj-per-superare-l-ex-capolista-crotone.html">Calcio, al Foggia basta la rete di Vuthaj per superare l'ex capolista Crotone</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio/1362180/calcio-al-foggia-basta-la-rete-di-vuthaj-per-superare-l-ex-capolista-crotone.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos3 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html" >
																		<img alt="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;" title="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--.jpg?1659771724246" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >serie b</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html">Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C’&egrave; l’Ascoli&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b0815fa5-3308-49ac-9eac-425ee8452a86.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        <script id="056728f5-e189-4fe6-8d29-07a910810d88" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" data-format=\"banner_size_640_articoli_teads\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#056728f5-e189-4fe6-8d29-07a910810d88').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_6542c6a5-bcea-42fe-b08a-f8bd31b87ea9">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362034/pillon-tira-la-volata-al-bari-e-la-squadra-piu-bella.html" >
																		<img alt="Pillon tira la volata al Bari: &laquo;&Egrave; la squadra pi&ugrave; bella&raquo;" title="Pillon tira la volata al Bari: &laquo;&Egrave; la squadra pi&ugrave; bella&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1606813347077.jpg--.jpg?1606813347000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >calcio serie b</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362034/pillon-tira-la-volata-al-bari-e-la-squadra-piu-bella.html">Pillon tira la volata al Bari: &laquo;&Egrave; la squadra pi&ugrave; bella&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362034/pillon-tira-la-volata-al-bari-e-la-squadra-piu-bella.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos2 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362027/lecce-per-mencucci-il-cuore-in-subbuglio-la-mia-prima-contro-la-viola.html" >
																		<img alt="mencucci lecce calcio" title="mencucci lecce calcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_14/mencucci-1665757779050.JPG--.JPG?1665757779059" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >calcio serie a</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362027/lecce-per-mencucci-il-cuore-in-subbuglio-la-mia-prima-contro-la-viola.html">Lecce, per Mencucci il cuore in subbuglio: &laquo;La mia “prima” contro la Viola&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362027/lecce-per-mencucci-il-cuore-in-subbuglio-la-mia-prima-contro-la-viola.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos3 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362019/calcio-cheddira-del-bari-premiato-come-mvp-da-lega-b.html" >
																		<img alt="Calcio, Cheddira del Bari premiato come MVP da Lega B" title="Calcio, Cheddira del Bari premiato come MVP da Lega B" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_09_11/In_azione_il_giocatore_del_Bari_Cheddira-1662919191719.jpg--.jpg?1662919191786" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >serie b</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362019/calcio-cheddira-del-bari-premiato-come-mvp-da-lega-b.html">Calcio, Cheddira del Bari premiato come MVP da Lega B</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362019/calcio-cheddira-del-bari-premiato-come-mvp-da-lega-b.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6542c6a5-bcea-42fe-b08a-f8bd31b87ea9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


<script type="text/javascript">
    $(function(){
        $('#click-article').click(function(){

          if( $('#all-article').css('display') == 'block' )
            $('#all-article').css('display','none');
          else
            $('#all-article').css('display','block');

          return false;
        });
    });
  </script> 

<div class="link-all-article">
    <h4>
        <a href="#" id="click-article">Carica altre news...</a>
    </h4>
</div>

<div id="all-article">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_carica_altri_articoli" id="box_33b1818b-1a27-40e4-8631-c81f6f9ab063">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361891/calcio-lecce-bistrovic-recupera-contro-la-fiorentina.html" >
																		<img alt="Calcio, Lecce: Bistrovic recupera contro la Fiorentina" title="Calcio, Lecce: Bistrovic recupera contro la Fiorentina" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_05_19/Il_giocatore_del_Lecce_Morten_Hjulmand_%28foto_A._Scuro%29-1652951304181.jpg--.jpg?1652951304600" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >serie a</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361891/calcio-lecce-bistrovic-recupera-contro-la-fiorentina.html">Calcio, Lecce: Bistrovic recupera contro la Fiorentina</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361891/calcio-lecce-bistrovic-recupera-contro-la-fiorentina.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos2 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361766/taranto-rischio-spalti-vuoti-anche-con-la-juve-stabia-la-protesta-del-tifo-non-rientra.html" >
																		<img alt="Taranto, rischio spalti vuoti anche con la Juve Stabia: la protesta del tifo non rientra" title="Taranto, rischio spalti vuoti anche con la Juve Stabia: la protesta del tifo non rientra" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/gn4/34343/GN4_DAT_34343573.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Calcio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361766/taranto-rischio-spalti-vuoti-anche-con-la-juve-stabia-la-protesta-del-tifo-non-rientra.html">Taranto, rischio spalti vuoti anche con la Juve Stabia: la protesta del tifo non rientra</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361766/taranto-rischio-spalti-vuoti-anche-con-la-juve-stabia-la-protesta-del-tifo-non-rientra.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos3 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361639/calcio-pucino-bari-che-feeling-mi-diverto-e-vorrei-restare.html" >
																		<img alt="pucino bari calcio" title="pucino bari calcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_12/pucino-1665571011366.JPG--.JPG?1665571011377" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Serie B</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361639/calcio-pucino-bari-che-feeling-mi-diverto-e-vorrei-restare.html">Calcio, Pucino-Bari che feeling: &laquo;Mi diverto e vorrei restare&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361639/calcio-pucino-bari-che-feeling-mi-diverto-e-vorrei-restare.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos4 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361498/calcio-il-bari-da-mille-e-una-notte-gia-vale-quasi-il-doppio.html" >
																		<img alt="polito e de laurentis bari calcio" title="polito e de laurentis bari calcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_11/bari-1665484655753.JPG--.JPG?1665484655754" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >serie b</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361498/calcio-il-bari-da-mille-e-una-notte-gia-vale-quasi-il-doppio.html">Calcio, il Bari da mille e una notte: gi&agrave; vale quasi il doppio</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361498/calcio-il-bari-da-mille-e-una-notte-gia-vale-quasi-il-doppio.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos5 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361455/ennesimo-abbaglio-arbitrale-sticchi-damiani-urla-la-sua-rabbia.html" >
																		<img alt="&laquo;Ennesimo abbaglio arbitrale&raquo;, Sticchi Damiani urla la sua rabbia" title="&laquo;Ennesimo abbaglio arbitrale&raquo;, Sticchi Damiani urla la sua rabbia" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_11/bari-1665474626788.jpg--.jpg?1665474626958" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Lecce calcio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361455/ennesimo-abbaglio-arbitrale-sticchi-damiani-urla-la-sua-rabbia.html">&laquo;Ennesimo abbaglio arbitrale&raquo;, Sticchi Damiani urla la sua rabbia</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361455/ennesimo-abbaglio-arbitrale-sticchi-damiani-urla-la-sua-rabbia.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos6 articolo calciolecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1361262/niente-da-fare-per-i-salentini-roma-lecce-finisce-2-1.html" >
																		<img alt="Roma - Lecce:" title="Roma - Lecce:" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_09/stadio-olimpico-serie-a-750x536-1-1665341031956.jpg--.jpg?1665341032061" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Serie A</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1361262/niente-da-fare-per-i-salentini-roma-lecce-finisce-2-1.html">Niente da fare per i salentini, Roma - Lecce finisce 2-1</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1361262/niente-da-fare-per-i-salentini-roma-lecce-finisce-2-1.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos7 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361200/baroni-non-conosce-la-paura-lecce-giochiamo-a-testa-alta.html" >
																		<img alt="Baroni non conosce la paura: &laquo;Lecce, giochiamo a testa alta&raquo;" title="Baroni non conosce la paura: &laquo;Lecce, giochiamo a testa alta&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_08_30/Il_tecnico_del_Lecce_Marco_Baroni_durante_il_match_pareggiato_con_l_Empoli_%28Foto_Gdl%29-1661860539206.jpg--.jpg?1661860539263" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Serie A</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361200/baroni-non-conosce-la-paura-lecce-giochiamo-a-testa-alta.html">Baroni non conosce la paura: &laquo;Lecce, giochiamo a testa alta&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361200/baroni-non-conosce-la-paura-lecce-giochiamo-a-testa-alta.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos8 video calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/calcio/1361235/foggia-il-presidente-canonico-ci-mette-la-faccia-ce-la-faremo-ma-dateci-tempo.html" >
																		<img alt="Conferenza stampa canonico" title="Conferenza stampa canonico" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/7af7b4045dfa603a890ac262b088973c.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Serie C</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/calcio/1361235/foggia-il-presidente-canonico-ci-mette-la-faccia-ce-la-faremo-ma-dateci-tempo.html">Foggia, il presidente Canonico ci mette la faccia: &laquo;Ce la faremo, ma dateci tempo&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/calcio/1361235/foggia-il-presidente-canonico-ci-mette-la-faccia-ce-la-faremo-ma-dateci-tempo.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos9 articolo baricalcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1361147/l-onda-biancorossa-abbatte-il-venezia-2-1-per-il-bari.html" >
																		<img alt="L'onda biancorossa abbatte il Venezia: 2-1 per il Bari" title="L'onda biancorossa abbatte il Venezia: 2-1 per il Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_10_08/barivenezia-1665237622164.jpg--.jpg?1665237622177" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Calcio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1361147/l-onda-biancorossa-abbatte-il-venezia-2-1-per-il-bari.html">L'onda biancorossa abbatte il Venezia: 2-1 per il Bari</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1361147/l-onda-biancorossa-abbatte-il-venezia-2-1-per-il-bari.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_33b1818b-1a27-40e4-8631-c81f6f9ab063.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>


        
        
      
      
      



<script >
document.write('<div id="box_e80b51d0-fa65-465e-a42e-9fecdb6fb6da" class="altre_news input_home_archive_newsite">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/373/calcio">Scopri tutti i contenuti in archivio</a></p>');
document.write('</div>');

</script>



 </div><!--overbox_main_newsite-->

</article>
 
 <div class="overbox_column_300_right_newsite">
 



        <script id="370fb789-522c-499b-b709-6f707fa77a95" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" data-format=\"rectangle_300x250_1\" ><!-- /21652796792/mediterranea-banner-frame1 -->\r\n<div id='div-gpt-ad-1528450185357-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528450185357-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(396);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#370fb789-522c-499b-b709-6f707fa77a95').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_mr_hp_2 banner_size_300x250" data-format="banner_mr_hp_2" ><!-- /21652796792/desktop-mr-hp-top2 -->
<div id='div-gpt-ad-1656611763595-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656611763595-0'); });
  </script>
</div><script>incrementAdvImpression(1054);</script>
</div>
      
      
      

<div class="linea-spazio">&nbsp;</div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_preview_gdm_tv_newsite" id="box_a211df74-6963-46d6-827a-f5ae58663451">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video" >VIDEO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1362176/bari-fiera-del-levante-riapre-la-galleria-delle-nazioni.html" >
																		<img alt="Bari, Fiera del Levante: riapre la Galleria delle Nazioni" title="Bari, Fiera del Levante: riapre la Galleria delle Nazioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/27d2072532285506c219a449d3016b5e.jpg--.jpg" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Il video</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1362176/bari-fiera-del-levante-riapre-la-galleria-delle-nazioni.html">Bari, Fiera del Levante: riapre la Galleria delle Nazioni</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1362176/bari-fiera-del-levante-riapre-la-galleria-delle-nazioni.html">Sono 22 i Paesi rappresentanti, 14 ambasciatori alla campionaria</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a211df74-6963-46d6-827a-f5ae58663451.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


<div id="video-gdm-tv">
    
    
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 345:
        document.getElementById("video-gdm-tv").style.display = "none";
        break;
    default:
        document.getElementById("video-gdm-tv").style.display = "inline";
    }

</script>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultimora_verticale_new_version" id="box_1080a368-5add-4327-be9b-ecaf610fddff">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora" >Ultim'ora
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362183/turchia-esplosione-miniera-erdogan-su-luogo-tragedia-41-morti.html" >
																		<img alt="Turchia: esplosione miniera, Erdogan su luogo tragedia, 41 morti" title="Turchia: esplosione miniera, Erdogan su luogo tragedia, 41 morti" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/1522bc3ccd5d02019a30dcd2f95cc19b.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >AMASRA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362183/turchia-esplosione-miniera-erdogan-su-luogo-tragedia-41-morti.html">Turchia: esplosione miniera, Erdogan su luogo tragedia, 41 morti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362164/striscione-contro-la-russa-al-colosseo-nome-a-testa-in-giu.html" >
																		<img alt="Striscione contro La Russa al Colosseo, nome a testa in gi&ugrave;" title="Striscione contro La Russa al Colosseo, nome a testa in gi&ugrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/c68b38d52b27507265ba9446f0f8ddc9.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362164/striscione-contro-la-russa-al-colosseo-nome-a-testa-in-giu.html">Striscione contro La Russa al Colosseo, nome a testa in gi&ugrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362139/nega-concerto-ai-russi-ucciso-direttore-orchestra-kherson.html" >
																		<img alt="Nega concerto ai russi, ucciso direttore orchestra Kherson" title="Nega concerto ai russi, ucciso direttore orchestra Kherson" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/e6be6f52708d437ac8dde10abecefe16.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362139/nega-concerto-ai-russi-ucciso-direttore-orchestra-kherson.html">Nega concerto ai russi, ucciso direttore orchestra Kherson</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362135/bonomi-auspichiamo-un-governo-inappuntabile.html" >
																		<img alt="Bonomi, auspichiamo un Governo inappuntabile" title="Bonomi, auspichiamo un Governo inappuntabile" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/6ffdb8a362482a452cb07f9d44616ae7.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >CAPRI</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362135/bonomi-auspichiamo-un-governo-inappuntabile.html">Bonomi, auspichiamo un Governo inappuntabile</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362131/l-arma-dei-carabinieri-ricorda-bicentenario-ex-corpo-forestale.html" >
																		<img alt="L'arma dei carabinieri ricorda bicentenario ex Corpo forestale" title="L'arma dei carabinieri ricorda bicentenario ex Corpo forestale" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/d43d09c894337430d664bfc1a13b9fe5.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362131/l-arma-dei-carabinieri-ricorda-bicentenario-ex-corpo-forestale.html">L'arma dei carabinieri ricorda bicentenario ex Corpo forestale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362130/scholz-serve-patto-ue-per-energia-a-prezzi-accettabili.html" >
																		<img alt="Scholz, serve patto Ue per energia a prezzi accettabili" title="Scholz, serve patto Ue per energia a prezzi accettabili" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/b879f1f9f2df1b0f4522194be52b94b0.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >BERLINO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362130/scholz-serve-patto-ue-per-energia-a-prezzi-accettabili.html">Scholz, serve patto Ue per energia a prezzi accettabili</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362129/rapinatore-12enne-fermato-a-milano-e-la-terza-volta-in-3-giorni.html" >
																		<img alt="Rapinatore 12enne fermato a Milano, &egrave; la terza volta in 3 giorni" title="Rapinatore 12enne fermato a Milano, &egrave; la terza volta in 3 giorni" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/81e4ddad6935cac2321ae2d0658dba0c.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >MILANO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362129/rapinatore-12enne-fermato-a-milano-e-la-terza-volta-in-3-giorni.html">Rapinatore 12enne fermato a Milano, &egrave; la terza volta in 3 giorni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362128/governo-salvini-fra-giorgia-e-silvio-tornera-l-armonia.html" >
																		<img alt="Governo: Salvini, fra Giorgia e Silvio torner&agrave; l'armonia" title="Governo: Salvini, fra Giorgia e Silvio torner&agrave; l'armonia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/b53762e85c64342c1d27e437207a0f91.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362128/governo-salvini-fra-giorgia-e-silvio-tornera-l-armonia.html">Governo: Salvini, fra Giorgia e Silvio torner&agrave; l'armonia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362124/taiwan-cina-uso-forza-ultima-risorsa-per-riunificazione.html" >
																		<img alt="Taiwan: Cina, uso forza ultima risorsa per riunificazione" title="Taiwan: Cina, uso forza ultima risorsa per riunificazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/9f0506fea6f11f7c6a3e770fca92d160.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >PECHINO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362124/taiwan-cina-uso-forza-ultima-risorsa-per-riunificazione.html">Taiwan: Cina, uso forza ultima risorsa per riunificazione</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362122/senato-meloni-scritte-br-la-responsabilita-prevalga-sull-odio.html" >
																		<img alt="Senato: Meloni, scritte Br? la responsabilit&agrave; prevalga sull'odio" title="Senato: Meloni, scritte Br? la responsabilit&agrave; prevalga sull'odio" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/c30d479e86afb693e271c4d1602f4cd0.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362122/senato-meloni-scritte-br-la-responsabilita-prevalga-sull-odio.html">Senato: Meloni, scritte Br? la responsabilit&agrave; prevalga sull'odio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos11 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362121/primi-soldati-russi-in-bielorussia-per-la-forza-congiunta.html" >
																		<img alt="Primi soldati russi in Bielorussia per la forza congiunta" title="Primi soldati russi in Bielorussia per la forza congiunta" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/8c62e95c6dafd3370e19b5bc1a1d098c.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >MINSK</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362121/primi-soldati-russi-in-bielorussia-per-la-forza-congiunta.html">Primi soldati russi in Bielorussia per la forza congiunta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362120/cina-pcc-fiduciosi-su-nuovi-obiettivi-e-nuovi-miracoli.html" >
																		<img alt="Cina: Pcc, fiduciosi su nuovi obiettivi e nuovi miracoli" title="Cina: Pcc, fiduciosi su nuovi obiettivi e nuovi miracoli" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/8d02679dd82107016eff5d6b6d1d9463.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >PECHINO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362120/cina-pcc-fiduciosi-su-nuovi-obiettivi-e-nuovi-miracoli.html">Cina: Pcc, fiduciosi su nuovi obiettivi e nuovi miracoli</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos13 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362115/turchia-ministro-almeno-40-i-morti-in-esplosione-miniera.html" >
																		<img alt="Turchia: ministro, almeno 40 i morti in esplosione miniera" title="Turchia: ministro, almeno 40 i morti in esplosione miniera" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/4a466d2ac4d8df152a3ab328ab08aa65.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >AMASRA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362115/turchia-ministro-almeno-40-i-morti-in-esplosione-miniera.html">Turchia: ministro, almeno 40 i morti in esplosione miniera</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362110/biden-l-iran-interrompa-subito-le-violenze.html" >
																		<img alt="Biden, l'Iran interrompa subito le violenze" title="Biden, l'Iran interrompa subito le violenze" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/30959ec7f15787858424fdf883825f4b.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >WASHINGTON</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362110/biden-l-iran-interrompa-subito-le-violenze.html">Biden, l'Iran interrompa subito le violenze</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362109/teheran-a-ue-tenere-un-approccio-realistico-sulle-proteste.html" >
																		<img alt="Teheran a Ue, tenere un approccio realistico sulle proteste" title="Teheran a Ue, tenere un approccio realistico sulle proteste" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_10_15/ced09c6b303d1ae8d9a3d90c13857e93.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >TEHERAN</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1362109/teheran-a-ue-tenere-un-approccio-realistico-sulle-proteste.html">Teheran a Ue, tenere un approccio realistico sulle proteste</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_1080a368-5add-4327-be9b-ecaf610fddff {visibility:hidden;}</style>');
					$('#box_1080a368-5add-4327-be9b-ecaf610fddff .cont').bxSlider({
						
								mode: 'vertical',
						  ticker: true ,
						  tickerSpeed: 99999,
							speed: 99999,
							tickerHover: true,
							useCSS: false
					})
           
					$('#box_1080a368-5add-4327-be9b-ecaf610fddff').css('visibility','visible')
						wtot = 0;
						$('#box_1080a368-5add-4327-be9b-ecaf610fddff .schermata').each(function(){
							w = $(this).find('.box').outerWidth();
							wtot += w;
							$(this).css('width',w+'px');
						})
        </script>
        <script>
					$(document).ready(function(){
						$('#box_1080a368-5add-4327-be9b-ecaf610fddff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        <script id="3daa45db-3f23-42a0-864d-ff64c5144f53" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" data-format=\"mediterranea_banner_frame0\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Half page verticale - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1368994866\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(934);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3daa45db-3f23-42a0-864d-ff64c5144f53').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app_newversion">
    <p class="occhiello_titolo">Digital Edition</p><div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p></div>

<div id="section-podcast">
    <div class="box_occhiello_podcast">
    <p>
        <a href="sezioni/471/podcast">PODCAST</a>
    </p>
    <figure>
        <a href="sezioni/471/podcast"><img src="images/nuova_rid.png" width="300" height="200" /></a>
    </figure>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_podcast" id="box_a0f3a1e8-8db8-43b4-8dcd-104ff6661fe1">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 audio podcast News">
											<article>
																<span class="occhiello"  >In cuffia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/audio/podcast/1362021/i-podcast-della-gazzetta-4-ruote-in-4-minuti-pt-3.html">I podcast della Gazzetta: 4 ruote in 4 minuti pt.3</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a0f3a1e8-8db8-43b4-8dcd-104ff6661fe1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("section-podcast").style.display = "none";
        break;
    default:
        document.getElementById("section-podcast").style.display = "inline";
    }

</script>

<div id="gallery-photonews">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_photonews1_new_site" id="box_95eafc64-68c1-4443-990d-6fea336c0c78">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto" >FOTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 gallery foto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1362158/xvii-giornata-nazionale-del-cane-guida-gran-festa-per-le-strade-a-bari.html" >
																		<img alt="XVII Giornata nazionale del cane guida: gran festa per le strade a Bari" title="XVII Giornata nazionale del cane guida: gran festa per le strade a Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_10_15/311642243_163695579603618_1479457561551088741_n-1665843385517.jpg--.jpg?1665843385575" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >La manifestazione</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1362158/xvii-giornata-nazionale-del-cane-guida-gran-festa-per-le-strade-a-bari.html">XVII Giornata nazionale del cane guida: gran festa per le strade a Bari</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1362158/xvii-giornata-nazionale-del-cane-guida-gran-festa-per-le-strade-a-bari.html">Hanno partecipato il Presidente Regionale dell'Unione Italiana dei ciechi e degli ipovedenti Puglia Onlus-Aps, Paolo Lacorte e il Responsabile Comunicazione e informazione Antonio Giampietro</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto">Foto</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_95eafc64-68c1-4443-990d-6fea336c0c78.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 346:
        document.getElementById("gallery-photonews").style.display = "none";
        break;
    default:
        document.getElementById("gallery-photonews").style.display = "inline";
    }

</script>



        <script id="14265953-b9ce-4446-9a20-b27b6633fb1e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" data-format=\"grande_rettangolo_267x100_1\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Rectangle 1 - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:100px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"2298933153\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(935);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#14265953-b9ce-4446-9a20-b27b6633fb1e').remove()
    </script>
      
      


        <script id="cafb3f92-40c6-4825-a1c9-9ed9455c5c60" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" data-format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1648564442887-0' style='min-width: 300px; min-height: 100px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564442887-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(985);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cafb3f92-40c6-4825-a1c9-9ed9455c5c60').remove()
    </script>
      
      


        <script id="950fe6d7-12e9-4dd0-bd6c-9a91bb8c9deb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" data-format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1648564488460-0' style='min-width: 300px; min-height: 100px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564488460-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(986);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#950fe6d7-12e9-4dd0-bd6c-9a91bb8c9deb').remove()
    </script>
      
      



<div id="poll-sondaggi">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_hp_sondaggio_new_version" id="box_4df4c41a-2c99-4520-bab3-a1f53a9bd257">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi" >Sondaggi
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 sondaggio sondaggi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1351389/era-giusto-far-cadere-il-governo-draghi.html" >
																		<img alt="Era giusto far cadere il governo Draghi?" title="Era giusto far cadere il governo Draghi?" src="https://www.lagazzettadelmezzogiorno.it/resizer/298/160/true/2022_07_21/ac0ffc517ba16ec7b3727899bef3e468-1658418292791.jpg--.jpg?1658418292825" width="298" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Il sondaggio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1351389/era-giusto-far-cadere-il-governo-draghi.html">Era giusto far cadere il governo Draghi? Diteci la vostra</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1351389/era-giusto-far-cadere-il-governo-draghi.html">Vota</a>
															</div>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4df4c41a-2c99-4520-bab3-a1f53a9bd257.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 142:
        document.getElementById("section-poll-sondaggi").style.display = "none";
        break;
    default:
        document.getElementById("section-poll-sondaggi").style.display = "inline";
    }

</script>

<div class="linea-spazio">&nbsp;</div>



        
        
      
      
      


        <script id="23dd88f4-470c-495d-93b6-5c43d554c0c3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" data-format=\"rectangle_300x250_2\" ><!-- /21652796792/mediterranea-banner-frame1 -->\r\n<div id='div-gpt-ad-1648564827405-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564827405-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(982);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#23dd88f4-470c-495d-93b6-5c43d554c0c3').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_visti_sezione_art_newversion" id="box_ce4184c7-cb8e-4752-a162-1cc019d049dc">
						<p class="occhiello_titolo">i pi&ugrave; visti della sezione
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361766/taranto-rischio-spalti-vuoti-anche-con-la-juve-stabia-la-protesta-del-tifo-non-rientra.html" >
																		<img alt="Taranto, rischio spalti vuoti anche con la Juve Stabia: la protesta del tifo non rientra" title="Taranto, rischio spalti vuoti anche con la Juve Stabia: la protesta del tifo non rientra" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/gn4/34343/GN4_DAT_34343573.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361766/taranto-rischio-spalti-vuoti-anche-con-la-juve-stabia-la-protesta-del-tifo-non-rientra.html">Taranto, rischio spalti vuoti anche con la Juve Stabia: la protesta del tifo non rientra</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_sport   pos2 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362034/pillon-tira-la-volata-al-bari-e-la-squadra-piu-bella.html" >
																		<img alt="Pillon tira la volata al Bari: &laquo;&Egrave; la squadra pi&ugrave; bella&raquo;" title="Pillon tira la volata al Bari: &laquo;&Egrave; la squadra pi&ugrave; bella&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1606813347077.jpg--.jpg?1606813347000" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362034/pillon-tira-la-volata-al-bari-e-la-squadra-piu-bella.html">Pillon tira la volata al Bari: &laquo;&Egrave; la squadra pi&ugrave; bella&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_sport   pos3 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361639/calcio-pucino-bari-che-feeling-mi-diverto-e-vorrei-restare.html" >
																		<img alt="pucino bari calcio" title="pucino bari calcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_10_12/pucino-1665571011366.JPG--.JPG?1665571011377" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361639/calcio-pucino-bari-che-feeling-mi-diverto-e-vorrei-restare.html">Calcio, Pucino-Bari che feeling: &laquo;Mi diverto e vorrei restare&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_sport   pos4 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361891/calcio-lecce-bistrovic-recupera-contro-la-fiorentina.html" >
																		<img alt="Calcio, Lecce: Bistrovic recupera contro la Fiorentina" title="Calcio, Lecce: Bistrovic recupera contro la Fiorentina" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_05_19/Il_giocatore_del_Lecce_Morten_Hjulmand_%28foto_A._Scuro%29-1652951304181.jpg--.jpg?1652951304600" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1361891/calcio-lecce-bistrovic-recupera-contro-la-fiorentina.html">Calcio, Lecce: Bistrovic recupera contro la Fiorentina</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_sport   pos5 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html" >
																		<img alt="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;" title="Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C&rsquo;&egrave; l&rsquo;Ascoli&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_08_06/L_allenatore_del_Bari_Michele_Mignani-1659771724170.jpg--.jpg?1659771724246" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1362169/bari-mignani-non-si-lascia-distrarre-favoriti-per-la-a-ce-lascoli.html">Bari, Mignani non si lascia distrarre: &laquo;Favoriti per la A? C’&egrave; l’Ascoli&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ce4184c7-cb8e-4752-a162-1cc019d049dc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


 </div><!--overbox_column_300_right-->
 
  </div><!--overbox_full-->
  

        <script id="3c1cebad-e581-4fca-92b4-edbf29916f83" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3c1cebad-e581-4fca-92b4-edbf29916f83').remove()
    </script>
      
      
  
  
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_primo_piano" id="box_af710731-8852-4db6-9205-32d0e28b562c">
						<p class="occhiello_titolo">PRIMO PIANO
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo home News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/">Home</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/home/1362070/fiera-del-levante-a-bari-ecco-la-campionaria-tra-presente-e-futuro.html" >
																		<img alt="Fiera del Levante a Bari, ecco la Campionaria tra presente e futuro" title="Fiera del Levante a Bari, ecco la Campionaria tra presente e futuro" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/1535704585409.jpg--.jpg?1535704585000" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >L'evento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1362070/fiera-del-levante-a-bari-ecco-la-campionaria-tra-presente-e-futuro.html">Fiera del Levante a Bari, ecco la Campionaria tra presente e futuro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_italia-e-mondo   pos2 video mondo News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/mondo/1362067/militanti-pro-clima-vandalizzano-un-van-gogh-a-londra.html" >
																		<img alt="Militanti pro clima vandalizzano un Van Gogh a Londra" title="Militanti pro clima vandalizzano un Van Gogh a Londra" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_10_14/b3bb1b18da686dbce74a3558a3217fea.jpg--.jpg" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >Il gesto</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/mondo/1362067/militanti-pro-clima-vandalizzano-un-van-gogh-a-londra.html">Militanti pro clima vandalizzano un Van Gogh a Londra</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo pressrelease News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/474/press-release">Press Release</a></span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/press-release/1362007/comunicato-stampa-crv-ciambetti-complimenti-e-auguri-a-lorenzo-fontana-un-veneto-alla-guida-di-montecitorio.html">Comunicato Stampa: CRV - Ciambetti “Complimenti e auguri a Lorenzo Fontana, un Veneto alla Guida di Montecitorio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_af710731-8852-4db6-9205-32d0e28b562c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

<div class="link_sport_new"><a href="sezioni/117/sport">SPORT</a></div>
<div style="width:100%; margin: 0 0 25px 0; float:left; clear:left; position: relative; background: rgb(191,43,46);
background: linear-gradient(180deg, rgba(191,43,46,1) 0%, rgba(191,43,46,1) 30%, rgba(255,255,255,1) 95%); padding:0 0 20px 0; border-bottom:5px solid #bf2b2e;">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_be99b521-4d8d-467d-84d1-79f83c81817e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio" >CALCIO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo baricalcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1362185/bari-ascoli-0-2-niente-da-fare-per-i-biancorossi-in-casa.html" >
																		<img alt="Bari-Ascoli 0-2, niente da fare per i biancorossi in trasferta" title="Bari-Ascoli 0-2, niente da fare per i biancorossi in trasferta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1484419496871.jpg--.jpg?1484419501000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Calcio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari-calcio/1362185/bari-ascoli-0-2-niente-da-fare-per-i-biancorossi-in-casa.html">Bari-Ascoli 0-2, niente da fare per i biancorossi in casa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_be99b521-4d8d-467d-84d1-79f83c81817e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_27d09398-70fb-4777-a8e8-e8205644227a">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/452/volley" >VOLLEY
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo volley News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1361902/volley-bcc-castellana-grotte-arriva-ravenna-e-riapre-il-pala-grotte.html" >
																		<img alt="bcc castellana grotte volley" title="bcc castellana grotte volley" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_10_13/nmv_palagrotte_1-1665680240821.jpg--.jpg?1665680240855" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >serie a2</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1361902/volley-bcc-castellana-grotte-arriva-ravenna-e-riapre-il-pala-grotte.html">Volley, Bcc Castellana Grotte: arriva Ravenna e riapre il Pala Grotte</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_27d09398-70fb-4777-a8e8-e8205644227a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_61b3bd50-edee-45d1-afe4-2be58c5ecfed">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/310/basket" >BASKET
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo basket News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1361529/esordio-in-europe-cup-happy-casa-brindisi-ospita-il-budivelnyk-kyiv.html" >
																		<img alt="Esordio in Europe Cup: Happy Casa Brindisi ospita il Budivelnyk Kyiv" title="Esordio in Europe Cup: Happy Casa Brindisi ospita il Budivelnyk Kyiv" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_11/Il_gruppo_vincente_dell_Happy_Casa_Brindisi%2C_il_6_e_Bowman_%28foto_Happy_Casa_Brindisi%29-1662922694135.jpg--.jpg?1662922694182" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Basket</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1361529/esordio-in-europe-cup-happy-casa-brindisi-ospita-il-budivelnyk-kyiv.html">Esordio in Europe Cup: Happy Casa Brindisi ospita il Budivelnyk Kyiv</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_61b3bd50-edee-45d1-afe4-2be58c5ecfed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_f5e7dcd3-c74e-4ac6-b6c1-76a0745ed792">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/453/altri-sport" >ALTRI SPORT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo altrisport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/altri-sport/1362126/il-football-americano-parla-salentino-ecco-la-squadra-dei-salento-spiders.html" >
																		<img alt="Salento spiders football" title="Salento spiders football" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_10_15/Salento_Spiders_football-1665829299970.jpg--.jpg?1665829300212" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La presentazione</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/altri-sport/1362126/il-football-americano-parla-salentino-ecco-la-squadra-dei-salento-spiders.html">Il football americano parla salentino: ecco la squadra dei &laquo;Salento spiders&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f5e7dcd3-c74e-4ac6-b6c1-76a0745ed792.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
  
 <style>
.box_rubriche_newversion {
    width:100%;
    margin-top:50px;
    margin-bottom:30px;
    float:left;
    clear:left;
    position:relative;
    background: #fff;
}

.no_left {
    position:relative;
    width:100%;
    height:40px;
    clear:left;
    display:block;
}
</style>
<div class="box_rubriche_newversion">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_17a34e27-88f2-45e8-ba46-b2868319286e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus" >COVID NEWS H 24
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo covidnewsh24 News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1362141/covid-in-basilicata-188-positivi-e-un-decesso.html" >
																		<img alt="Covid, in Basilicata 188 positivi e un decesso" title="Covid, in Basilicata 188 positivi e un decesso" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1589180117412.jpg--.jpg?1589180117000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >pandemia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1362141/covid-in-basilicata-188-positivi-e-un-decesso.html">Covid, in Basilicata 188 positivi e un decesso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_17a34e27-88f2-45e8-ba46-b2868319286e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_d0947254-ad07-4a47-9810-ec8a087fffe5">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv" >SERVIZI.TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1362182/iran-torino-manifestazione-di-solidarieta-al-grido-di-donna-vita-e-liberta.html" >
																		<img alt="Iran: Torino, manifestazione di solidarieta' al grido di &quot;Donna, vita e liberta'&quot;" title="Iran: Torino, manifestazione di solidarieta' al grido di &quot;Donna, vita e liberta'&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ansa/2022_10_15/i202210151802_365x180.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1362182/iran-torino-manifestazione-di-solidarieta-al-grido-di-donna-vita-e-liberta.html">Iran: Torino, manifestazione di solidarieta' al grido di &quot;Donna, vita e liberta'&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d0947254-ad07-4a47-9810-ec8a087fffe5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_4efb178c-8668-4ef5-8d36-0138db4f87bb">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali" >EDITORIALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1362161/metti-una-sera-a-bari-a-parlare-di-iran-attraverso-un-film.html" >
																		<img alt="Metti una sera a Bari a parlare di Iran attraverso un film" title="Metti una sera a Bari a parlare di Iran attraverso un film" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_03/mahsa_Amini-1664794556558.jpg--.jpg?1664794556671" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >il commento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1362161/metti-una-sera-a-bari-a-parlare-di-iran-attraverso-un-film.html">Metti una sera a Bari a parlare di Iran attraverso un film</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4efb178c-8668-4ef5-8d36-0138db4f87bb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_e77deaa1-34cc-4bb1-8423-6f2448b05408">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli" >CULTURA E SPETTACOLI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo culturaespettacoli News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1362075/gigi-dalessio-superstar-la-puglia-e-la-mia-casa.html" >
																		<img alt="Gigi D&rsquo;Alessio superstar: &laquo;La Puglia &egrave; la mia casa&raquo;" title="Gigi D&rsquo;Alessio superstar: &laquo;La Puglia &egrave; la mia casa&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1501434133021.jpg--.jpg?1501434139000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >l&rsquo;evento </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1362075/gigi-dalessio-superstar-la-puglia-e-la-mia-casa.html">Gigi D’Alessio superstar: &laquo;La Puglia &egrave; la mia casa&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e77deaa1-34cc-4bb1-8423-6f2448b05408.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_694c43da-40ed-433f-ace8-5f9740abf137">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv" >TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo tv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1361934/imperdibile-the-old-man-potente-storia-di-spionaggio-con-un-cast-ricco-di-stelle.html" >
																		<img alt="Imperdibile &laquo;The old man&raquo; potente storia di spionaggio con un cast ricco di stelle" title="Imperdibile &laquo;The old man&raquo; potente storia di spionaggio con un cast ricco di stelle" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34354/GN4_DAT_34354595.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Disney +</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1361934/imperdibile-the-old-man-potente-storia-di-spionaggio-con-un-cast-ricco-di-stelle.html">Imperdibile &laquo;The old man&raquo; potente storia di spionaggio con un cast ricco di stelle</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_694c43da-40ed-433f-ace8-5f9740abf137.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <script>
					$(document).ready(function(){
						$('#box_d28f8be4-3621-430d-88d2-077f4eb0248d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b4b31ecf-ee32-45d0-9b5a-8c4dc596e926">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/curiosita" >CURIOSIT&Agrave;
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362148/lecce-morto-a-90-anni-il-re-della-puccia.html" >
																		<img alt="Lecce, morto a 90 anni il &laquo;re&raquo; della puccia" title="Lecce, morto a 90 anni il &laquo;re&raquo; della puccia" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_15/7012-main-1665849581119.jpg--.jpg?1665849581393" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Lutto in citt&agrave;</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362148/lecce-morto-a-90-anni-il-re-della-puccia.html">Lecce, morto a 90 anni il &laquo;re&raquo; della puccia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b4b31ecf-ee32-45d0-9b5a-8c4dc596e926.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_e98fccb4-597b-4920-92c0-d05640648243">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music" >#GAZZETTAMUSIC
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo gazzettamusic News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1361922/settima-arte-e-colonne-sonore-nel-nuovo-disco-del-duo-di-bassisti-pugliese-balducci-maurogiovanni.html" >
																		<img alt="Settima arte e colonne sonore nel nuovo disco del duo di bassisti pugliese Balducci-Maurogiovanni" title="Settima arte e colonne sonore nel nuovo disco del duo di bassisti pugliese Balducci-Maurogiovanni" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_13/161658629_1877657305721529_4425133511226067311_n-1665696438630.jpg--.jpg?1665696438761" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >L'album</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1361922/settima-arte-e-colonne-sonore-nel-nuovo-disco-del-duo-di-bassisti-pugliese-balducci-maurogiovanni.html">Settima arte e colonne sonore nel nuovo disco del duo di bassisti pugliese Balducci-Maurogiovanni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e98fccb4-597b-4920-92c0-d05640648243.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_bae4bbd2-1fb8-4e11-8ad7-dbaee08fdec7">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/458/punti-di-vista" >PUNTI DI VISTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo puntidivista News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1361221/guardare-indietro-per-salvare-il-futuro.html" >
																		<img alt="L&rsquo;area neolitica Le Marine, Avetrana" title="L&rsquo;area neolitica Le Marine, Avetrana" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_09/Larea_neolitica_Le_Marine-1665315214325.jpg--.jpg?1665315214342" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Punti di vista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1361221/guardare-indietro-per-salvare-il-futuro.html">Guardare indietro per salvare il futuro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_bae4bbd2-1fb8-4e11-8ad7-dbaee08fdec7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_3bf9db48-162d-4863-80df-2e1ed9ea1ef0">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/461/lessico-meridionale" >LESSICO MERIDIONALE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo lessicomeridionale News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1361201/il-gamberetto-un-po-sciocco-puo-essere-simbolo-politico.html" >
																		<img alt="Il gamberetto un po&rsquo; sciocco pu&ograve; essere simbolo politico" title="Il gamberetto un po&rsquo; sciocco pu&ograve; essere simbolo politico" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2009-08-30045_1.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Lessico  Meridionale</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1361201/il-gamberetto-un-po-sciocco-puo-essere-simbolo-politico.html">Il gamberetto un po’ sciocco pu&ograve; essere simbolo politico</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_3bf9db48-162d-4863-80df-2e1ed9ea1ef0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_29bb6b80-f5be-43d7-adfe-0960cfc8d7d7">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/455/un-posto-al-cuore" >UN POSTO AL CUORE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo unpostoalcuore News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1362171/il-futuro-e-solidale-ma-non-lo-capiamo.html" >
																		<img alt="Il futuro &egrave; solidale ma non lo capiamo" title="Il futuro &egrave; solidale ma non lo capiamo" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1464518408588.jpg--.jpg?1464518415000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >posto al cuore</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1362171/il-futuro-e-solidale-ma-non-lo-capiamo.html">Il futuro &egrave; solidale ma non lo capiamo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_29bb6b80-f5be-43d7-adfe-0960cfc8d7d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_dc7bbf05-666b-4158-96da-0d82ac7dfcdd">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/456/100-anni-prima" >LA MACCHINA DEL TEMPO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo lamacchinadeltempo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1362170/martin-luther-king-e-nobel-per-la-pace.html" >
																		<img alt="Martin Luther King &egrave; Nobel per la pace" title="Martin Luther King &egrave; Nobel per la pace" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_15/giorn-1665847510094.JPG--.JPG?1665847510211" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >macchina del tempo</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1362170/martin-luther-king-e-nobel-per-la-pace.html">Martin Luther King &egrave; Nobel per la pace</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_dc7bbf05-666b-4158-96da-0d82ac7dfcdd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_1a47b30c-f3df-4214-88aa-b6cc1d4b1135">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog" >BLOG
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_blog   pos1 blog michelepartipilo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/blog/michele-partipilo/1361569/il-gesto-in-tv-toglie-senso-alla-protesta.html" >
																		<img alt="Il gesto in tv toglie senso alla protesta" title="Il gesto in tv toglie senso alla protesta" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_11/belen-capelli-iran-1665507543045.jpg--.jpg?1665507543139" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Taglio di capelli</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/blog/michele-partipilo/1361569/il-gesto-in-tv-toglie-senso-alla-protesta.html">Il gesto in tv toglie senso alla protesta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1a47b30c-f3df-4214-88aa-b6cc1d4b1135.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_9a45dec4-7140-4a19-9b4f-8c4c31baee83">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/482/le-monografiche-della-gazzetta" >LE MONOGRAFICHE DELLA GAZZETTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_le-monografiche-della-gazzetta vc_macro_section_rubriche   pos1 articolo tourdelgusto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tour-del-gusto/1361755/colto-e-mangiato-sbarca-a-new-york-la-cucina-pugliese-a-caccia-di-nuovi-mercati.html" >
																		<img alt="&laquo;Colto e mangiato&raquo; sbarca a New York: la cucina pugliese a caccia di nuovi mercati" title="&laquo;Colto e mangiato&raquo; sbarca a New York: la cucina pugliese a caccia di nuovi mercati" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34343/GN4_DAT_34343377.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Food</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tour-del-gusto/1361755/colto-e-mangiato-sbarca-a-new-york-la-cucina-pugliese-a-caccia-di-nuovi-mercati.html">&laquo;Colto e mangiato&raquo; sbarca a New York: la cucina pugliese a caccia di nuovi mercati</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_9a45dec4-7140-4a19-9b4f-8c4c31baee83.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_811eb4d0-b0d2-4541-acdb-a1bfb681fe5b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/476/storie-a-mezzogiorno" >STORIE A MEZZOGIORNO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 video storieamezzogiorno News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1362119/storie-a-mezzogiorno-il-cuore-dei-pescatori-nel-bar-del-porto-di-mola.html" >
																		<img alt="Storie a Mezzogiorno, il cuore dei pescatori nel Bar del Porto di Mola " title="Storie a Mezzogiorno, il cuore dei pescatori nel Bar del Porto di Mola " src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/efe3f59dcdbe08fd1e6e95ec2c318fe1.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Gli speciali</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1362119/storie-a-mezzogiorno-il-cuore-dei-pescatori-nel-bar-del-porto-di-mola.html">Storie a Mezzogiorno, il cuore dei pescatori nel Bar del Porto di Mola</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_811eb4d0-b0d2-4541-acdb-a1bfb681fe5b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
 
 <style>
.dalle_province_home_new {
    width:100%;
    margin:50px 0 0 0;
    float:left;
    clear:left;
    position: relative;
    background:#f8f6f6;
    padding:0 0 15px 0;
}
.no_left_prov {
    position:relative;
    width:100%;
    height:30px;
    clear:left;
    display:block;
}
</style>

<div class="dalle_province_home_new">
<div class="titolo_prov_newsite">- News dai Territori -</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_35440a53-4299-438e-85b8-ede9c9ee6de7">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari" >BARI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1362184/europei-2032-in-italia-milano-e-capofila-ma-anche-bari-e-tra-le-sedi-coinvolte.html" >
																		<img alt="Europei 2032 in Italia? Milano &egrave; capofila ma anche Bari &egrave; tra le sedi coinvolte" title="Europei 2032 in Italia? Milano &egrave; capofila ma anche Bari &egrave; tra le sedi coinvolte" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1462873858056.jpg--.jpg?1462873865000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La proposta</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1362184/europei-2032-in-italia-milano-e-capofila-ma-anche-bari-e-tra-le-sedi-coinvolte.html">Europei 2032 in Italia? Milano &egrave; capofila ma anche Bari &egrave; tra le sedi coinvolte</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_35440a53-4299-438e-85b8-ede9c9ee6de7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_2c98f756-b87f-4914-a6d9-e69db3268cb6">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat" >BAT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bat/1362163/andria-spacciava-all-interno-del-suo-bar-struttura-chiusa-e-denunciato-l-esercente.html" >
																		<img alt="Andria, spacciava all'interno del suo bar: struttura chiusa e denunciato l'esercente" title="Andria, spacciava all'interno del suo bar: struttura chiusa e denunciato l'esercente" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/ca06fcaba84a68a6cdcf2a5d4eab7e63.jpg--.jpg" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >criminalit&agrave;</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bat/1362163/andria-spacciava-all-interno-del-suo-bar-struttura-chiusa-e-denunciato-l-esercente.html">Andria, spacciava all'interno del suo bar: struttura chiusa e denunciato l'esercente</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2c98f756-b87f-4914-a6d9-e69db3268cb6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_eaee0140-82aa-4b16-a60b-b5a7f2d9249b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi" >BRINDISI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1362094/fasano-piace-ai-turisti-e-al-6-posto-delle-mete-pugliesi-piu-ambite.html" >
																		<img alt="Fasano" title="Fasano" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/gn4/34369/GN4_DAT_34369393.jpg--.jpg" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Turismo</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1362094/fasano-piace-ai-turisti-e-al-6-posto-delle-mete-pugliesi-piu-ambite.html">Fasano piace ai turisti: &egrave; al 6&deg; posto delle mete pugliesi pi&ugrave; ambite</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_eaee0140-82aa-4b16-a60b-b5a7f2d9249b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_23f7d43f-f2bc-41cf-8305-e73d467bdfbc">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia" >FOGGIA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1362101/la-crisi-morde-ristori-per-la-capitanata-da-eolico-e-fotovoltaico.html" >
																		<img alt="La crisi morde, &laquo;ristori per la Capitanata da eolico e fotovoltaico&raquo;" title="La crisi morde, &laquo;ristori per la Capitanata da eolico e fotovoltaico&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1466236649335.jpg--.jpg?1466236654000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Caro bollette</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1362101/la-crisi-morde-ristori-per-la-capitanata-da-eolico-e-fotovoltaico.html">La crisi morde, &laquo;ristori per la Capitanata da eolico e fotovoltaico&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_23f7d43f-f2bc-41cf-8305-e73d467bdfbc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left_prov">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_f04283c0-750f-4179-92ac-cdcecacfd6ff">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce" >LECCE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362148/lecce-morto-a-90-anni-il-re-della-puccia.html" >
																		<img alt="Lecce, morto a 90 anni il &laquo;re&raquo; della puccia" title="Lecce, morto a 90 anni il &laquo;re&raquo; della puccia" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_10_15/7012-main-1665849581119.jpg--.jpg?1665849581393" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Lutto in citt&agrave;</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1362148/lecce-morto-a-90-anni-il-re-della-puccia.html">Lecce, morto a 90 anni il &laquo;re&raquo; della puccia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f04283c0-750f-4179-92ac-cdcecacfd6ff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_d8fae628-2885-4baa-a998-fa8a7083da76">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto" >TARANTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1362166/scuola-sindaci-a-prefetto-taranto-aumentare-la-dotazione-organica.html" >
																		<img alt="Scuola, sindaci a Prefetto Taranto: &laquo;Aumentare la dotazione organica&raquo;" title="Scuola, sindaci a Prefetto Taranto: &laquo;Aumentare la dotazione organica&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1600096013491.jpg--.jpg?1600096013000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >emergenza</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1362166/scuola-sindaci-a-prefetto-taranto-aumentare-la-dotazione-organica.html">Scuola, sindaci a Prefetto Taranto: &laquo;Aumentare la dotazione organica&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d8fae628-2885-4baa-a998-fa8a7083da76.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_82c65a55-fb22-403f-acfe-7f7eacf6a2e4">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera" >MATERA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1362144/metrotranvia-eppur-si-muove-semaforo-verde-per-40milioni.html" >
																		<img alt="treno matera" title="treno matera" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_10_15/treno-1665842068677.JPG--.JPG?1665842068803" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >trasporti</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1362144/metrotranvia-eppur-si-muove-semaforo-verde-per-40milioni.html">Metrotranvia, eppur si muove: semaforo verde per 40milioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_82c65a55-fb22-403f-acfe-7f7eacf6a2e4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_023ea05f-bd05-4782-8800-185fcb07ecd5">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza" >POTENZA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo home News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/home/1362172/ospedali-lucani-in-difficolta-operatori-sanitari-sotto-pressione.html" >
																		<img alt="Ospedali lucani in difficolt&agrave; operatori sanitari sotto pressione" title="Ospedali lucani in difficolt&agrave; operatori sanitari sotto pressione" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1452760067328.jpg--.jpg?1452760067000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >sanit&agrave;</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1362172/ospedali-lucani-in-difficolta-operatori-sanitari-sotto-pressione.html">Ospedali lucani in difficolt&agrave; operatori sanitari sotto pressione</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_023ea05f-bd05-4782-8800-185fcb07ecd5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
    
    
    
<div class="cont_footer_digital_news_site">
    
    <div class="bene_culturale-new">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
    <div class="tuo-quot">
        <a href="/"><img src="../images/GdM_Testata_footer.png" width="288" height="25" /></a>
        
    </div>
    
    <div class="top_header_sali">
 <a class="top_button_footernew" href="#">TORNA SU</a>
 </div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footernew").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_archivio_newsite">
        <div class="cont_img">
          <!-- img -->
            <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">    
                <img src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" width="137" height="169" alt="" title="">
            </a>
        </div>
    </div>
    
    <div class="sfoglia_edizione_archivio">
        Sfoglia <span style="color: #118ABF;">l'edizione del giorno</span> o scopri il nostro <span style="color: #118ABF;">archivio storico</span>
    </div>
    
    <div class="edicola footer_newsstand_quotidiano">
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Quotidiano</a></p></div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
        <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">Archivio Storico</a></p>
    </div>
    
</div>


        
                    <div class="menu menu_footerr2" id="box_d1746e27-e727-48c1-825f-11cb82234e2f">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    


<div class="gerenza-ledi-new">
    Editrice del Mezzogiorno srl - Partita IVA n. 08600270725 
</div>
</div><!-- container-->  
</div><!-- container--> 




    <script  src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1649884130311"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1649884132415" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1649884148535" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1362169" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >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</script>
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>