


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo; - La Gazzetta del Mezzogiorno</title>
	<meta name="description" content="Sopralluogo in cantiere a Taranto. &quot;Quando sar&agrave; pronto?&quot; " />
<meta name="Keywords" content="taranto,ospedale san cataldo,fdi,sopralluogo" />
<meta name="news_keywords" content="taranto,ospedale san cataldo,fdi,sopralluogo" />
<meta name="author" content="Redazione online (Foto Todaro)" />
<meta name="sections" content="Taranto,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

	<base href="https://www.lagazzettadelmezzogiorno.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;">
	<meta property="og:description" content="Sopralluogo in cantiere a Taranto. &quot;Quando sar&agrave; pronto?&quot; "><meta property="og:image:secure" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--fdi_puglia___ospedale_san_cataldo_a_taranto__ancora_uno_scheletro_.JPG?1648053637654"><meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--fdi_puglia___ospedale_san_cataldo_a_taranto__ancora_uno_scheletro_.JPG?1648053637654">
		<meta property="og:image:alt" content="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html"><meta property="fb:app_id" content="485264871495030"><meta property="twitter:title" content="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;">
	<meta property="twitter:description" content="Sopralluogo in cantiere a Taranto. &quot;Quando sar&agrave; pronto?&quot; ">
	<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html"><meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--fdi_puglia___ospedale_san_cataldo_a_taranto__ancora_uno_scheletro_.JPG?1648053637654"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--fdi_puglia___ospedale_san_cataldo_a_taranto__ancora_uno_scheletro_.JPG?1648053637654" /><meta name="url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html" /><meta name="google-site-verification" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" /><link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html"/>
<meta property="articleID" content="1334673"><meta property="datePublished" content="2022-03-23T16:44:8Z"><link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.amp">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html","headline":"FdI Puglia: «ospedale San Cataldo a Taranto? Ancora uno scheletro»","text":"TARANTO - Del nuovo ospedale San Cataldo di Taranto si parla da ormai da 15 anni: dopo tre inaugurazioni e la previsione di ultimazione a dicembre 2021 poi prorogata a giugno 2022 la struttura è ancora uno scheletro». Lo afferma il gruppo regionale di Fratelli d’Italia dopo il sopralluogo di questa mattina al cantiere per verificare lo stato dell’arte. Erano presenti il capogruppo Ignazio Zullo, il tarantino Renato Perrini e gli altri consiglieri Luigi Caroli, Giannicola De Leonardis, Antonio Gabellone e Francesco Ventola. \"Va preliminarmente precisato - sottolineano - che l’attuale costruzione fa parte di un primo appalto che non prevede la realizzazione delle zone grigie (reparti di diagnostica, sale operatorie, uffici, cucine e mense) che ad oggi non sono pianificate per la loro realizzazione, né si ha contezza della relativa copertura di spesa stimata in circa 120 milioni di euro». Per il gruppo regionale di Fratelli d’Italia «si rischia di avere a disposizione, non certo a giugno 2022, solo delle opere murarie inutilizzabili con il presidente Emiliano e l’assessore Palese che ad oggi non hanno ancora definito quali sono le strategie. Quando sarà pronto l’ospedale?». Il ritardo accumulato, concludono gli esponenti di Fratelli d’Italia, «penalizza la sanità nell’intera provincia di Taranto: basti pensare che c'è solo un pronto soccorso e che la costruzione del San Cataldo sta fortemente penalizzando e depauperando, nel frattempo, tutte le altre strutture sanitarie del territorio - vedasi l’ospedale di Martina Franca o il Moscati- con la promessa 'quando sarà pronto il San Cataldò. Porteremo questi temi anche in Commissione e in Consiglio».","keywords":"taranto,ospedale san cataldo,fdi,sopralluogo","articleSection":"Taranto","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione online (Foto Todaro)"},"dateCreated":"2022-03-23T16:43:54Z","dateModified":"2022-03-23T16:43:54Z","datePublished":"2022-03-23T16:44:8Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 114;
		virtualcmsPageInfo.sectionName = 'Taranto';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 1334673;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'FdI Puglia: \u00ABospedale San Cataldo a Taranto? Ancora uno scheletro\u00BB';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-03-23 17:44';
				virtualcmsPageInfo.article.author = 'Redazione online (Foto Todaro)';
				virtualcmsPageInfo.article.createdBy = 'Graziana Capurso';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html';
	</script>

	<script src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1642436957261"></script>
	<script src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1642436957365"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
</script>

	<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<meta name="facebook-domain-verification" content="00jbns1tb4bd15hj3x26rcw1ya1omx" />


<meta property="fb:pages" content="184749620911" />


<meta name="twitter:card" content="summary_large_image">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"floatingPreferencesButtonColor":"#FFFFFF","floatingPreferencesButtonDisplay":"anchored-bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":"true","perPurposeConsent":true,"siteId":2534765,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":54338352,"lang":"it", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#0D0D0D","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSize":"12px","logo":"https://www.lagazzettadelmezzogiorno.it/images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000","position":"bottom","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000","rejectButtonCaption":"" },
"callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<meta name="google-signin-client_id" content="94937259862" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1334673&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1334673&amp=false';
    </script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1642436965881" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1642436965945" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1642436965949" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1642436965889" ></script>

 

        
        <script id="44f98523-c831-4b37-bc4d-a703376addac" class="banner_cms">
        var banner = {"html":"<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> --><script>incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#44f98523-c831-4b37-bc4d-a703376addac').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1647962988471" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1647966502351" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news  section_taranto ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="a5f6c6ef" class="scroll_fixed_menu_newsite" style="display:none">
        
    
    <a href="#" id="opening-menu-new">&nbsp;&nbsp;&nbsp;&nbsp;MENU</a>
    <div class="open_new_menu">
        
        
                    <div class="menu hover_menu_links" id="box_5664486c-6814-4828-809f-5102eedd356f">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    

    </div><!--tv_box_open_login_search_social-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#opening-menu-new').click(function() {
            $('.open_new_menu').slideToggle('fast');
            $(this).toggleClass('active_icon');
            return false
        });
    });
</script>

    
    
    
        
                    <div class="menu container_menu_link_menu_new_site menu_smalll" id="box_ccf21e69-b1a5-4a0d-a3c1-acd85ff6c61a">
                    <ul class="menu_1">
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
</ul>

                    </div>
    

    
    <div class="gdm-trasp-scroll">
        <a href="/"><img src="/images/gdm-trasp-scroll-2.png" alt="La Gazzetta del Mezzogiorno.it" title="La Gazzetta del Mezzogiorno.it" /></a>
    </div>

    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cercae1559762-bd48-4a0c-b582-ac820717a12f" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae1559762-bd48-4a0c-b582-ac820717a12f input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercae1559762-bd48-4a0c-b582-ac820717a12f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae1559762-bd48-4a0c-b582-ac820717a12f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->
  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=200;
      
      if( st >= scrollOffset ){
        $('#a5f6c6ef').css('position', 'fixed');
        $('#a5f6c6ef').css('z-index', '999');
        $('#a5f6c6ef').css('top', '0');$('#a5f6c6ef').css('left', '0');
        $('#a5f6c6ef').addClass('fixed_wrapper');
        
        $('#a5f6c6ef').show();
        
      }else{
        $('#a5f6c6ef').css('position', 'initial');
        $('#a5f6c6ef').removeClass('fixed_wrapper');
        
        $('#a5f6c6ef').hide();
        
      }
    });
    $('#a5f6c6ef')
  </script>



        <script id="03081991-c912-438d-8011-fae8e4dba359" class="banner_cms">
        var banner = {"html":"\n                  <script >\n                      $('body').addClass('background');\n                      //$('body').children(\":first\").css('z-index','2').css('position','relative');\n                      $('.container').css('z-index','2').css('position','relative');\n                      //contentw=$('body').children(\":first\").width();\n                      contentw=$('.container').width();\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgtop\"><\/div>');\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgleft\"><\/div>');\n                      $('body').prepend('<div class=\"bgbanner\" id=\"bgright\"><\/div>');         \n                      $('#bgtop').css('width','100%').css('height','1px');\n                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');\n                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');\n                      bgurl=$('<img id=\"img_be7d340\" src=\"upload/1647870139257.jpg\" alt=\"1647870139257.jpg\" />').attr('src');\n                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');\n                      \n                      $('.bgbanner').bind('click', function(){\n                        \n                          window.open('https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=978&mode=adv&l=https%3A%2F%2Fwww.maldarizzi.com%2Flp-promo%2Fentra-nellaffascinante-mondo-di-mercedes-eq%2F%3Futm_source%3Dgdm%26utm_medium%3Dbanner%26utm_campaign%3Dpromomercedeseqfeb2022','','');\n                        \n                        $('.bgbanner').css('cursor','pointer');\n                      });\n                      \n                      incrementAdvImpression(978);\n                  <\/script>\n                  \n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#03081991-c912-438d-8011-fae8e4dba359').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

<div id="container">

<!--inizio contenuto spostato sopra-->

<div class="container_head">


<div class="toolbar_navigazione_new_site">

    


<div id="3afb6206-6475-40b8-9a62-a21ba9ea8f1a"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"1334673","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#3afb6206-6475-40b8-9a62-a21ba9ea8f1a').html(data);
            $('#3afb6206-6475-40b8-9a62-a21ba9ea8f1a > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>


    
        
                    <div class="menu container_menu_link_menu_new_site" id="box_703f46b4-e958-4ccb-9cc7-681c5cdfd02e">
                    <ul class="menu_1">
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="newsletter sezione_340 registrazione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/340/newsletter"  ><span>Newsletter</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cercabe4fd824-4a23-4393-9fb3-b405b80e5ba8" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabe4fd824-4a23-4393-9fb3-b405b80e5ba8 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercabe4fd824-4a23-4393-9fb3-b405b80e5ba8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabe4fd824-4a23-4393-9fb3-b405b80e5ba8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    
        
        
      
      
      
    


		<div class="logo box_logo_general_newsite">
			<a href="">
				<img  alt="" title="" src="images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000" />
			</a>
		</div>

<div class="box_date_header">
    <p class="date">Mercoledì 23 Marzo 2022 | 19:23 <span class="ora_attuale_clock"></span></p>


</div>
     
        
        
      
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_fabecda2-8ae5-45af-8502-9aca95266a97">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="salento sezione_407 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Salento</span></a>
</li>
<li class="taranto attivo selezionato sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="basilicata sezione_201 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Basilicata</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_28efdbbdbdec4550b03a7bd4049d754a = undefined;
                            
                            $('#box_fabecda2-8ae5-45af-8502-9aca95266a97 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_28efdbbdbdec4550b03a7bd4049d754a != 'undefined') {
                                    $('#box_fabecda2-8ae5-45af-8502-9aca95266a97 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_28efdbbdbdec4550b03a7bd4049d754a.code);
                                    incrementAdvImpression(bannerbox_28efdbbdbdec4550b03a7bd4049d754a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

	<div id="menunavhead2">

        
                    <div class="menu container_menu_generale_tho" id="box_e32525a2-1828-4804-9180-b9daabc8640e">
                    <ul class="menu_1">
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="cultura-e-spettacoli sezione_401 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="serie-tv sezione_457 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/serie-tv"  ><span>Serie TV</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="video sezione_345 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_346 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto"  ><span>Foto</span></a>
</li>
<li class="podcast sezione_471 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/471/podcast"  ><span>Podcast</span></a>
</li>
<li class="sondaggi sezione_142 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_64f2c1b6fbaa4e3e91a032160bbffc8c = undefined;
                            
                            $('#box_e32525a2-1828-4804-9180-b9daabc8640e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_64f2c1b6fbaa4e3e91a032160bbffc8c != 'undefined') {
                                    $('#box_e32525a2-1828-4804-9180-b9daabc8640e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_64f2c1b6fbaa4e3e91a032160bbffc8c.code);
                                    incrementAdvImpression(bannerbox_64f2c1b6fbaa4e3e91a032160bbffc8c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead2").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead2").style.display = "inline";
}

</script>




    </div><!--container_menu-->
  </div> <!--container_headdd fine contenuto spostato sopra-->

</div><!--container_head-->

    <div class="overbox_full_newsite">

<!--qui va il contenuto spostato sopra-->


        <script id="daea3a20-f093-49d5-86c6-d2ce05f3ed85" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" data-format=\"leaderboard_728x90\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Pushbar + Leaderboard + Masthead - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9991373300\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(941);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#daea3a20-f093-49d5-86c6-d2ce05f3ed85').remove()
    </script>
      
      

</div>





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_box_preview_pug_bas" id="box_e162f2a1-af61-4d5b-929f-60e26fa09b26">
            
                <p class="occhiello_titolo">In Puglia e Basilicata
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334691/nucleare-la-regione-basilicata-dice-no-ai-siti-sul-proprio-territorio.html" >
                                            <img alt="Nucleare, la Regione Basilicata dice no ai siti sul proprio territorio" title="Nucleare, la Regione Basilicata dice no ai siti sul proprio territorio" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1453122419261.jpg--.jpg?1453122419000" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334691/nucleare-la-regione-basilicata-dice-no-ai-siti-sul-proprio-territorio.html">Nucleare, la Regione Basilicata dice no ai siti sul proprio territorio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo foggia News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1334687/job-in-vieste-levento-che-fa-incontrare-domanda-e-offerta-di-lavoro.html" >
                                            <img alt="Job in Vieste, l&rsquo;evento che fa incontrare domanda e offerta di lavoro" title="Job in Vieste, l&rsquo;evento che fa incontrare domanda e offerta di lavoro" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_03_23/WhatsApp_Image_2022-03-23_at_13.20.11-1648058341960.jpeg--.jpeg?1648058342346" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1334687/job-in-vieste-levento-che-fa-incontrare-domanda-e-offerta-di-lavoro.html">Job in Vieste, l’evento che fa incontrare domanda e offerta di lavoro</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_salento   pos3 articolo brindisi News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1334683/centro-ustionati-a-brindisi-in-stato-precario-l-allarme-di-vizzino.html" >
                                            <img alt="Centro ustionati a Brindisi in stato precario: l'allarme di Vizzino" title="Centro ustionati a Brindisi in stato precario: l'allarme di Vizzino" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2011-09-38215_7.jpg--.jpg" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1334683/centro-ustionati-a-brindisi-in-stato-precario-l-allarme-di-vizzino.html">Centro ustionati a Brindisi in stato precario: l'allarme di Vizzino</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_basilicata   pos4 articolo potenza News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334682/giornate-fai-in-basilicata-anche-il-villaggio-neolitico-di-murgia-timone-e-parco-grancia-tra-i-siti-da-visitare.html" >
                                            <img alt="Giornate Fai in Basilicata, anche il villaggio neolitico di Murgia Timone e Parco Grancia tra i siti da visitare" title="Giornate Fai in Basilicata, anche il villaggio neolitico di Murgia Timone e Parco Grancia tra i siti da visitare" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1569049667164.jpg--.jpg?1569049667000" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334682/giornate-fai-in-basilicata-anche-il-villaggio-neolitico-di-murgia-timone-e-parco-grancia-tra-i-siti-da-visitare.html">Giornate Fai in Basilicata, anche il villaggio neolitico di Murgia Tim...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo foggia News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1334679/al-policlinico-riuniti-di-foggia-un-ambulatorio-dedicato-al-trattamento-della-scialorrea.html" >
                                            <img alt="Al Policlinico Riuniti di Foggia, un ambulatorio dedicato al trattamento della scialorrea" title="Al Policlinico Riuniti di Foggia, un ambulatorio dedicato al trattamento della scialorrea" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_03_23/foto_1_comunicato_stampa_n._23-1648055450317.jpg--.jpg?1648055450833" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1334679/al-policlinico-riuniti-di-foggia-un-ambulatorio-dedicato-al-trattamento-della-scialorrea.html">Al Policlinico Riuniti di Foggia, un ambulatorio dedicato al trattamen...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo bari News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334678/sanita-in-puglia-palese-ok-a-straordinari-per-potenziare-pronto-soccorso.html" >
                                            <img alt="Sanit&agrave; in Puglia, Palese: &laquo;Ok a straordinari per potenziare pronto soccorso&raquo;" title="Sanit&agrave; in Puglia, Palese: &laquo;Ok a straordinari per potenziare pronto soccorso&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1481967355824_1490256449.jpg--.jpg?1490256450000" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334678/sanita-in-puglia-palese-ok-a-straordinari-per-potenziare-pronto-soccorso.html">Sanit&agrave; in Puglia, Palese: &laquo;Ok a straordinari per potenziare pronto soc...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_basilicata   pos7 articolo potenza News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334564/a-potenza-un-cacciatore-di-toponomi-per-scoprire-lantica-acerenza.html" >
                                            <img alt="Potenza, Michele De Pietro" title="Potenza, Michele De Pietro" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/Potenza%2C_Michele_De_Pietro%2C_storico%2C_Indiana_Jones_lucano-1648022611556_1648054242.jpg--.jpg?1648054242906" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334564/a-potenza-un-cacciatore-di-toponomi-per-scoprire-lantica-acerenza.html">A Potenza un &laquo;cacciatore&raquo; di toponomi per scoprire l’antica Acerenza</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html" >
                                            <img alt="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;" title="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html">FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334672/ex-ilva-i-genitori-tarantini-scrivono-a-mattarella-sia-garante-della-salute.html" >
                                            <img alt="Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;" title="Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1591432715838.JPG--.JPG?1591432715000" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334672/ex-ilva-i-genitori-tarantini-scrivono-a-mattarella-sia-garante-della-salute.html">Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante dell...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 gallery foggia News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html" >
                                            <img alt="Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;" title="Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_03_23/ministro_MESSA_a_Foggia_%281%29-1648051181947.JPG--.JPG?1648051182467" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html">Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos11 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334667/parcheggio-tassazione-e-servizi-domani-a-taranto-i-negozi-al-buio-per-protesta.html" >
                                            <img alt="Parcheggio, tassazione e servizi, domani a Taranto i negozi al buio per protesta" title="Parcheggio, tassazione e servizi, domani a Taranto i negozi al buio per protesta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_03_01/parcheggi-1646123188652.jpeg--.jpeg?1646123188714" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334667/parcheggio-tassazione-e-servizi-domani-a-taranto-i-negozi-al-buio-per-protesta.html">Parcheggio, tassazione e servizi, domani a Taranto i negozi al buio pe...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 articolo bari News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334663/altamura-non-soffoco-la-figlia-in-ospedale-adesso-difonzo-va-scarcerato.html" >
                                            <img alt="Altamura, &laquo;Non soffoc&ograve; la figlia in ospedale&raquo;: Adesso Difonzo va scarcerato" title="Altamura, &laquo;Non soffoc&ograve; la figlia in ospedale&raquo;: Adesso Difonzo va scarcerato" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1462013929674.jpg--.jpg?1462013936000" width="500" height="193"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334663/altamura-non-soffoco-la-figlia-in-ospedale-adesso-difonzo-va-scarcerato.html">Altamura, &laquo;Non soffoc&ograve; la figlia in ospedale&raquo;: Adesso Difonzo va scarc...</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_e162f2a1-af61-4d5b-929f-60e26fa09b26 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_e162f2a1-af61-4d5b-929f-60e26fa09b26 .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_e162f2a1-af61-4d5b-929f-60e26fa09b26 .punti_slide'
                   
               });
           
               $('#box_e162f2a1-af61-4d5b-929f-60e26fa09b26').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_e162f2a1-af61-4d5b-929f-60e26fa09b26.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



<div class="overbox_full_newsite">








<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
<li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_114 taranto">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<article>

<div class="spazio_articolo"></div>

			<div id="article_1334673_elements_9f5c6843-d22b-45a9-a9c7-d16fb10339fe" class="article_header_newsite">
							<p class="occhiello_articolo">Sanità</p>
								<h1 class="titolo_articolo titolo">FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;</h1>
						<div class="multimedia articolo" id="multimedia_935d1015-18f3-4bba-9d46-fc1fd313a0e3">
								<meta property="thumbnail" content="https://www.lagazzettadelmezzogiorno.it/resizer/970/500/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--fdi_puglia___ospedale_san_cataldo_a_taranto__ancora_uno_scheletro_.JPG?1648053637654" />
									<div class="foto_articolo">
											<img title="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;" src="resizer/970/500/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--fdi_puglia___ospedale_san_cataldo_a_taranto__ancora_uno_scheletro_.JPG?1648053637654" alt="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;"  width="970"   height="500"   />
												<p class="didascalia">Foto Todaro</p>
									</div>
						</div>
			</div>




 <div class="overbox_main_newsite_sec">
 
 
        
        
      
      
      


			<div id="article_1334673_elements_2264b750-01ae-4aa2-a590-37125ae49a46" class="article_middle_newsite_bis">
							<h2 class="sottotitolo_articolo sottotitolo">Sopralluogo in cantiere a Taranto. "Quando sarà pronto?" </h2>
						<p class="data_articolo data">23 Marzo 2022</p>
							<p class="autore_articolo"> Redazione online (Foto Todaro)</p>
			</div>







  

<div class="spazio-riga-grigia-top"></div>



<div class="spazio-riga-grigia"></div>



        <script id="cbfcb49e-6560-45b5-8ad3-5fe289e4875e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" data-format=\"mini_pushbar\" ><a rel=\"nofollow\" href=\"https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=953&mode=adv&l=https%3A%2F%2Fwww.maldarizzi.com%2Flp-promo%2Fnoleggio-a-lungo-termine%2F%3Futm_source%3Dgdm%26utm_medium%3Dbanner%26utm_campaign%3Dpromomaldarizzirentmar22\"  onclick=\"window.open(this.href); return false;\"  ><img width=\"655\" id=\"img_948dca1\" src=\"upload/1646754445926.jpg\" alt=\"1646754445926.jpg\" /><script>incrementAdvImpression(953);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#cbfcb49e-6560-45b5-8ad3-5fe289e4875e').remove()
    </script>
      
          

<div id="a97bbe5f" class="scroll_fixed_wrapper_social" style="display:none">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1334673\/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html',
        title: 'FdI Puglia: \u00ABospedale San Cataldo a Taranto? Ancora uno scheletro\u00BB',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_03_23\/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="466f8f52-cdab-4b32-ae8e-5d9e6d32e6d2" class="share">
<script>
  var sDiv1 = document.getElementById('466f8f52-cdab-4b32-ae8e-5d9e6d32e6d2');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1334673\/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html');      
      sDiv2.setAttribute('addthis:title', 'FdI Puglia: \u00ABospedale San Cataldo a Taranto? Ancora uno scheletro\u00BB');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_03_23\/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 1334673 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=1900;
      
      if( st >= scrollOffset ){
        $('#a97bbe5f').css('position', 'fixed');
        $('#a97bbe5f').css('z-index', '999');
        $('#a97bbe5f').css('bottom', '0');$('#a97bbe5f').css('left', '0');
        $('#a97bbe5f').addClass('fixed_wrapper');
        
        $('#a97bbe5f').show();
        
      }else{
        $('#a97bbe5f').css('position', 'initial');
        $('#a97bbe5f').removeClass('fixed_wrapper');
        
        $('#a97bbe5f').hide();
        
      }
    });
    $('#a97bbe5f')
  </script>


<div id="share-article">




<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1334673\/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html',
        title: 'FdI Puglia: \u00ABospedale San Cataldo a Taranto? Ancora uno scheletro\u00BB',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_03_23\/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="39667351-5702-4a22-9796-bb29432eb30d" class="share">
<script>
  var sDiv1 = document.getElementById('39667351-5702-4a22-9796-bb29432eb30d');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style_bis";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1334673\/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html');      
      sDiv2.setAttribute('addthis:title', 'FdI Puglia: \u00ABospedale San Cataldo a Taranto? Ancora uno scheletro\u00BB');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_03_23\/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>

<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".article_share_newsite_bis"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".article_tags").offset().top-300;
        
    $window.scroll(function() {
    if( $(".article_body_newsite_bis").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>


			<div id="article_1334673_elements_f1ad897a-4f4e-4697-963c-db4f1a757088" class="article_body_newsite_bis">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p style="text-align: left;">TARANTO -&nbsp;Del nuovo ospedale San Cataldo di Taranto si parla da ormai da 15 anni: dopo tre inaugurazioni e la previsione di ultimazione a dicembre 2021 poi prorogata a giugno 2022 la struttura &egrave; ancora uno scheletro&raquo;. Lo afferma il gruppo regionale di Fratelli d&rsquo;Italia dopo il sopralluogo di questa mattina al cantiere per verificare lo stato dell&rsquo;arte. Erano presenti il capogruppo Ignazio Zullo, il tarantino Renato Perrini e gli altri consiglieri Luigi Caroli, Giannicola De Leonardis, Antonio Gabellone e Francesco Ventola. "Va preliminarmente precisato - sottolineano - che l&rsquo;attuale costruzione fa parte di un primo appalto che non prevede la realizzazione delle zone grigie (reparti di diagnostica, sale operatorie, uffici, cucine e mense) che ad oggi non sono pianificate per la loro realizzazione, n&eacute; si ha contezza della relativa copertura di spesa stimata in circa 120 milioni di euro&raquo;. Per il gruppo regionale di Fratelli d&rsquo;Italia &laquo;si rischia di avere a disposizione, non certo a giugno 2022, solo delle opere murarie inutilizzabili con il presidente Emiliano e l&rsquo;assessore Palese che ad oggi non hanno ancora definito quali sono le strategie. Quando sar&agrave; pronto l&rsquo;ospedale?&raquo;. Il ritardo accumulato, concludono gli esponenti di Fratelli d&rsquo;Italia, &laquo;penalizza la sanit&agrave; nell&rsquo;intera provincia di Taranto: basti pensare che c'&egrave; solo un pronto soccorso e che la costruzione del San Cataldo sta fortemente penalizzando e depauperando, nel frattempo, tutte le altre strutture sanitarie del territorio - vedasi l&rsquo;ospedale di Martina Franca o il Moscati- con la promessa 'quando sar&agrave; pronto il San Catald&ograve;. Porteremo questi temi anche in Commissione e in Consiglio&raquo;.</p>
<p style="text-align: left;"><img src="https://www.lagazzettadelmezzogiorno.it/upload/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_04-1648053718685.jpeg" alt="" width="560" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><img src="https://www.lagazzettadelmezzogiorno.it/upload/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_01-1648053770971.jpeg" width="560" height="560" caption="false" /></p></div>
			</div>    
<small class="copyright">&copy; RIPRODUZIONE RISERVATA</small>

<div id="rimando_archivio">
    <div class="boxarchiviostorico">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src="/images/rimando-archivio-storico.png" /></a>
</div>


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 456:
        document.getElementById("rimando_archivio").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_archivio").style.display = "none";
    }

</script>

<div id="rimando_edicola">
    <div class="boxedicoladigitale">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari"><img src="/images/abbonati-edicola-digitale.png" /></a>
</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 435:
        document.getElementById("rimando_edicola").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_edicola").style.display = "none";
    }

</script>



        
        
      
      
      



   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=taranto">taranto</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=ospedale san cataldo">ospedale san cataldo</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=fdi">fdi</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=sopralluogo">sopralluogo</a>
     
       
   </p>
   </div>
   </aside>
  </div>


<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia un commento:</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form method="post" action="/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_1334673" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1334673" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
</div><!--article_comments_plusfb-->

 
        
        
      
      
      
 
<div id="prw_article_tags">
    

            
            
        
        <div id='placeholder_related_6128ce8' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 6128ce8</label>
        </div>
        <script >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</script>   
        
    

  
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("prw_article_tags").style.display = "none";
        break;
    default:
        document.getElementById("prw_article_tags").style.display = "inline";
    }

</script>
 

        <script id="4e46360b-e9a3-4210-b8f4-32dbef706ef1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" data-format=\"banner_size_660_articoli_adsense\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4e46360b-e9a3-4210-b8f4-32dbef706ef1').remove()
    </script>
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_e66e54ec-4eb0-4985-9d07-8d0ff46719f9">
            
                <p class="occhiello_titolo">Altri contenuti dalla Sezione:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334672/ex-ilva-i-genitori-tarantini-scrivono-a-mattarella-sia-garante-della-salute.html" >
                                            <img alt="Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;" title="Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1591432715838.JPG--.JPG?1591432715000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il siderurgico</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334672/ex-ilva-i-genitori-tarantini-scrivono-a-mattarella-sia-garante-della-salute.html">Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1334618/sirene-al-porto-di-taranto-i-colleghi-operai-ricordano-massimo-de-vita.html" >
                                            <img alt="Sirene al porto di Taranto, i colleghi operai ricordano Massimo De Vita" title="Sirene al porto di Taranto, i colleghi operai ricordano Massimo De Vita" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_23/e5e4e47db9bea6bc129aaa24a1188427-1648039283556.jpg--.jpg?1648039283567" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >LA TRAGEDIA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1334618/sirene-al-porto-di-taranto-i-colleghi-operai-ricordano-massimo-de-vita.html">Sirene al porto di Taranto, i colleghi ricordano Massimo De Vita operaio morto sul lavoro</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html" >
                                            <img alt="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;" title="FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_23/Cantiere_ospedale_San_Cataldo_Taranto_02-1648053636043.JPG--.JPG?1648053637654" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Sanit&agrave;</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334673/fdi-puglia-ospedale-san-cataldo-a-taranto-ancora-uno-scheletro.html">FdI Puglia: &laquo;ospedale San Cataldo a Taranto? Ancora uno scheletro&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_e66e54ec-4eb0-4985-9d07-8d0ff46719f9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




        <script id="d4466b7c-6a27-4425-81fa-9c2cb7d9b441" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" data-format=\"banner_size_640_articoli_teads\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d4466b7c-6a27-4425-81fa-9c2cb7d9b441').remove()
    </script>
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_2a3c6e11-1334-41b4-af55-4051ca4ea964">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334594/palagianello-incendiata-l-auto-dell-assessore.html" >
                                            <img alt="Palagianello, incendiata l'auto dell'assessore" title="Palagianello, incendiata l'auto dell'assessore" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1513715675892.jpg--.jpg?1513715675000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >l'attentato</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334594/palagianello-incendiata-l-auto-dell-assessore.html">Palagianello, incendiata l'auto dell'assessore</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334667/parcheggio-tassazione-e-servizi-domani-a-taranto-i-negozi-al-buio-per-protesta.html" >
                                            <img alt="Parcheggio, tassazione e servizi, domani a Taranto i negozi al buio per protesta" title="Parcheggio, tassazione e servizi, domani a Taranto i negozi al buio per protesta" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_01/parcheggi-1646123188652.jpeg--.jpeg?1646123188714" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >luci spente</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334667/parcheggio-tassazione-e-servizi-domani-a-taranto-i-negozi-al-buio-per-protesta.html">Parcheggio, tassazione e servizi, domani a Taranto i negozi al buio per protesta</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334557/taranto-riqualificazione-al-tamburi-aperto-il-primo-cantiere.html" >
                                            <img alt="Taranto, riqualificazione Tamburi" title="Taranto, riqualificazione Tamburi" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_23/Taranto_riqualificazione_Tamburi-1648020505337.jpg--.jpg?1648020505598" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >La citt&agrave; che cambia</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334557/taranto-riqualificazione-al-tamburi-aperto-il-primo-cantiere.html">Taranto, riqualificazione al Tamburi: aperto il primo cantiere</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_2a3c6e11-1334-41b4-af55-4051ca4ea964.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<script type="text/javascript">
    $(function(){
        $('#click-article').click(function(){

          if( $('#all-article').css('display') == 'block' )
            $('#all-article').css('display','none');
          else
            $('#all-article').css('display','block');

          return false;
        });
    });
  </script> 

<div class="link-all-article">
    <h4>
        <a href="#" id="click-article">Carica altre news...</a>
    </h4>
</div>

<div id="all-article">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_carica_altri_articoli" id="box_962cdd30-7ede-4393-8a6b-c55e6f764736">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1334585/truffa-da-oltre-tre-milioni-di-euro-all-inps-arrestati-quattro-tarantini.html" >
                                            <img alt="Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini" title="Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1455794549012.jpg--.jpg?1455794552000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL BLITZ DELLA FINANZA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1334585/truffa-da-oltre-tre-milioni-di-euro-all-inps-arrestati-quattro-tarantini.html">Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos2 articolo calcio News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1334658/calcio-hanno-introdotto-botti-illegali-allo-stadio-daspo-per-7-tifosi-del-taranto.html" >
                                            <img alt="Calcio, hanno introdotto botti illegali allo stadio: daspo per 7 tifosi del Taranto" title="Calcio, hanno introdotto botti illegali allo stadio: daspo per 7 tifosi del Taranto" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1470325222642.jpg--.jpg?1470325228000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Serie C</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1334658/calcio-hanno-introdotto-botti-illegali-allo-stadio-daspo-per-7-tifosi-del-taranto.html">Calcio, hanno introdotto botti illegali allo stadio: daspo per 7 tifosi del Taranto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/gallery/taranto/1334407/incidenti-sul-lavoro-operaio-40enne-muore-al-porto-di-taranto.html" >
                                            <img alt="Incidenti sul lavoro: operaio 40enne muore al porto di Taranto" title="Incidenti sul lavoro: operaio 40enne muore al porto di Taranto" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_22/WhatsApp_Image_2022-03-22_at_09.53.48-1647939255613.jpeg--.jpeg?1647939255728" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >La tragedia</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/taranto/1334407/incidenti-sul-lavoro-operaio-40enne-muore-al-porto-di-taranto.html">Incidenti sul lavoro: operaio 40enne muore al porto di Taranto. <span style="color: #ff0000;"><strong>Si ribalta escavatore, nessun ferito</strong></span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334473/martina-franca-si-spacciava-per-postino-per-rubare-negli-appartamenti-arrestato-dalla-polizia.html" >
                                            <img alt="Martina Franca, si spacciava per postino per rubare negli appartamenti: arrestato dalla Polizia" title="Martina Franca, si spacciava per postino per rubare negli appartamenti: arrestato dalla Polizia" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_22/arnesi_atti_allo_scasso-1647957910005.jpg--.jpg?1647957910030" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >il fatto</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334473/martina-franca-si-spacciava-per-postino-per-rubare-negli-appartamenti-arrestato-dalla-polizia.html">Martina Franca, si spacciava per postino per rubare negli appartamenti: arrestato dalla Polizia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334427/fermate-l-inquinamento-11-tarantini-sfidano-acciaierie-e-aspettano-il-verdetto.html" >
                                            <img alt="Taranto, associazione genitori contro acciaierie" title="Taranto, associazione genitori contro acciaierie" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_03_22/Taranto%2C_genitori_tarantini_contro_acciaierie_ex_Ilva-1647943623245.jpg--.jpg?1647943623589" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ex ilva</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334427/fermate-l-inquinamento-11-tarantini-sfidano-acciaierie-e-aspettano-il-verdetto.html">&laquo;Fermate l'inquinamento&raquo;: 11 tarantini sfidano Acciaierie e aspettano il verdetto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334368/ex-ilva-fim-e-ugl-manca-discussione-concreta-su-gestione-cigs.html" >
                                            <img alt="Ex Ilva: Fim e Ugl, manca discussione concreta su gestione Cigs" title="Ex Ilva: Fim e Ugl, manca discussione concreta su gestione Cigs" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1516609353465.jpg--.jpg?1516609354000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il siderurgico</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334368/ex-ilva-fim-e-ugl-manca-discussione-concreta-su-gestione-cigs.html">Ex Ilva: Fim e Ugl, manca discussione concreta su gestione Cigs</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334152/taranto-aggredito-il-presidente-della-provincia-gugliotti-schiaffeggiato-e-spintonato.html" >
                                            <img alt="Taranto, aggredito il presidente della Provincia: Gugliotti schiaffeggiato e spintonato" title="Taranto, aggredito il presidente della Provincia: Gugliotti schiaffeggiato e spintonato" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2015-08-63550.jpg--.jpg" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Indagano i carabinieri</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334152/taranto-aggredito-il-presidente-della-provincia-gugliotti-schiaffeggiato-e-spintonato.html">Taranto, aggredito il presidente della Provincia: Gugliotti schiaffeggiato e spintonato <span style="color: #ff0000;"><strong>VD</strong></span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334156/taranto-con-melucci-per-dare-continuita-al-progetto-politico-del-centrosinistra.html" >
                                            <img alt="&laquo;Taranto, con Melucci per dare continuit&agrave; al progetto politico del centrosinistra&raquo;" title="&laquo;Taranto, con Melucci per dare continuit&agrave; al progetto politico del centrosinistra&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1513159359549.jpg--.jpg?1513159359000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >L'intervista</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334156/taranto-con-melucci-per-dare-continuita-al-progetto-politico-del-centrosinistra.html">&laquo;Taranto, con Melucci per dare continuit&agrave; al progetto politico del centrosinistra&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334157/taranto-la-richiesta-di-confindustria-al-governo-dialogo-e-confronto-sulla-decarbonizzazione.html" >
                                            <img alt="Taranto, la richiesta di Confindustria al Governo: &laquo;Dialogo e confronto sulla decarbonizzazione&raquo;" title="Taranto, la richiesta di Confindustria al Governo: &laquo;Dialogo e confronto sulla decarbonizzazione&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1516609353465.jpg--.jpg?1516609354000" width="400" height="240"/>
                                          </a>
                                        </div>
<span class="occhiello"  >economia</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334157/taranto-la-richiesta-di-confindustria-al-governo-dialogo-e-confronto-sulla-decarbonizzazione.html">Taranto, la richiesta di Confindustria al Governo: &laquo;Dialogo e confronto sulla decarbonizzazione&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_962cdd30-7ede-4393-8a6b-c55e6f764736.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>


        
        
      
      
      


<script >
document.write('<div id="box_6ba8987f-cc38-43a7-9a2f-6a091aa3b282" class="altre_news input_home_archive_newsite">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/114/taranto">Scopri tutti i contenuti</a></p>');
document.write('</div>');

</script>


 </div><!--overbox_main_newsite-->

</article>
 
 <div class="overbox_column_300_right_newsite">
 



        <script id="8ec23dda-a741-457b-8164-c76561dc42b2" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" data-format=\"rectangle_300x250_1\" ><a rel=\"nofollow\" href=\"https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=979&mode=adv&l=https%3A%2F%2Fwww.bifest.it%2F\"  onclick=\"window.open(this.href); return false;\"  ><img width=\"300\" id=\"img_ad5c1ac\" src=\"upload/1647876062034.jpg\" alt=\"1647876062034.jpg\" /><script>incrementAdvImpression(979);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#8ec23dda-a741-457b-8164-c76561dc42b2').remove()
    </script>
      
      

<div class="linea-spazio">&nbsp;</div>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_preview_gdm_tv_newsite" id="box_d2f1665b-f3b5-424f-a54a-38de2a64e1a5">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video">VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video video News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/video/video/1334654/foggia-lo-scrittore-federico-moccia-vota-vico-ti-fa-sentire-3-metri-sopra-il-cielo.html" >
                                            <img alt="Foggia, lo scrittore Federico Moccia vota Vico: &laquo;Ti fa sentire 3 metri sopra il cielo&raquo;" title="Foggia, lo scrittore Federico Moccia vota Vico: &laquo;Ti fa sentire 3 metri sopra il cielo&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/946d02c509bc601693bc46b1477c5286.jpg--.jpg" width="300" height="160"/>
                                          </a>
                                        </div>
<span class="occhiello"  >&laquo;Borgo dei borghi&raquo;</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1334654/foggia-lo-scrittore-federico-moccia-vota-vico-ti-fa-sentire-3-metri-sopra-il-cielo.html">Foggia, lo scrittore Federico Moccia vota Vico: &laquo;Ti fa sentire 3 metri sopra il cielo&raquo;</a></h2><p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1334654/foggia-lo-scrittore-federico-moccia-vota-vico-ti-fa-sentire-3-metri-sopra-il-cielo.html">In un video la motivazione</a></p><span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video">Video</a></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d2f1665b-f3b5-424f-a54a-38de2a64e1a5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div id="video-gdm-tv">
    
    
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 345:
        document.getElementById("video-gdm-tv").style.display = "none";
        break;
    default:
        document.getElementById("video-gdm-tv").style.display = "inline";
    }

</script>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultimora_verticale_new_version" id="box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora">Ultim'ora</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334686/usa-star-basket-detenuta-in-russia-sta-bene.html" >
                                            <img alt="Usa, star basket detenuta in Russia 'sta bene'" title="Usa, star basket detenuta in Russia 'sta bene'" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/c39d61cbe2cc6866343361be8fc01f8d.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >WASHINGTON</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334686/usa-star-basket-detenuta-in-russia-sta-bene.html">Usa, star basket detenuta in Russia 'sta bene'</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334681/zelensky-ha-chiesto-a-biden-di-non-sanzionare-abramovich.html" >
                                            <img alt="'Zelensky ha chiesto a Biden di non sanzionare Abramovich'" title="'Zelensky ha chiesto a Biden di non sanzionare Abramovich'" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/e98e5d7d00e73fbec2f4d61df3c568e8.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >NEW YORK</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334681/zelensky-ha-chiesto-a-biden-di-non-sanzionare-abramovich.html">'Zelensky ha chiesto a Biden di non sanzionare Abramovich'</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334675/zaki-legale-udienza-anticipata-di-un-giorno-al-5-aprile.html" >
                                            <img alt="Zaki: legale, udienza anticipata di un giorno al 5 aprile" title="Zaki: legale, udienza anticipata di un giorno al 5 aprile" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/ac9dca6e29c8a9db984f09839edf7f9b.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL CAIRO</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334675/zaki-legale-udienza-anticipata-di-un-giorno-al-5-aprile.html">Zaki: legale, udienza anticipata di un giorno al 5 aprile</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334671/afghanistan-talebani-richiudono-scuole-secondarie-femminili.html" >
                                            <img alt="Afghanistan: talebani richiudono scuole secondarie femminili" title="Afghanistan: talebani richiudono scuole secondarie femminili" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/4d3e08eb7827a7594cf011c0e1469bfe.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >KABUL</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334671/afghanistan-talebani-richiudono-scuole-secondarie-femminili.html">Afghanistan: talebani richiudono scuole secondarie femminili</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334666/michel-siamo-pronti-a-fare-di-piu-per-fermare-putin.html" >
                                            <img alt="Michel, 'siamo pronti a fare di pi&ugrave; per fermare Putin'" title="Michel, 'siamo pronti a fare di pi&ugrave; per fermare Putin'" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/1107f5cbe02b9597b73620cf963d480f.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >BRUXELLES</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334666/michel-siamo-pronti-a-fare-di-piu-per-fermare-putin.html">Michel, 'siamo pronti a fare di pi&ugrave; per fermare Putin'</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334665/nato-se-mosca-usa-armi-chimiche-pesanti-conseguenze.html" >
                                            <img alt="Nato, se Mosca usa armi chimiche pesanti conseguenze" title="Nato, se Mosca usa armi chimiche pesanti conseguenze" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/339b831617a6b272fecf650da21ef543.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >BRUXELLES</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334665/nato-se-mosca-usa-armi-chimiche-pesanti-conseguenze.html">Nato, se Mosca usa armi chimiche pesanti conseguenze</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334664/stoltenberg-cina-potrebbe-dare-aiuto-materiale-a-mosca.html" >
                                            <img alt="Stoltenberg, Cina potrebbe dare aiuto materiale a Mosca" title="Stoltenberg, Cina potrebbe dare aiuto materiale a Mosca" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/0375d0e3fa3287e2e899ef4552f0c5c4.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >BRUXELLES</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334664/stoltenberg-cina-potrebbe-dare-aiuto-materiale-a-mosca.html">Stoltenberg, Cina potrebbe dare aiuto materiale a Mosca</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334650/franco-revisione-sostanziale-previsioni-crescita-italia.html" >
                                            <img alt="Franco, revisione sostanziale previsioni crescita Italia" title="Franco, revisione sostanziale previsioni crescita Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/06e8f98bb7976f85ccc48dad69441408.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334650/franco-revisione-sostanziale-previsioni-crescita-italia.html">Franco, revisione sostanziale previsioni crescita Italia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334649/ucraina-cartabia-impegno-per-prevenire-infiltrazioni-clan.html" >
                                            <img alt="Ucraina: Cartabia, impegno per prevenire infiltrazioni clan" title="Ucraina: Cartabia, impegno per prevenire infiltrazioni clan" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/c36128a54819e42b5d05380d03dc2ae6.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334649/ucraina-cartabia-impegno-per-prevenire-infiltrazioni-clan.html">Ucraina: Cartabia, impegno per prevenire infiltrazioni clan</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334643/ucraina-draghi-e-ministri-da-mattarella-in-vista-consiglio-ue.html" >
                                            <img alt="Ucraina: Draghi e ministri da Mattarella in vista Consiglio Ue" title="Ucraina: Draghi e ministri da Mattarella in vista Consiglio Ue" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/1199f216d2fda4c52645bb11f8bb8cfb.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334643/ucraina-draghi-e-ministri-da-mattarella-in-vista-consiglio-ue.html">Ucraina: Draghi e ministri da Mattarella in vista Consiglio Ue</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334642/ucraina-libia-siamo-contrari-alla-guerra-mosca-si-fermi.html" >
                                            <img alt="Ucraina: Libia, siamo contrari alla guerra, Mosca si fermi" title="Ucraina: Libia, siamo contrari alla guerra, Mosca si fermi" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/0c85cf8bf3e9d3528212ba413343731e.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL CAIRO</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334642/ucraina-libia-siamo-contrari-alla-guerra-mosca-si-fermi.html">Ucraina: Libia, siamo contrari alla guerra, Mosca si fermi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334631/biden-uso-armi-chimiche-da-parte-di-mosca-minaccia-reale.html" >
                                            <img alt="Biden, uso armi chimiche da parte di Mosca minaccia reale" title="Biden, uso armi chimiche da parte di Mosca minaccia reale" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/86eaceedce97b768993c21a88cb6279d.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >WASHINGTON</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334631/biden-uso-armi-chimiche-da-parte-di-mosca-minaccia-reale.html">Biden, uso armi chimiche da parte di Mosca minaccia reale</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos13 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334630/figli-coppie-omogenitoriali-torino-sospende-registrazioni.html" >
                                            <img alt="Figli coppie omogenitoriali, Torino sospende registrazioni" title="Figli coppie omogenitoriali, Torino sospende registrazioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/3ff91f136b5e193df3e8459f17c8d1cf.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >TORINO</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334630/figli-coppie-omogenitoriali-torino-sospende-registrazioni.html">Figli coppie omogenitoriali, Torino sospende registrazioni</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334629/israele-ripreso-processo-a-netanyahu-ex-premier-in-aula.html" >
                                            <img alt="Israele: ripreso processo a Netanyahu, ex premier in aula" title="Israele: ripreso processo a Netanyahu, ex premier in aula" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/8cdc7c12b84cb23cd353d7951317c55e.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >TEL AVIV</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334629/israele-ripreso-processo-a-netanyahu-ex-premier-in-aula.html">Israele: ripreso processo a Netanyahu, ex premier in aula</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 articolo ultimaora News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334628/francia-zemmour-denunciato-per-negazione-deportazione-gay.html" >
                                            <img alt="Francia: Zemmour denunciato per negazione deportazione gay" title="Francia: Zemmour denunciato per negazione deportazione gay" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_03_23/2f8435f57a9ebdfe4465a5a0c4f06f54.jpg--.jpg" width="135" height="80"/>
                                          </a>
                                        </div>
<span class="occhiello"  >PARIGI</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1334628/francia-zemmour-denunciato-per-negazione-deportazione-gay.html">Francia: Zemmour denunciato per negazione deportazione gay</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c .cont').bxSlider({
                   
                   
                   
                       mode: 'vertical',
                       ticker: true ,
                       tickerSpeed: 99999,
                       speed: 99999,
                       tickerHover: true,
                       useCSS: false
                   
               });
           
               $('#box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c').css('visibility','visible')
               
                     wtot=0;
                     $('#box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c .schermata').each(function(){
                        w=$(this).find('.box').outerWidth();
                        wtot+=w;
                        $(this).css('width',w+'px');
                     })
                     //$('#box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c .cont').css('width',wtot+'px');
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_b2f0ce50-c1a2-49b9-9a2a-ab415a4c124c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <script id="9fb21f44-1a7f-4e8d-9cbd-755f483d3db3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" data-format=\"mediterranea_banner_frame0\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Half page verticale - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1368994866\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(934);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9fb21f44-1a7f-4e8d-9cbd-755f483d3db3').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app_newversion">
    <p class="occhiello_titolo">Digital Edition</p><div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p></div>

<div id="section-podcast">
    <div class="box_occhiello_podcast">
    <p>
        <a href="sezioni/471/podcast">PODCAST</a>
    </p>
    <figure>
        <a href="sezioni/471/podcast"><img src="images/nuova_rid.jpg" /></a>
    </figure>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_podcast" id="box_c8b100fa-8af1-4433-8abd-8399d277bb1b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo podcast News">
                                <article>
                                <span class="occhiello"  >In cuffia</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/podcast/1333690/i-podcast-della-gazzetta-del-mezzogiorno.html">I podcast della Gazzetta del Mezzogiorno</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_c8b100fa-8af1-4433-8abd-8399d277bb1b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("section-podcast").style.display = "none";
        break;
    default:
        document.getElementById("section-podcast").style.display = "inline";
    }

</script>

<div id="gallery-photonews">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_photonews1_new_site" id="box_23d5e057-3a9a-440e-97ac-9e1cdde09a5c">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto">FOTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery foggia News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html" >
                                            <img alt="Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;" title="Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_03_23/ministro_MESSA_a_Foggia_%281%29-1648051181947.JPG--.JPG?1648051182467" width="300" height="160"/>
                                          </a>
                                        </div>
<span class="occhiello"  >La visita</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html">Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;</a></h2><p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html">Ha parlato anche della guerra in Ucraina: abbiamo cofinanziato con 1 mln atenei per borse a rifugiati</a></p><span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_23d5e057-3a9a-440e-97ac-9e1cdde09a5c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 346:
        document.getElementById("gallery-photonews").style.display = "none";
        break;
    default:
        document.getElementById("gallery-photonews").style.display = "inline";
    }

</script>



        <script id="c98b9b94-f7de-480a-9b0a-d3753473e219" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" data-format=\"grande_rettangolo_267x100_1\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Rectangle 1 - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:100px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"2298933153\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(935);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c98b9b94-f7de-480a-9b0a-d3753473e219').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


        
        
      
      
      



        
        
      
      
      

        
        
      
      
      

<div id="poll-sondaggi">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_hp_sondaggio_new_version" id="box_c12e57b2-0379-4c36-9d85-c9d21c807f6c">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 sondaggio sondaggi News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1331929/cancel-culture-contro-la-russia-addio-al-moscow-mule-e-all-insalata-russa-siete-d-accordo.html" >
                                            <img alt="Cancel culture contro la Russia: addio al Moscow Mule e all'insalata russa. Siete d'accordo?" title="Cancel culture contro la Russia: addio al Moscow Mule e all'insalata russa. Siete d'accordo?" src="https://www.lagazzettadelmezzogiorno.it/resizer/298/160/true/2022_03_05/3DA72A18-2494-447E-A12C-1326CF04BA5E-1646501705160.jpg--.jpg?1646501705205" width="298" height="160"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Riflessioni a margine</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1331929/cancel-culture-contro-la-russia-addio-al-moscow-mule-e-all-insalata-russa-siete-d-accordo.html">Cancel culture contro la Russia: addio al Moscow Mule e all'insalata russa. Siete d'accordo?</a></h2><div class="link_button"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1331929/cancel-culture-contro-la-russia-addio-al-moscow-mule-e-all-insalata-russa-siete-d-accordo.html">Vota</a></div><span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_c12e57b2-0379-4c36-9d85-c9d21c807f6c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 142:
        document.getElementById("section-poll-sondaggi").style.display = "none";
        break;
    default:
        document.getElementById("section-poll-sondaggi").style.display = "inline";
    }

</script>

<div class="linea-spazio">&nbsp;</div>



        
        
      
      
      


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_visti_sezione_art_newversion" id="box_17d7ade4-72f6-45e8-9844-48944b63c04d">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/gallery/taranto/1334407/incidenti-sul-lavoro-operaio-40enne-muore-al-porto-di-taranto.html" >
                                            <img alt="Incidenti sul lavoro: operaio 40enne muore al porto di Taranto" title="Incidenti sul lavoro: operaio 40enne muore al porto di Taranto" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_03_22/WhatsApp_Image_2022-03-22_at_09.53.48-1647939255613.jpeg--.jpeg?1647939255728" width="300" height="198"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/taranto/1334407/incidenti-sul-lavoro-operaio-40enne-muore-al-porto-di-taranto.html">Incidenti sul lavoro: operaio 40enne muore al porto di Taranto. <span style="color: #ff0000;"><strong>Si ribalta escavatore, nessun ferito</strong></span></a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_basilicata   pos2 articolo matera News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1334585/truffa-da-oltre-tre-milioni-di-euro-all-inps-arrestati-quattro-tarantini.html" >
                                            <img alt="Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini" title="Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1455794549012.jpg--.jpg?1455794552000" width="300" height="198"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1334585/truffa-da-oltre-tre-milioni-di-euro-all-inps-arrestati-quattro-tarantini.html">Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334427/fermate-l-inquinamento-11-tarantini-sfidano-acciaierie-e-aspettano-il-verdetto.html" >
                                            <img alt="Taranto, associazione genitori contro acciaierie" title="Taranto, associazione genitori contro acciaierie" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_03_22/Taranto%2C_genitori_tarantini_contro_acciaierie_ex_Ilva-1647943623245.jpg--.jpg?1647943623589" width="300" height="198"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334427/fermate-l-inquinamento-11-tarantini-sfidano-acciaierie-e-aspettano-il-verdetto.html">&laquo;Fermate l'inquinamento&raquo;: 11 tarantini sfidano Acciaierie e aspettano il verdetto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334135/ex-ilva-un-nuovo-scippo-a-taranto-sottratti-150-milioni-alle-bonifiche.html" >
                                            <img alt="Ex Ilva, un nuovo scippo a Taranto: Sottratti 150 milioni alle bonifiche" title="Ex Ilva, un nuovo scippo a Taranto: Sottratti 150 milioni alle bonifiche" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1495989215623.jpg--.jpg?1495989222000" width="300" height="198"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334135/ex-ilva-un-nuovo-scippo-a-taranto-sottratti-150-milioni-alle-bonifiche.html">Ex Ilva, un nuovo scippo a Taranto: sottratti 150 milioni alle bonifiche</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334473/martina-franca-si-spacciava-per-postino-per-rubare-negli-appartamenti-arrestato-dalla-polizia.html" >
                                            <img alt="Martina Franca, si spacciava per postino per rubare negli appartamenti: arrestato dalla Polizia" title="Martina Franca, si spacciava per postino per rubare negli appartamenti: arrestato dalla Polizia" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_03_22/arnesi_atti_allo_scasso-1647957910005.jpg--.jpg?1647957910030" width="300" height="198"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334473/martina-franca-si-spacciava-per-postino-per-rubare-negli-appartamenti-arrestato-dalla-polizia.html">Martina Franca, si spacciava per postino per rubare negli appartamenti: arrestato dalla Polizia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_17d7ade4-72f6-45e8-9844-48944b63c04d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        
        
      
      
      


 </div><!--overbox_column_300_right-->
 
  </div><!--overbox_full-->
  

        <script id="89afba9d-814f-4c08-a70a-e4df644c4e2d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#89afba9d-814f-4c08-a70a-e4df644c4e2d').remove()
    </script>
      
      
  
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_primo_piano" id="box_0863ac16-373b-4c66-b3a7-047fce8e3191">
            
                <p class="occhiello_titolo">PRIMO PIANO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo pressrelease News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/474/press-release">Press Release</a></span>
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/press-release/1334676/comunicato-stampa-crv-terza-commissione-illustrato-il-pdl-su-promozione-delle-comunita-energetiche.html" >
                                            <img alt="Comunicato Stampa: CRV - Terza Commissione: illustrato il Pdl su promozione delle comunit&agrave; energetiche" title="Comunicato Stampa: CRV - Terza Commissione: illustrato il Pdl su promozione delle comunit&agrave; energetiche" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/ansa/2022_03_23/pressrelease_img_20_1648053191973_1.jpg--.jpg" width="650" height="368"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/press-release/1334676/comunicato-stampa-crv-terza-commissione-illustrato-il-pdl-su-promozione-delle-comunita-energetiche.html">Comunicato Stampa: CRV - Terza Commissione: illustrato il Pdl su promozione delle comunit&agrave; energetiche</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></span>
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1334558/il-servizio-spid-adesso-anche-ai-minorenni.html" >
                                            <img alt="Il servizio Spid adesso anche ai minorenni" title="Il servizio Spid adesso anche ai minorenni" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_03_23/spid-1648020766490.jpg--.jpg?1648020766509" width="650" height="368"/>
                                          </a>
                                        </div>
<span class="occhiello"  >LA NOVITA'</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1334558/il-servizio-spid-adesso-anche-ai-minorenni.html">Il servizio Spid adesso anche ai minorenni</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></span>
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1334396/il-futuro-dellacqua-e-oggi.html" >
                                            <img alt="&laquo;Il futuro dell&rsquo;acqua &egrave; oggi&raquo;" title="&laquo;Il futuro dell&rsquo;acqua &egrave; oggi&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_03_22/assu-1647935277411.jpg--.jpg?1647935277565" width="650" height="368"/>
                                          </a>
                                        </div>
<span class="occhiello"  >La giornata mondiale</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1334396/il-futuro-dellacqua-e-oggi.html">&laquo;Il futuro dell’acqua &egrave; oggi&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_0863ac16-373b-4c66-b3a7-047fce8e3191.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div class="link_sport_new"><a href="sezioni/117/sport">SPORT</a></div>
<div style="width:100%; margin: 0 0 25px 0; float:left; clear:left; position: relative; background: rgb(191,43,46);
background: linear-gradient(180deg, rgba(191,43,46,1) 0%, rgba(191,43,46,1) 30%, rgba(255,255,255,1) 95%); padding:0 0 20px 0; border-bottom:5px solid #bf2b2e;">
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_8e2c9f36-8537-4a1b-99b0-54a551abb263">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio">CALCIO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 articolo calcio News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1334658/calcio-hanno-introdotto-botti-illegali-allo-stadio-daspo-per-7-tifosi-del-taranto.html" >
                                            <img alt="Calcio, hanno introdotto botti illegali allo stadio: daspo per 7 tifosi del Taranto" title="Calcio, hanno introdotto botti illegali allo stadio: daspo per 7 tifosi del Taranto" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1470325222642.jpg--.jpg?1470325228000" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Serie C</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1334658/calcio-hanno-introdotto-botti-illegali-allo-stadio-daspo-per-7-tifosi-del-taranto.html">Calcio, hanno introdotto botti illegali allo stadio: daspo per 7 tifosi del Taranto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_8e2c9f36-8537-4a1b-99b0-54a551abb263.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_8ffefec1-c3fe-4c4e-a2e7-6e836f5c84be">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/452/volley">VOLLEY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video sport News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/video/sport/1334321/prisma-volley-taranto-l-intervista-al-coach-di-pinto-e-a-marco-falaschi-in-visita-alla-gazzetta.html" >
                                            <img alt="Prisma Volley Taranto, l'intervista al coach Di Pinto e a Marco Falaschi in visita alla Gazzetta" title="Prisma Volley Taranto, l'intervista al coach Di Pinto e a Marco Falaschi in visita alla Gazzetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/536c3ea9a62cfece7978aa900c6829e3.jpg--.jpg" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >L'incontro</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/sport/1334321/prisma-volley-taranto-l-intervista-al-coach-di-pinto-e-a-marco-falaschi-in-visita-alla-gazzetta.html">Prisma Volley Taranto, l'intervista al coach Di Pinto e a Marco Falaschi in visita alla Gazzetta</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_8ffefec1-c3fe-4c4e-a2e7-6e836f5c84be.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_2192f087-56eb-4928-a770-f560d8206367">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/310/basket">BASKET</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 articolo basket News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1334511/brindisi-si-gode-leffetto-harrison-e-patron-marino-rilancia-la-volata.html" >
                                            <img alt="Brindisi si gode l&rsquo;effetto Harrison. E patron Marino rilancia la volata" title="Brindisi si gode l&rsquo;effetto Harrison. E patron Marino rilancia la volata" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_03_08/harrison-bcl-1646746371775.jpg--.jpg?1646746371824" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Basket in A</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1334511/brindisi-si-gode-leffetto-harrison-e-patron-marino-rilancia-la-volata.html">Brindisi si gode l’effetto Harrison. E patron Marino rilancia la volata</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_2192f087-56eb-4928-a770-f560d8206367.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_9c30d991-ff93-45bb-b143-c6682be35931">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/453/altri-sport">ALTRI SPORT</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 articolo altrisport News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/altri-sport/1334677/vela-100-giovanissimi-in-gara-nella-tappa-di-taranto-della-o-pen-skiff.html" >
                                            <img alt="Vela, 100 giovanissimi in gara nella tappa di Taranto della &quot;O'Pen Skiff&quot;" title="Vela, 100 giovanissimi in gara nella tappa di Taranto della &quot;O'Pen Skiff&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_03_23/open_skiff-1648054821091.jpg--.jpg?1648054821485" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >le promesse</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/altri-sport/1334677/vela-100-giovanissimi-in-gara-nella-tappa-di-taranto-della-o-pen-skiff.html">Vela, 100 giovanissimi in gara nella tappa di Taranto della &quot;O'Pen Skiff&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9c30d991-ff93-45bb-b143-c6682be35931.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


</div>
  

        <script id="89afba9d-814f-4c08-a70a-e4df644c4e2d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#89afba9d-814f-4c08-a70a-e4df644c4e2d').remove()
    </script>
      
      

 <style>
.box_rubriche_newversion {
    width:100%;
    margin-top:50px;
    margin-bottom:30px;
    float:left;
    clear:left;
    position:relative;
    background: #fff;
}

.no_left {
    position:relative;
    width:100%;
    height:40px;
    clear:left;
    display:block;
}
</style>
<div class="box_rubriche_newversion">
    
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_0db67a27-a6b4-491e-a04e-0cc96dff6953">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus">COVID NEWS H 24</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo covidnewsh24 News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1334620/covid-risale-occupazione-posti-letto-in-ospedali-puglia.html" >
                                            <img alt="Covid: risale occupazione posti letto in ospedali Puglia" title="Covid: risale occupazione posti letto in ospedali Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1581937889730.JPG--.JPG?1581937889000" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il bollettino</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1334620/covid-risale-occupazione-posti-letto-in-ospedali-puglia.html">Covid: risale occupazione posti letto in ospedali Puglia, 7.270 nuovi casi e 7 morti</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_0db67a27-a6b4-491e-a04e-0cc96dff6953.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_c4c775f0-5671-405f-9454-1d027139ef06">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv">SERVIZI.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video italiatv News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1334688/ucraina-corte-penale-dell-aja-puo-incriminare-i-livelli-piu-alti-dello-stato-anche-putin.html" >
                                            <img alt="Ucraina: &quot;Corte Penale dell'Aja puo' incriminare i livelli piu' alti dello Stato, anche Putin&quot;" title="Ucraina: &quot;Corte Penale dell'Aja puo' incriminare i livelli piu' alti dello Stato, anche Putin&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ansa/2022_03_23/i202203231855_365x180.jpg--.jpg" width="650" height="330"/>
                                          </a>
                                        </div>
<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1334688/ucraina-corte-penale-dell-aja-puo-incriminare-i-livelli-piu-alti-dello-stato-anche-putin.html">Ucraina: &quot;Corte Penale dell'Aja puo' incriminare i livelli piu' alti dello Stato, anche Putin&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_c4c775f0-5671-405f-9454-1d027139ef06.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_30be1fa6-1f6a-4c1b-9389-0a42e62477bb">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali">EDITORIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1334565/il-profumo-dei-soldi-inonda-la-guerra-e-chi-sta-a-guardare.html" >
                                            <img alt="Il profumo dei soldi inonda la guerra e chi sta a guardare" title="Il profumo dei soldi inonda la guerra e chi sta a guardare" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_23/bombe-1648023030247.jpeg--.jpeg?1648023030277" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL COMMENTO</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1334565/il-profumo-dei-soldi-inonda-la-guerra-e-chi-sta-a-guardare.html">Il profumo dei soldi inonda la guerra e chi sta a guardare</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_30be1fa6-1f6a-4c1b-9389-0a42e62477bb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="no_left">&nbsp;</div>
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_afe502b7-3e73-4aeb-8399-0350e6dd8942">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli">CULTURA E SPETTACOLI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo culturaespettacoli News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1334617/ugo-tognazzi-a-cento-anni-dalla-nascita-quella-volta-che-mi-offri-da-bere-l-acqua-tognazzelle.html" >
                                            <img alt="Ugo Tognazzi a cento anni dalla nascita: &laquo;Quella volta che mi offr&igrave; da bere l'acqua &quot;Tognazzelle&quot;&raquo;" title="Ugo Tognazzi a cento anni dalla nascita: &laquo;Quella volta che mi offr&igrave; da bere l'acqua &quot;Tognazzelle&quot;&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_23/tognazzi-1648038511905.jpg--.jpg?1648038511945" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il ricordo</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1334617/ugo-tognazzi-a-cento-anni-dalla-nascita-quella-volta-che-mi-offri-da-bere-l-acqua-tognazzelle.html">Ugo Tognazzi a cento anni dalla nascita: &laquo;Quella volta che mi offr&igrave; da bere l'acqua &quot;Tognazzelle&quot;&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_afe502b7-3e73-4aeb-8399-0350e6dd8942.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_574ed72c-28a6-4ed3-be33-bb3745399212">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/serie-tv">SERIE TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo serietv News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/serie-tv/1334573/quellassassinio-sullorient-express-firmato-branagh.html" >
                                            <img alt="Quell&rsquo;&laquo;Assassinio sull&rsquo;Orient Express&raquo; firmato Branagh" title="Quell&rsquo;&laquo;Assassinio sull&rsquo;Orient Express&raquo; firmato Branagh" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_23/Orient-1648024871210.png--.png?1648024871319" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >SU RAI UNO</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/serie-tv/1334573/quellassassinio-sullorient-express-firmato-branagh.html">Quell’&laquo;Assassinio sull’Orient Express&raquo; firmato Branagh</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_574ed72c-28a6-4ed3-be33-bb3745399212.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_12601cac-9f69-4ea0-b062-4e8a6d5383a3">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/454/reportage">REPORTAGE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1334561/non-solo-ucraina-gia-59-guerre-in-atto-anzi-60-con-il-covid.html" >
                                            <img alt="Non solo Ucraina, gi&agrave; 59 guerre in atto, anzi, 60 con il Covid" title="Non solo Ucraina, gi&agrave; 59 guerre in atto, anzi, 60 con il Covid" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_23/guerra_in_afghanistan-1648021802623.jpg--.jpg?1648021802810" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL COMMENTO</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1334561/non-solo-ucraina-gia-59-guerre-in-atto-anzi-60-con-il-covid.html">Non solo Ucraina, gi&agrave; 59 guerre in atto, anzi, 60 con il Covid</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_12601cac-9f69-4ea0-b062-4e8a6d5383a3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="no_left">&nbsp;</div>
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_70ed3d67-b7b3-441c-bf95-e176fd7299e6">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/curiosita">CURIOSIT&Agrave;</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334564/a-potenza-un-cacciatore-di-toponomi-per-scoprire-lantica-acerenza.html" >
                                            <img alt="Potenza, Michele De Pietro" title="Potenza, Michele De Pietro" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/Potenza%2C_Michele_De_Pietro%2C_storico%2C_Indiana_Jones_lucano-1648022611556_1648054242.jpg--.jpg?1648054242906" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Lo studio</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334564/a-potenza-un-cacciatore-di-toponomi-per-scoprire-lantica-acerenza.html">A Potenza un &laquo;cacciatore&raquo; di toponomi per scoprire l’antica Acerenza</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_70ed3d67-b7b3-441c-bf95-e176fd7299e6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_e5f63d03-222c-4ef6-a18c-a3a35c4e0b48">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GAZZETTAMUSIC</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo gazzettamusic News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1334402/un-ascolto-commosso-carico-di-nostalghia.html" >
                                            <img alt="Un ascolto commosso carico di &laquo;Nostalghia&raquo;" title="Un ascolto commosso carico di &laquo;Nostalghia&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_22/GN4_DAT_32143284.jpg---1647935970788.jpg--.jpg?1647935970809" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Musica &egrave;...</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1334402/un-ascolto-commosso-carico-di-nostalghia.html">Un ascolto commosso carico di &laquo;Nostalghia&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_e5f63d03-222c-4ef6-a18c-a3a35c4e0b48.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_ec6a2f31-5c56-41e0-9726-adca8b728b48">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/458/punti-di-vista">PUNTI DI VISTA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo puntidivista News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1334215/primavera-i-giorni-della-rinascita.html" >
                                            <img alt="Primavera, i giorni della rinascita" title="Primavera, i giorni della rinascita" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1455543428233.jpg--.jpg?1455543431000" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Punti di vista</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1334215/primavera-i-giorni-della-rinascita.html">Primavera, i giorni della rinascita</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_ec6a2f31-5c56-41e0-9726-adca8b728b48.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="no_left">&nbsp;</div>
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_e96e1dc5-2862-45af-ad7d-152529eccb44">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/461/lessico-meridionale">LESSICO MERIDIONALE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo lessicomeridionale News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1334188/ma-oggi-e-storico-un-tiranno-allo-stadio.html" >
                                            <img alt="Ma oggi &egrave; &laquo;Storico&raquo; un tiranno allo stadio?" title="Ma oggi &egrave; &laquo;Storico&raquo; un tiranno allo stadio?" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/Putin-1645872265158.jpg--.jpg?1645872289170" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Lessico Meridionale</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1334188/ma-oggi-e-storico-un-tiranno-allo-stadio.html">Ma oggi &egrave; &laquo;Storico&raquo; un tiranno allo stadio?</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_e96e1dc5-2862-45af-ad7d-152529eccb44.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_bc559e17-1f25-419b-9642-0e51f3f35907">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/455/un-posto-al-cuore">UN POSTO AL CUORE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo unpostoalcuore News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1334049/quando-il-passato-torna-a-riaffacciarsi.html" >
                                            <img alt="Quando il passato torna a riaffacciarsi" title="Quando il passato torna a riaffacciarsi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_19/Lisa_Ginzburg-1647680571145.jpeg--.jpeg?1647680571265" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >LA LETTERA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1334049/quando-il-passato-torna-a-riaffacciarsi.html">Quando il passato torna a riaffacciarsi</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_bc559e17-1f25-419b-9642-0e51f3f35907.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_ae5ec795-7439-4b79-983a-619d6699452b">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/456/100-anni-prima">LA MACCHINA DEL TEMPO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lamacchinadeltempo News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1334571/preghiera-in-classe-ma-e-giusto-o-no.html" >
                                            <img alt="Preghiera in classe, ma &egrave; giusto o no?" title="Preghiera in classe, ma &egrave; giusto o no?" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_23/Corriere-1648024185110.jpg--.jpg?1648024185147" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ACCADDE OGGI</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1334571/preghiera-in-classe-ma-e-giusto-o-no.html">Preghiera in classe, ma &egrave; giusto o no?</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_ae5ec795-7439-4b79-983a-619d6699452b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="no_left">&nbsp;</div>
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_9926917f-761e-406e-903d-06576502bfe1">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/469/roma-sud">ROMA, SUD</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo romasud News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/roma--sud/1334569/lincrocio-di-via-fani-e-la-memoria-di-aldo-moro.html" >
                                            <img alt="L&rsquo;incrocio di via Fani e la memoria di Aldo Moro" title="L&rsquo;incrocio di via Fani e la memoria di Aldo Moro" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1463064618130.jpg--.jpg?1463064625000" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ROMA, SUD</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/roma--sud/1334569/lincrocio-di-via-fani-e-la-memoria-di-aldo-moro.html">L’incrocio di via Fani e la memoria di Aldo Moro</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9926917f-761e-406e-903d-06576502bfe1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_a637b728-e3da-4091-a60b-440e63b8fba2">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/470/meridiane">MERIDIANE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo meridiane News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/meridiane/1333654/pomeriggio-a-cuma-in-cerca-della-sibilla.html" >
                                            <img alt="Pomeriggio a Cuma in cerca della Sibilla" title="Pomeriggio a Cuma in cerca della Sibilla" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_17/sasso-1647504181381.jpg--.jpg?1647504181511" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Meridiane</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/meridiane/1333654/pomeriggio-a-cuma-in-cerca-della-sibilla.html">Pomeriggio a Cuma in cerca della Sibilla</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_a637b728-e3da-4091-a60b-440e63b8fba2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_d9a6bb25-03c4-4a11-b6df-4c73b9e4bf8f">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/476/storie-a-mezzogiorno">STORIE A MEZZOGIORNO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334621/spiff-onyuku-dalla-disperazione-fino-alleccellenza-nel-conservatorio-piccinni.html" >
                                            <img alt="Spiff Onyuku: dalla disperazione fino all&rsquo;eccellenza nel Conservatorio Piccinni" title="Spiff Onyuku: dalla disperazione fino all&rsquo;eccellenza nel Conservatorio Piccinni" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_03_23/171655370_389524719155434_6460114975742851361_n-1648039586772.jpg--.jpg?1648039586923" width="650" height="330"/>
                                          </a>
                                        </div>
<span class="occhiello"  >La storia</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334621/spiff-onyuku-dalla-disperazione-fino-alleccellenza-nel-conservatorio-piccinni.html">Spiff Onyuku: dalla disperazione fino all’eccellenza nel Conservatorio Piccinni di Bari</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_d9a6bb25-03c4-4a11-b6df-4c73b9e4bf8f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>
 
 
        <script id="89afba9d-814f-4c08-a70a-e4df644c4e2d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#89afba9d-814f-4c08-a70a-e4df644c4e2d').remove()
    </script>
      
      
 
 <style>
.dalle_province_home_new {
    width:100%;
    margin:50px 0 0 0;
    float:left;
    clear:left;
    position: relative;
    background:#f8f6f6;
    padding:0 0 15px 0;
}
.no_left_prov {
    position:relative;
    width:100%;
    height:30px;
    clear:left;
    display:block;
}
</style>

<div class="dalle_province_home_new">
<div class="titolo_prov_newsite">- News dai Territori -</div>
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_929644a6-9b68-4865-82cf-71fc89aafe03">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">BARI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334663/altamura-non-soffoco-la-figlia-in-ospedale-adesso-difonzo-va-scarcerato.html" >
                                            <img alt="Altamura, &laquo;Non soffoc&ograve; la figlia in ospedale&raquo;: Adesso Difonzo va scarcerato" title="Altamura, &laquo;Non soffoc&ograve; la figlia in ospedale&raquo;: Adesso Difonzo va scarcerato" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1462013929674.jpg--.jpg?1462013936000" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >il caso</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1334663/altamura-non-soffoco-la-figlia-in-ospedale-adesso-difonzo-va-scarcerato.html">Altamura, &laquo;Non soffoc&ograve; la figlia in ospedale&raquo;: Adesso Difonzo va scarcerato</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_929644a6-9b68-4865-82cf-71fc89aafe03.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_54c18491-aab8-4833-bcb2-69f67db8910f">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">BAT</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bat News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1334644/omicidio-cilli-il-presunto-killer-investi-e-uccise-un-pedone-era-gia-accusato-di-omicidio.html" >
                                            <img alt="Omicidio Cilli, il presunto killer invest&igrave; e uccise un pedone: era gi&agrave; accusato di omicidio" title="Omicidio Cilli, il presunto killer invest&igrave; e uccise un pedone: era gi&agrave; accusato di omicidio" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_02_19/vax-1645271769869.jpg--.jpg?1645271770029" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Barletta</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1334644/omicidio-cilli-il-presunto-killer-investi-e-uccise-un-pedone-era-gia-accusato-di-omicidio.html">Omicidio Cilli, il presunto killer invest&igrave; e uccise un pedone: era gi&agrave; accusato di omicidio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_54c18491-aab8-4833-bcb2-69f67db8910f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_df25a7d7-1b58-4c36-8976-03c97ec52dec">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">BRINDISI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_salento   pos1 articolo brindisi News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1334683/centro-ustionati-a-brindisi-in-stato-precario-l-allarme-di-vizzino.html" >
                                            <img alt="Centro ustionati a Brindisi in stato precario: l'allarme di Vizzino" title="Centro ustionati a Brindisi in stato precario: l'allarme di Vizzino" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2011-09-38215_7.jpg--.jpg" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il caso</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1334683/centro-ustionati-a-brindisi-in-stato-precario-l-allarme-di-vizzino.html">Centro ustionati a Brindisi in stato precario: l'allarme di Vizzino</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_df25a7d7-1b58-4c36-8976-03c97ec52dec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_f97a683c-6cb2-43f8-b8cc-d592ece753f3">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">FOGGIA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery foggia News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html" >
                                            <img alt="Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;" title="Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_03_23/ministro_MESSA_a_Foggia_%281%29-1648051181947.JPG--.JPG?1648051182467" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >La visita</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1334670/ministro-messa-a-foggia-universita-ha-risposto-bene-a-bandi.html">Ministro Messa a Foggia: &laquo;Universit&agrave; ha risposto bene a bandi&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_f97a683c-6cb2-43f8-b8cc-d592ece753f3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="no_left_prov">&nbsp;</div>
        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_7a5ee3c9-467e-4969-9810-64507e7ed15c">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">LECCE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_salento   pos1 articolo lecce News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1334652/lecce-il-pm-chiede-l-incidente-probatorio-sul-suicidio-del-dj-avvenuto-nel-2015.html" >
                                            <img alt="Lecce, il pm chiede l'incidente probatorio sul suicidio del dj avvenuto nel 2015" title="Lecce, il pm chiede l'incidente probatorio sul suicidio del dj avvenuto nel 2015" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2014-07-37015_1.jpg--.jpg" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il caso</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1334652/lecce-il-pm-chiede-l-incidente-probatorio-sul-suicidio-del-dj-avvenuto-nel-2015.html">Lecce, il pm chiede l'incidente probatorio sul suicidio del dj avvenuto nel 2015</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_7a5ee3c9-467e-4969-9810-64507e7ed15c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_f8bd49f0-4f6f-4055-bfd2-89fe52588ecf">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">TARANTO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo taranto News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334672/ex-ilva-i-genitori-tarantini-scrivono-a-mattarella-sia-garante-della-salute.html" >
                                            <img alt="Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;" title="Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1591432715838.JPG--.JPG?1591432715000" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >Il siderurgico</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1334672/ex-ilva-i-genitori-tarantini-scrivono-a-mattarella-sia-garante-della-salute.html">Ex Ilva, i genitori Tarantini scrivono a Mattarella: &laquo;Sia garante della salute&raquo;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_f8bd49f0-4f6f-4055-bfd2-89fe52588ecf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_b6f89236-ef97-4036-89d0-e7697b159a3a">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">MATERA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1334585/truffa-da-oltre-tre-milioni-di-euro-all-inps-arrestati-quattro-tarantini.html" >
                                            <img alt="Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini" title="Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1455794549012.jpg--.jpg?1455794552000" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >IL BLITZ DELLA FINANZA</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1334585/truffa-da-oltre-tre-milioni-di-euro-all-inps-arrestati-quattro-tarantini.html">Truffa da oltre tre milioni di euro all'Inps, arrestati quattro tarantini</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b6f89236-ef97-4036-89d0-e7697b159a3a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_a59a1e1f-afb6-428d-86df-9ebfd2b24999">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">POTENZA</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334691/nucleare-la-regione-basilicata-dice-no-ai-siti-sul-proprio-territorio.html" >
                                            <img alt="Nucleare, la Regione Basilicata dice no ai siti sul proprio territorio" title="Nucleare, la Regione Basilicata dice no ai siti sul proprio territorio" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1453122419261.jpg--.jpg?1453122419000" width="500" height="250"/>
                                          </a>
                                        </div>
<span class="occhiello"  >ambiente</span><h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1334691/nucleare-la-regione-basilicata-dice-no-ai-siti-sul-proprio-territorio.html">Nucleare, la Regione Basilicata dice no ai siti sul proprio territorio</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_a59a1e1f-afb6-428d-86df-9ebfd2b24999.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


</div>
    
    
    
<div class="cont_footer_digital_news_site">
    
    <div class="bene_culturale-new">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
    <div class="tuo-quot">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
    </div>
    
    <div class="top_header_sali">
 <a class="top_button_footernew" href="#">TORNA SU</a>
 </div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footernew").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_archivio_newsite">
        <div class="cont_img">
          <!-- img -->
            <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">    
                <img src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="">
            </a>
        </div>
    </div>
    
    <div class="sfoglia_edizione_archivio">
        Sfoglia <span style="color: #118ABF;">l'edizione del giorno</span> o scopri il nostro <span style="color: #118ABF;">archivio storico</span>
    </div>
    
    <div class="edicola footer_newsstand_quotidiano">
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Quotidiano</a></p></div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
        <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">Archivio Storico</a></p>
    </div>
    
</div>


        
                    <div class="menu menu_footerr2" id="box_187c814e-9af7-4e2c-8c8b-8c26bb0a6a29">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    


<div class="gerenza-ledi-new">
    Editrice del Mezzogiorno srl - Partita IVA n. 08600270725 
</div>
</div><!-- container-->  
</div><!-- container--> 




    <script  src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1642436958293"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1642436960149" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1642436974409" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1334673" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >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</script>
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>
