

<!DOCTYPE html>
<html>
    <head>
        <title>Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino" />
<meta name="Keywords" content="bari,graduation days,politecnico bari,lauree,festa" />
<meta name="news_keywords" content="bari,graduation days,politecnico bari,lauree,festa" />
<meta name="sections" content="GdM.TV,Home,Bari" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese"      >
<meta property="og:description" content="Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1601392833844.jpg--.jpg?1601392833000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese">
<meta property="twitter:description" content="Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1601392833844.jpg--.jpg?1601392833000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1601392833844.jpg--.jpg?1601392833000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html" /><meta property="articleID" content="1251458">
    <meta property="datePublished" content="2020-09-29T15:18:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html","headline":"Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese","text":"BARI - Si è svolto nel pomeriggio l'evento Graduation Days, l'evento organizzato dal Politecnico di Bari in piazza Ferrarese dove si è tenuta la cerimonia di laurea degli studenti che hanno discusso la tesi in videocollegamento, durante il lockdown. L'iniziativa, organizzata con il supporto dell’amministrazione comunale, era in programma lunedì 28 ma a causa del forte maltempo è stata posticipata ad oggi. Ecco il video in diretta della manifestazione. Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino. [articlepreview id=\"1250974\" link=\"https://www.lagazzettadelmezzogiorno.it/news/bari/1250974/graduation-days-a-bari-i-neolaureati-durante-il-lockdown-festeggiano-in-piazza-del-ferrarese.html\"]","keywords":"bari,graduation days,politecnico bari,lauree,festa","articleSection":"GdM.TV","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1601392833844.jpg--.jpg?1601392833000","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1601392833844.jpg--.jpg?1601392833000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione online"},"dateCreated":"2020-09-29T15:18:22Z","dateModified":"2020-09-29T15:20:36Z","datePublished":"2020-09-29T15:18:0Z","video":{"name":"Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese","thumbnailUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1601392833844.jpg--.jpg?1601392833000","description":"Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino","embedUrl":"https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPolibaOfficial%2Fvideos%2F370922440604921%2F&show_text=false&width=734&height=413&appId"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 345;
virtualcmsPageInfo.sectionName = 'GdM.TV';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Multimedia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-09-29 17:18';
virtualcmsPageInfo.article.author = 'Redazione online';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1251458&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1251458&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="22610d5b-955a-4d3e-87e6-4f40ca008e4d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#22610d5b-955a-4d3e-87e6-4f40ca008e4d').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1597080950000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1601052934000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_multimedia section_gdm_tv "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="fade878d-e8ac-49e0-b98f-f99403476b59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#fade878d-e8ac-49e0-b98f-f99403476b59').remove()
    </script>
      
      


        
        
      
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    


<div id="bd7e98be-a3f9-41ee-8ff5-8cbf0732f26e"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1251458","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#bd7e98be-a3f9-41ee-8ff5-8cbf0732f26e').html(data);
            $('#bd7e98be-a3f9-41ee-8ff5-8cbf0732f26e > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca0857200a-fa8f-4f29-87e1-cc1c8a8f98b6" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0857200a-fa8f-4f29-87e1-cc1c8a8f98b6 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca0857200a-fa8f-4f29-87e1-cc1c8a8f98b6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0857200a-fa8f-4f29-87e1-cc1c8a8f98b6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Martedì 29 Settembre 2020 | 17:46 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="7b49dc6d-0c04-4be9-a40f-c358e1959b92" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#7b49dc6d-0c04-4be9-a40f-c358e1959b92').remove()
    </script>
      
      
     
        <script id="9b7ce9c3-af94-48d5-8850-7252356a9ec1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#9b7ce9c3-af94-48d5-8850-7252356a9ec1').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_a5bd6820-75fd-4fff-9399-a3a02a60caf7">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia attivo sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2 = undefined;
                            
                            $('#box_a5bd6820-75fd-4fff-9399-a3a02a60caf7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2 != 'undefined') {
                                    $('#box_a5bd6820-75fd-4fff-9399-a3a02a60caf7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2.code);
                                    incrementAdvImpression(bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="53dd6895-dabd-442a-b331-70920c33e05c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#53dd6895-dabd-442a-b331-70920c33e05c').remove()
    </script>
      
      

</div><!--container_head-->


<div id="7f416f20" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="6db9381b-fba3-438d-9b01-6bf296e846e9"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1251458","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#6db9381b-fba3-438d-9b01-6bf296e846e9').html(data);
            $('#6db9381b-fba3-438d-9b01-6bf296e846e9 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercadedc86d5-1c5e-4cca-92c2-561bd33a5193"></div>

<div class="cerca strip_cerca_icon" id="cercab5a6d824-8c0a-4da7-b21e-ce925c9c5849" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercadedc86d5-1c5e-4cca-92c2-561bd33a5193').click(function(){
                  $('#cercab5a6d824-8c0a-4da7-b21e-ce925c9c5849').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab5a6d824-8c0a-4da7-b21e-ce925c9c5849 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercab5a6d824-8c0a-4da7-b21e-ce925c9c5849 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab5a6d824-8c0a-4da7-b21e-ce925c9c5849 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_8c48e23a-1029-4131-868c-aa7db6f41919">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia attivo sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2 = undefined;
                            
                            $('#box_8c48e23a-1029-4131-868c-aa7db6f41919 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2 != 'undefined') {
                                    $('#box_8c48e23a-1029-4131-868c-aa7db6f41919 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2.code);
                                    incrementAdvImpression(bannerbox_3eb70b73b6b349a4a1f7d11fe25078e2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#7f416f20').css('position', 'fixed');
        $('#7f416f20').css('z-index', '999');
        $('#7f416f20').css('top', '0');
        $('#7f416f20').addClass('fixed_wrapper');
        
        $('#7f416f20').show();
        
      }else{
        $('#7f416f20').css('position', 'initial');
        $('#7f416f20').removeClass('fixed_wrapper');
        
        $('#7f416f20').hide();
        
      }
    });
    $('#7f416f20')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_68c4bb0b-1786-4014-82b8-b6072178993a">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lecce News">
                                <article>
                                <span class="occhiello"  >Il video</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html"><img alt="Lecce, ecco l&rsquo;assassino mentre rientrava casa dopo aver ammazzato i fidanzati" title="Lecce, ecco l&rsquo;assassino mentre rientrava casa dopo aver ammazzato i fidanzati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/919006-WhatsAppVideo2020-09-29at171718mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html">Lecce, ecco l’assassino mentre rientrava a casa dopo aver ammazzato i fidanzati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 06695461-dd32-408b-a936-d78e2a714cbb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html" data-text="Lecce, ecco l&rsquo;assassino mentre rientrava a casa dopo aver ammazzato i fidanzati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <span class="occhiello"  >La cerimonia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html"><img alt="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese" title="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601392833844.jpg--.jpg?1601392833000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html">Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9d058ec2-c658-46a0-9eef-f238fa12e00d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html" data-text="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video lecce News">
                                <article>
                                <span class="occhiello"  >L'operazione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251394/s-m-leuca-bloccato-veliero-con-63-migranti-a-bordo-arrestati-2-skipper.html"><img alt="S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skipper" title="S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skipper" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601381716275.jpg--.jpg?1601381716000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251394/s-m-leuca-bloccato-veliero-con-63-migranti-a-bordo-arrestati-2-skipper.html">S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skipper</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e14ac2d8-a355-454e-ac6b-8c3520f08eed">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251394/s-m-leuca-bloccato-veliero-con-63-migranti-a-bordo-arrestati-2-skipper.html" data-text="S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skipper" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 video gdmtv News">
                                <article>
                                <span class="occhiello"  >L'evento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251372/locus-festival-l-after-movie-racconta-l-edizione-2020-la-piu-strana-di-sempre.html"><img alt="Locus Festival: l'after-movie racconta l'edizione 2020, la pi&ugrave; &laquo;strana&raquo; di sempre" title="Locus Festival: l'after-movie racconta l'edizione 2020, la pi&ugrave; &laquo;strana&raquo; di sempre" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/e60a8ddef27025327840089605314fec.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251372/locus-festival-l-after-movie-racconta-l-edizione-2020-la-piu-strana-di-sempre.html">Locus Festival: l'after-movie racconta l'edizione 2020, la pi&ugrave; &laquo;strana&raquo; di sempre</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 91452191-d8bb-4058-92a5-94a4ad1164c1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251372/locus-festival-l-after-movie-racconta-l-edizione-2020-la-piu-strana-di-sempre.html" data-text="Locus Festival: l'after-movie racconta l'edizione 2020, la pi&ugrave; &laquo;strana&raquo; di sempre" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 video gazzettamusic News">
                                <article>
                                <span class="occhiello"  >Musica</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1251154/odissea-il-viaggio-di-un-migrante-nel-nuovo-video-della-salentina-bandadriatica.html"><img alt="&laquo;Odissea&raquo;, il viaggio di un migrante nel nuovo video della salentina Bandadriatica" title="&laquo;Odissea&raquo;, il viaggio di un migrante nel nuovo video della salentina Bandadriatica" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/b07049103729a450a3b6b3730cf255c5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1251154/odissea-il-viaggio-di-un-migrante-nel-nuovo-video-della-salentina-bandadriatica.html">&laquo;Odissea&raquo;, il viaggio di un migrante nel nuovo video della salentina Bandadriatica</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 80c414c6-7d01-49e8-a51b-f599c0c73ee9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1251154/odissea-il-viaggio-di-un-migrante-nel-nuovo-video-della-salentina-bandadriatica.html" data-text="&laquo;Odissea&raquo;, il viaggio di un migrante nel nuovo video della salentina Bandadriatica" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 video gdmtv News">
                                <article>
                                <span class="occhiello"  >il festival</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251010/taranto-al-medita-achille-lauro-sul-palco-con-l-orchestra-della-magna-grecia.html"><img alt="Taranto, al MedIta Achille Lauro sul palco con l'Orchestra della Magna Grecia" title="Taranto, al MedIta Achille Lauro sul palco con l'Orchestra della Magna Grecia" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601201348029.jpg--.jpg?1601201348000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251010/taranto-al-medita-achille-lauro-sul-palco-con-l-orchestra-della-magna-grecia.html">Taranto, al MediTa Achille Lauro sul palco con l'Orchestra della Magna Grecia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 89bdd22b-58e4-4560-aaa4-828ab87cf2ed">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251010/taranto-al-medita-achille-lauro-sul-palco-con-l-orchestra-della-magna-grecia.html" data-text="Taranto, al MediTa Achille Lauro sul palco con l'Orchestra della Magna Grecia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 video gdmtv News">
                                <article>
                                <span class="occhiello"  >Tragedia sfiorata </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250866/foggia-auto-contro-carro-attrezzi-sulla-ss16-ferita-donna-trasportata-in-elisoccorso.html"><img alt="Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasportata in elisoccorso " title="Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasportata in elisoccorso " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/3487582-Senzatitolomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250866/foggia-auto-contro-carro-attrezzi-sulla-ss16-ferita-donna-trasportata-in-elisoccorso.html">Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasportata in elisoccorso</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 80d03a4b-9040-4a20-ada3-e458ac83d35c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250866/foggia-auto-contro-carro-attrezzi-sulla-ss16-ferita-donna-trasportata-in-elisoccorso.html" data-text="Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasportata in elisoccorso " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 video foggia News">
                                <article>
                                <span class="occhiello"  >&laquo;In vino veritas&raquo;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250723/torremaggiore-imprenditori-agricoli-vessati-da-richieste-estorsive-due-in-manette.html"><img alt="Torremaggiore, imprenditori agricoli vessati da richieste estorsive: due in manette" title="Torremaggiore, imprenditori agricoli vessati da richieste estorsive: due in manette" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/75433886-estorsioneVITESanSevero25092020mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250723/torremaggiore-imprenditori-agricoli-vessati-da-richieste-estorsive-due-in-manette.html">Torremaggiore, imprenditori agricoli vessati da richieste estorsive: due in manette</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 43669180-1156-49bf-a2e0-a65da55004c7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250723/torremaggiore-imprenditori-agricoli-vessati-da-richieste-estorsive-due-in-manette.html" data-text="Torremaggiore, imprenditori agricoli vessati da richieste estorsive: due in manette" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 video foggia News">
                                <article>
                                <span class="occhiello"  >Operazione Ps e Gdf</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250595/san-severo-sigilli-al-tesoro-del-malaffare-sequestrati-beni-a-plupregidicato.html"><img alt="San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a plupregidicato " title="San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a plupregidicato " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601019721264.jpg--.jpg?1601019721000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250595/san-severo-sigilli-al-tesoro-del-malaffare-sequestrati-beni-a-plupregidicato.html">San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a noto pregiudicato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw dce3bcee-db89-4d4d-8211-1a09d9149cef">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250595/san-severo-sigilli-al-tesoro-del-malaffare-sequestrati-beni-a-plupregidicato.html" data-text="San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a noto pregiudicato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos10 video gdmtv News">
                                <article>
                                <span class="occhiello"  >L'annuncio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250357/puglia-nuova-giunta-regionale-parita-di-genere-rispettata-ci-saranno-5-donne-e-5-uomini.html"><img alt="Puglia, nuova Giunta regionale, parit&agrave; di genere rispettata: ci saranno 5 donne e 5 uomini " title="Puglia, nuova Giunta regionale, parit&agrave; di genere rispettata: ci saranno 5 donne e 5 uomini " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/14810435-0IbTuEz_ixC99WO6mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250357/puglia-nuova-giunta-regionale-parita-di-genere-rispettata-ci-saranno-5-donne-e-5-uomini.html">Puglia, nuova Giunta regionale, parit&agrave; di genere rispettata: ci saranno 5 donne e 5 uomini</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 427605de-aadc-479a-8597-ad0136f93a26">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250357/puglia-nuova-giunta-regionale-parita-di-genere-rispettata-ci-saranno-5-donne-e-5-uomini.html" data-text="Puglia, nuova Giunta regionale, parit&agrave; di genere rispettata: ci saranno 5 donne e 5 uomini " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos11 video gdmtv News">
                                <article>
                                <span class="occhiello"  >Sabato 25</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250342/immigrazione-luci-e-ombre-della-sanatoria-in-agricoltura-nel-nel-foggiano-inchiesta-tv7.html"><img alt="Immigrazione, luci e ombre della sanatoria in agricoltura nel nel Foggiano: inchiesta Tv7" title="Immigrazione, luci e ombre della sanatoria in agricoltura nel nel Foggiano: inchiesta Tv7" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/160997980-TV7-RICUCCI-anticipazioneIMMIGRATIFOGGIAmov.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250342/immigrazione-luci-e-ombre-della-sanatoria-in-agricoltura-nel-nel-foggiano-inchiesta-tv7.html">Immigrazione a Foggia, luci e ombre della sanatoria in agricoltura: inchiesta Tv7</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9cdf82db-4f79-40a8-a610-d84632b61186">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250342/immigrazione-luci-e-ombre-della-sanatoria-in-agricoltura-nel-nel-foggiano-inchiesta-tv7.html" data-text="Immigrazione a Foggia, luci e ombre della sanatoria in agricoltura: inchiesta Tv7" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_68c4bb0b-1786-4014-82b8-b6072178993a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_68c4bb0b-1786-4014-82b8-b6072178993a .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_68c4bb0b-1786-4014-82b8-b6072178993a .punti_slide'
                   
               });
           
               $('#box_68c4bb0b-1786-4014-82b8-b6072178993a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_68c4bb0b-1786-4014-82b8-b6072178993a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        <script id="a3574a92-c6b3-43a3-84e8-de4461f2ffb5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a3574a92-c6b3-43a3-84e8-de4461f2ffb5').remove()
    </script>
      
      


        
        
      
      
      


        <script id="e704b4e1-120d-41b3-a0fb-8a9e05c45e69" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#e704b4e1-120d-41b3-a0fb-8a9e05c45e69').remove()
    </script>
      
      

        <script id="7ce407fd-7193-4d55-b3dd-9aac529287e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#7ce407fd-7193-4d55-b3dd-9aac529287e9').remove()
    </script>
      
      



        <script id="b2aab824-7683-4c26-8eae-69f943ee9012" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b2aab824-7683-4c26-8eae-69f943ee9012').remove()
    </script>
      
      


        <script id="283f11a4-2b11-4d39-b347-220327d93e3d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#283f11a4-2b11-4d39-b347-220327d93e3d').remove()
    </script>
      
      


        <script id="4f923487-9ef5-498f-89ad-ad5d40385be9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#4f923487-9ef5-498f-89ad-ad5d40385be9').remove()
    </script>
      
      


        <script id="0bf6579c-4883-4b1d-b0e8-0e30c5a48ef3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#0bf6579c-4883-4b1d-b0e8-0e30c5a48ef3').remove()
    </script>
      
      

        <script id="8d15fe77-cb8b-4726-bbfd-1fdbc5d6fa22" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#8d15fe77-cb8b-4726-bbfd-1fdbc5d6fa22').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="67353031-6115-4857-ae2d-9ef6c887fadd"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_6bfc7e7d-b006-4a2a-9122-d82de30875e1">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lecce News">
                                <article>
                                <span class="occhiello"  >Il video</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html"><img alt="Lecce, ecco l&rsquo;assassino mentre rientrava casa dopo aver ammazzato i fidanzati" title="Lecce, ecco l&rsquo;assassino mentre rientrava casa dopo aver ammazzato i fidanzati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/919006-WhatsAppVideo2020-09-29at171718mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html">Lecce, ecco l’assassino mentre rientrava a casa dopo aver ammazzato i fidanzati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6bfc7e7d-b006-4a2a-9122-d82de30875e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_dd3a336b-d139-417b-8384-14d019a88504">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 gallery photonews News">
                                <article>
                                <span class="occhiello"  >Il sopralluogo</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1251420/emiliano-lopalco-e-leo-a-parabita-per-i-controlli-sulle-misure-anti-covid-nelle-scuole.html"><img alt="Emiliano, Lopalco e Leo a Parabita per i controlli sulle misure anti-covid nelle scuole" title="Emiliano, Lopalco e Leo a Parabita per i controlli sulle misure anti-covid nelle scuole" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601385453962.JPG--.JPG?1601385455000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1251420/emiliano-lopalco-e-leo-a-parabita-per-i-controlli-sulle-misure-anti-covid-nelle-scuole.html">Emiliano, Lopalco e Leo a Parabita per i controlli sulle misure anti-covid nelle scuole</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dd3a336b-d139-417b-8384-14d019a88504.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_76d3630a-2c7c-421b-997c-b50c74469123">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie c</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1251311/il-bari-puo-solo-crescere-vincere-non-e-mai-facile.html"><img alt="Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile" title="Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601364936739.jpg--.jpg?1601364937000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1251311/il-bari-puo-solo-crescere-vincere-non-e-mai-facile.html">Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4bf38465-403b-46e3-aeb5-73120784e1d9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1251311/il-bari-puo-solo-crescere-vincere-non-e-mai-facile.html" data-text="Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_76d3630a-2c7c-421b-997c-b50c74469123.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=829&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fnews%2Fnewsweek%2F1248167%2Fweb-sito-gazzetta-al-37esimo-posto-tra-i-100-top-italiani-a-luglio-sempre-primo.html"  onclick="location.href=this.href return false;"  ><img src='upload/1599844864280.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(829);</script>
</a></div>
      
      
      

        
        
      
      
      


        <script id="31459013-3412-4819-b7fd-965f5648d9aa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#31459013-3412-4819-b7fd-965f5648d9aa').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_e29ea239-bb54-42c9-b511-cafa70ac295b">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video foggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250595/san-severo-sigilli-al-tesoro-del-malaffare-sequestrati-beni-a-plupregidicato.html"><img alt="San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a plupregidicato " title="San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a plupregidicato " src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1601019721264.jpg--.jpg?1601019721000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250595/san-severo-sigilli-al-tesoro-del-malaffare-sequestrati-beni-a-plupregidicato.html">San Severo, sigilli al &laquo;tesoro&raquo; del malaffare: sequestrati beni a noto...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251010/taranto-al-medita-achille-lauro-sul-palco-con-l-orchestra-della-magna-grecia.html"><img alt="Taranto, al MedIta Achille Lauro sul palco con l'Orchestra della Magna Grecia" title="Taranto, al MedIta Achille Lauro sul palco con l'Orchestra della Magna Grecia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1601201348029.jpg--.jpg?1601201348000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251010/taranto-al-medita-achille-lauro-sul-palco-con-l-orchestra-della-magna-grecia.html">Taranto, al MediTa Achille Lauro sul palco con l'Orchestra della Magna...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250866/foggia-auto-contro-carro-attrezzi-sulla-ss16-ferita-donna-trasportata-in-elisoccorso.html"><img alt="Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasportata in elisoccorso " title="Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasportata in elisoccorso " src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/3487582-Senzatitolomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1250866/foggia-auto-contro-carro-attrezzi-sulla-ss16-ferita-donna-trasportata-in-elisoccorso.html">Foggia, auto contro carro-attrezzi sulla SS16: ferita donna, trasporta...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video foggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250723/torremaggiore-imprenditori-agricoli-vessati-da-richieste-estorsive-due-in-manette.html"><img alt="Torremaggiore, imprenditori agricoli vessati da richieste estorsive: due in manette" title="Torremaggiore, imprenditori agricoli vessati da richieste estorsive: due in manette" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/75433886-estorsioneVITESanSevero25092020mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1250723/torremaggiore-imprenditori-agricoli-vessati-da-richieste-estorsive-due-in-manette.html">Torremaggiore, imprenditori agricoli vessati da richieste estorsive: d...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251394/s-m-leuca-bloccato-veliero-con-63-migranti-a-bordo-arrestati-2-skipper.html"><img alt="S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skipper" title="S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skipper" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1601381716275.jpg--.jpg?1601381716000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251394/s-m-leuca-bloccato-veliero-con-63-migranti-a-bordo-arrestati-2-skipper.html">S.M. Leuca: bloccato veliero con 63 migranti a bordo, arrestati 2 skip...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e29ea239-bb54-42c9-b511-cafa70ac295b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="e081b030-83dd-4afc-8f4f-2d005e4cc384" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e081b030-83dd-4afc-8f4f-2d005e4cc384').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_2a2b249c-34dd-4166-807a-46220e1c17ed">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Il video</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html"><img alt="Lecce, ecco l&rsquo;assassino mentre rientrava casa dopo aver ammazzato i fidanzati" title="Lecce, ecco l&rsquo;assassino mentre rientrava casa dopo aver ammazzato i fidanzati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/919006-WhatsAppVideo2020-09-29at171718mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html">Lecce, ecco l’assassino mentre rientrava a casa dopo aver ammazzato i fidanzati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fb0d8df7-d1ec-44a0-bc36-21febbd29235">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/lecce/1251459/lecce-ecco-lassassino-mentre-rientrava-casa-dopo-aver-ammazzato-i-fidanzati.html" data-text="Lecce, ecco l&rsquo;assassino mentre rientrava a casa dopo aver ammazzato i fidanzati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GdM.TV</a></span><span class="occhiello"  >La cerimonia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html"><img alt="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese" title="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601392833844.jpg--.jpg?1601392833000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html">Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8d5c26fb-16b4-466b-b748-a9794af7d16a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html" data-text="Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >Salute</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1251442/andria-prelievo-multiorgano-al-bonomo-86enne-dona-fegato-e-reni-saranno-trapiantati-a-bari.html"><img alt="Andria, prelievo multiorgano al Bonomo: 86enne dona fegato e reni. Saranno trapiantati a Bari" title="Andria, prelievo multiorgano al Bonomo: 86enne dona fegato e reni. Saranno trapiantati a Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1492698814890.jpg--.jpg?1492698820000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1251442/andria-prelievo-multiorgano-al-bonomo-86enne-dona-fegato-e-reni-saranno-trapiantati-a-bari.html">Andria, prelievo multiorgano al Bonomo: 86enne dona fegato e reni. Saranno trapiantati a Bari</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 70fcb6e3-541d-43f4-b475-401161dd9ef5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1251442/andria-prelievo-multiorgano-al-bonomo-86enne-dona-fegato-e-reni-saranno-trapiantati-a-bari.html" data-text="Andria, prelievo multiorgano al Bonomo: 86enne dona fegato e reni. Saranno trapiantati a Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >Nel Potentino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1251440/basilicata-cerca-di-vendere-sui-social-un-pappagallo-australiano-denunciato.html"><img alt="Basilicata, cerca di vendere sui social un pappagallo australiano: denunciato" title="Basilicata, cerca di vendere sui social un pappagallo australiano: denunciato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601388774545.png--.png?1601388774000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1251440/basilicata-cerca-di-vendere-sui-social-un-pappagallo-australiano-denunciato.html">Basilicata, cerca di vendere sui social un pappagallo australiano: denunciato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8afbfcb9-e8ae-4d79-b1ad-76f687187771">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1251440/basilicata-cerca-di-vendere-sui-social-un-pappagallo-australiano-denunciato.html" data-text="Basilicata, cerca di vendere sui social un pappagallo australiano: denunciato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >La celebrazione </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1251429/mittal-a-taranto-la-cerimonia-in-memoria-delle-vittime-del-lavoro.html"><img alt="Mittal, a Taranto la cerimonia in memoria delle vittime del lavoro" title="Mittal, a Taranto la cerimonia in memoria delle vittime del lavoro" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561886123828.jpg--.jpg?1561886123000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1251429/mittal-a-taranto-la-cerimonia-in-memoria-delle-vittime-del-lavoro.html">Mittal, a Taranto la cerimonia in memoria delle vittime del lavoro</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6f60c48a-f98e-4135-b5fd-bb654932e42c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1251429/mittal-a-taranto-la-cerimonia-in-memoria-delle-vittime-del-lavoro.html" data-text="Mittal, a Taranto la cerimonia in memoria delle vittime del lavoro" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >Il fatto</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1251406/foggia-palpeggia-sedere-a-una-ragazza-per-strada-e-la-schiaffeggia-arrestato.html"><img alt="Foggia, palpeggia sedere a una ragazza per strada e la schiaffeggia: arrestato" title="Foggia, palpeggia sedere a una ragazza per strada e la schiaffeggia: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1518806021141.jpg--.jpg?1518806021000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1251406/foggia-palpeggia-sedere-a-una-ragazza-per-strada-e-la-schiaffeggia-arrestato.html">Foggia, palpeggia sedere a una ragazza per strada e la schiaffeggia: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 019fcbf2-60ae-41b5-bf22-281a745dd898">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1251406/foggia-palpeggia-sedere-a-una-ragazza-per-strada-e-la-schiaffeggia-arrestato.html" data-text="Foggia, palpeggia sedere a una ragazza per strada e la schiaffeggia: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Nel Materano</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1251321/francis-ford-coppola-e-cittadino-onorario-di-bernalda.html"><img alt="Francis Ford Coppola &egrave; cittadino onorario di Bernalda" title="Francis Ford Coppola &egrave; cittadino onorario di Bernalda" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601366797836.jpg--.jpg?1601366798000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1251321/francis-ford-coppola-e-cittadino-onorario-di-bernalda.html">Francis Ford Coppola &egrave; cittadino onorario di Bernalda</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b7d11a0d-0fee-4157-897a-afb8c7f39b04">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1251321/francis-ford-coppola-e-cittadino-onorario-di-bernalda.html" data-text="Francis Ford Coppola &egrave; cittadino onorario di Bernalda" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Nel Brindisino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1251291/campo-di-mare-sbarcati-47-migranti-egiziani-nella-notte-stanno-tutti-bene.html"><img alt="Campo di Mare, sbarcati 47 migranti egiziani nella notte: stanno tutti bene" title="Campo di Mare, sbarcati 47 migranti egiziani nella notte: stanno tutti bene" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601360434497.jpg--.jpg?1601360435000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1251291/campo-di-mare-sbarcati-47-migranti-egiziani-nella-notte-stanno-tutti-bene.html">Campo di Mare, sbarcati 47 migranti egiziani nella notte: stanno tutti bene</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 76cf1f25-af9c-4c6c-8c6e-6bf86b518f4c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1251291/campo-di-mare-sbarcati-47-migranti-egiziani-nella-notte-stanno-tutti-bene.html" data-text="Campo di Mare, sbarcati 47 migranti egiziani nella notte: stanno tutti bene" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_2a2b249c-34dd-4166-807a-46220e1c17ed {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_2a2b249c-34dd-4166-807a-46220e1c17ed .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_2a2b249c-34dd-4166-807a-46220e1c17ed .punti_slide'
                   
               });
           
               $('#box_2a2b249c-34dd-4166-807a-46220e1c17ed').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2a2b249c-34dd-4166-807a-46220e1c17ed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      

    
    <div class="most_read box_most_read_contents" id="d8a951a0-4320-48d4-b9a4-f5e6f1a088c0">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1251280/lecce-un-fermo-per-l-omicidio-dei-due-fidanzati-massacrati-a-coltellate.html"><img alt="Lecce, duplice omicidio: in un video la fuga del killer" title="Lecce, duplice omicidio: in un video la fuga del killer" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1600832984734_1600833016.jpg--.jpg?1600833016000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1251280/lecce-un-fermo-per-l-omicidio-dei-due-fidanzati-massacrati-a-coltellate.html">&laquo;Sono stato io&raquo;: confessa killer 21enne dei fidanzati uccisi a Lecce. Non era drogato, aveva copia chiavi di casa&nbsp;<br /><span style="color: #ff0000;"><strong>Vendetta, &laquo;Erano troppo felici&raquo;. Ecco il video che inchioda l'omicida</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1251114/brindisi-ricovero-choc-al-perrino-donna-non-si-lavava-da-anni-larve-di-mosca-nelle-ferite.html"><img alt="Brindisi, ricovero choc al Perrino: donna non si lavava da anni, larve di mosca nelle ferite" title="Brindisi, ricovero choc al Perrino: donna non si lavava da anni, larve di mosca nelle ferite" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/2013-03-38930.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1251114/brindisi-ricovero-choc-al-perrino-donna-non-si-lavava-da-anni-larve-di-mosca-nelle-ferite.html">Brindisi, ricovero choc al Perrino: donna non si lavava da anni, larve di mosca nelle ferite</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1250956/elettra-lamborghini-e-afrojack-sposi-matrimonio-da-sogno-video.html"><img alt="Elettra Lamborghini e Afrojack sposi" title="Elettra Lamborghini e Afrojack sposi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1601142676307.jpg--.jpg?1601142676000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1250956/elettra-lamborghini-e-afrojack-sposi-matrimonio-da-sogno-video.html">Elettra Lamborghini e Afrojack sposi: matrimonio da sogno <span style="color: #ff0000;">VIDEO</span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1251194/coronavirus-in-puglia-90-nuovi-casi-e-2-decessi-su-1456-tamponi-22-casi-nella-bat-dopo-una-gita-in-pullman.html"><img alt="Coronavirus, in Puglia 90 nuovi casi e 2 decessi su 1456 tamponi. 22 casi nella Bat dopo una gita in pullman" title="Coronavirus, in Puglia 90 nuovi casi e 2 decessi su 1456 tamponi. 22 casi nella Bat dopo una gita in pullman" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1601274145576.jpg--.jpg?1601274145000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1251194/coronavirus-in-puglia-90-nuovi-casi-e-2-decessi-su-1456-tamponi-22-casi-nella-bat-dopo-una-gita-in-pullman.html">Coronavirus, in Puglia 90 nuovi casi e 2 decessi. Nel Barese 52 positivi, nella Bat 16 contagi dopo una gita in pullman</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1250995/banda-larga-a-noicattaro-un-genio-di-17-anni-inventa-connessione-rapida.html"><img alt="Banda larga: a Noicattaro un genio di 17 anni inventa connessione rapida" title="Banda larga: a Noicattaro un genio di 17 anni inventa connessione rapida" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1601196886715.jpg--.jpg?1601196887000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1250995/banda-larga-a-noicattaro-un-genio-di-17-anni-inventa-connessione-rapida.html">Banda larga: a Noicattaro un genio di 17 anni inventa connessione rapida</a></p>
            </div><script type="text/javascript">var divs=$('#d8a951a0-4320-48d4-b9a4-f5e6f1a088c0 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#d8a951a0-4320-48d4-b9a4-f5e6f1a088c0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Multimedia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_345 gdm-tv">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GdM.TV</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">La cerimonia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Bari, 400 pergamene per i laureati durante il lockdown: cerimonia in piazza del Ferrarese</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino</h2><p itemprop="author" class="autore_articolo"> Redazione online</p><p itemprop="datePublished" class="data_articolo data">29 Settembre 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia video" id="multimedia_51c6f4c4-af34-41cb-a19d-aac9c84370c8">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe src=\"https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPolibaOfficial%2Fvideos%2F370922440604921%2F&show_text=false&width=734&height=413&appId\" width='655' height='365' style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowTransparency=\"true\" allow=\"encrypted-media\" allowFullScreen=\"true\"><\/iframe>"};
  
  document.write(videoCode.code);
  
</script></div>
    </div>  









      



        <script id="f058d5e2-eb16-40a8-931f-bcee03c2779b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#f058d5e2-eb16-40a8-931f-bcee03c2779b').remove()
    </script>
      
          


        <script id="6bf2612f-e3f5-453a-80a5-cba46d4f05e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#6bf2612f-e3f5-453a-80a5-cba46d4f05e1').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>BARI - Si &egrave; svolto nel pomeriggio l'evento Graduation Days, l'evento organizzato dal Politecnico di Bari in piazza Ferrarese dove si &egrave; tenuta la&nbsp;cerimonia di laurea degli studenti che hanno discusso la tesi in videocollegamento, durante il lockdown. L'iniziativa, organizzata con il supporto dell&rsquo;amministrazione comunale, era in programma luned&igrave; 28 ma a causa del forte maltempo &egrave; stata posticipata ad oggi. Ecco il video in diretta della manifestazione. Presente alla consegna di ben 400 pergamene per i neodottori di vari corsi di laurea, il rettore Francesco Cupertino.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1250974/graduation-days-a-bari-i-neolaureati-durante-il-lockdown-festeggiano-in-piazza-del-ferrarese.html" class="vc_cont_image"><img class="vc_image" src="https://www.lagazzettadelmezzogiorno.it/resizer/150/-1/true/1601192575271.jpg--graduation_days__a_bari_i_neolaureati_durante_il_lockdown_festeggiano_in_piazza_del_ferrarese.jpg?1601192575000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1250974/graduation-days-a-bari-i-neolaureati-durante-il-lockdown-festeggiano-in-piazza-del-ferrarese.html">Graduation Days: a Bari i neolaureati durante il lockdown festeggiano in Piazza del Ferrarese</a></p>
      <div class="vc_subtitle"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1250974/graduation-days-a-bari-i-neolaureati-durante-il-lockdown-festeggiano-in-piazza-del-ferrarese.html">Un'insolita cerimonia di laurea a posteriori prevista tra domani e marted&igrave;</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="82189133-1510-427d-a7c3-311548392f61" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#82189133-1510-427d-a7c3-311548392f61').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="f6a26e6c-20f5-484f-ae91-f056bef27aaf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#f6a26e6c-20f5-484f-ae91-f056bef27aaf').remove()
    </script>
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bari">bari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=graduation days">graduation days</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=politecnico bari">politecnico bari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lauree">lauree</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=festa">festa</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        <script id="b2936e5e-28fe-4c9c-9f16-f4b003c0e085" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b2936e5e-28fe-4c9c-9f16-f4b003c0e085').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/video/gdm-tv/1251458/bari-400-pergamene-per-i-laureati-durante-il-lockdown-cerimonia-in-piazza-del-ferrarese.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1251458" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="de8c0421-bc36-4434-a68f-6eaa6cfca56a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M449469ScriptRootC402954\">\r\n        <div id=\"M449469PreloadC402954\">\r\n        Loading...    <\/div>\r\n        <script>\r\n                (function(){\r\n            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';\r\n            var i=d[ce]('iframe');i[st][ds]=n;d[gi](\"M449469ScriptRootC402954\")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln(\"<ht\"+\"ml><bo\"+\"dy><\/bo\"+\"dy><\/ht\"+\"ml>\");iw.close();var c=iw[b];}\r\n            catch(e){var iw=d;var c=d[gi](\"M449469ScriptRootC402954\");}var dv=iw[ce]('div');dv.id=\"MG_ID\";dv[st][ds]=n;dv.innerHTML=402954;c[ac](dv);\r\n            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+\"//jsc.epeex.io/l/a/lagazzettadelmezzogiorno.it.402954.js?t=\"+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();\r\n    <\/script>\r\n    <\/div>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#de8c0421-bc36-4434-a68f-6eaa6cfca56a').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_b8922ada-690a-4246-9be7-21e3a8b119d0" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/345/gdm-tv">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_d2b9e686-2726-45ae-95ec-873b1fb2dbac">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1251419/giovani-talenti-di-questa-terra-quanti-rimpianti-senza-impianti.html"><img alt="Giovani talenti di questa terra quanti rimpianti senza impianti" title="Giovani talenti di questa terra quanti rimpianti senza impianti" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1492882258496.jpg--.jpg?1492882263000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1251419/giovani-talenti-di-questa-terra-quanti-rimpianti-senza-impianti.html">Giovani talenti di questa terra quanti rimpianti senza ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1251418/il-cammino-materano-non-ha-barriere-i-malati-di-parkinson-ospiti-a-santeramo.html"><img alt="Il Cammino Materano non ha barriere: i malati di Parkinson ospiti a Santeramo" title="Il Cammino Materano non ha barriere: i malati di Parkinson ospiti a Santeramo" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1601384426474.jpg--.jpg?1601384426000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1251418/il-cammino-materano-non-ha-barriere-i-malati-di-parkinson-ospiti-a-santeramo.html">Il Cammino Materano non ha barriere: i malati di Parkin...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1251302/il-caravaggio-di-placido-e-una-rockstar-col-volto-di-scamarcio.html"><img alt="Il Caravaggio di Placido &egrave; una rockstar col volto di Scamarcio" title="Il Caravaggio di Placido &egrave; una rockstar col volto di Scamarcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1601364455612.jpg--.jpg?1601364455000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1251302/il-caravaggio-di-placido-e-una-rockstar-col-volto-di-scamarcio.html">Il Caravaggio di Placido &egrave; una rockstar col volto di Sc...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1251311/il-bari-puo-solo-crescere-vincere-non-e-mai-facile.html"><img alt="Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile" title="Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1601364936739.jpg--.jpg?1601364937000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1251311/il-bari-puo-solo-crescere-vincere-non-e-mai-facile.html">Il Bari pu&ograve; solo crescere: vincere non &egrave; mai facile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1251309/l-ansia-si-canta-in-rap-boom-di-visualizzazione-per-il-brano-del-leccese-haze-bsb.html"><img alt="L'ansia? Si canta in rap: boom di visualizzazione per il brano del leccese Haze BSB" title="L'ansia? Si canta in rap: boom di visualizzazione per il brano del leccese Haze BSB" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1601364667067.jpg--.jpg?1601364667000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1251309/l-ansia-si-canta-in-rap-boom-di-visualizzazione-per-il-brano-del-leccese-haze-bsb.html">L'ansia? Si canta in rap: boom di visualizzazione per i...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1250850/emiliano-dai-panzerotti-alla-dieta.html"><img alt="Emiliano, dai panzerotti alla dieta" title="Emiliano, dai panzerotti alla dieta" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1601108397501.JPG--.JPG?1601108397000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1250850/emiliano-dai-panzerotti-alla-dieta.html">Emiliano, dai panzerotti alla dieta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1248519/missione-dei-caccia-sopra-altamura.html"><img alt="Missione dei caccia sopra Altamura" title="Missione dei caccia sopra Altamura" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1600067399068.jpg--.jpg?1600067399000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1248519/missione-dei-caccia-sopra-altamura.html">Missione dei caccia sopra Altamura</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d2b9e686-2726-45ae-95ec-873b1fb2dbac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="654c3541" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1251458 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#654c3541').css('position', 'fixed');
        $('#654c3541').css('z-index', '999');
        $('#654c3541').css('bottom', '0');
        $('#654c3541').addClass('fixed_wrapper');
        
        $('#654c3541').show();
        
      }else{
        $('#654c3541').css('position', 'initial');
        $('#654c3541').removeClass('fixed_wrapper');
        
        $('#654c3541').hide();
        
      }
    });
    $('#654c3541')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_ee35d026-501b-48d3-95ce-8de1f493c156">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3 = undefined;
                            
                            $('#box_ee35d026-501b-48d3-95ce-8de1f493c156 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3 != 'undefined') {
                                    $('#box_ee35d026-501b-48d3-95ce-8de1f493c156 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3.code);
                                    incrementAdvImpression(bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1597078031000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_376e1cd7-b93c-41f8-bc9b-05aa28b50c5a">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia attivo sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="90205b41-b136-45e5-b7a8-458fccba6494" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#90205b41-b136-45e5-b7a8-458fccba6494').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1251458" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('2d06a4fa-7e8c-48c9-8e47-8981cef35613');
    $('#67353031-6115-4857-ae2d-9ef6c887fadd').append('<p class="label_tab label_tab_1">Video</p>');
    $('#67353031-6115-4857-ae2d-9ef6c887fadd .label_tab_1').bind('click loadFirst',function(){
        $('#67353031-6115-4857-ae2d-9ef6c887fadd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2d06a4fa-7e8c-48c9-8e47-8981cef35613').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('2d06a4fa-7e8c-48c9-8e47-8981cef35613');
    $('#67353031-6115-4857-ae2d-9ef6c887fadd').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#67353031-6115-4857-ae2d-9ef6c887fadd .label_tab_2').bind('click loadFirst',function(){
        $('#67353031-6115-4857-ae2d-9ef6c887fadd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2d06a4fa-7e8c-48c9-8e47-8981cef35613').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#67353031-6115-4857-ae2d-9ef6c887fadd p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_ee35d026-501b-48d3-95ce-8de1f493c156\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3 = undefined;\n                            \n                            $('#box_ee35d026-501b-48d3-95ce-8de1f493c156 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3 != 'undefined') {\n                                    $('#box_ee35d026-501b-48d3-95ce-8de1f493c156 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3.code);\n                                    incrementAdvImpression(bannerbox_f5e32dd2150d4b079c9c8c23f1fa67a3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ee35d026-501b-48d3-95ce-8de1f493c156').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>