
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti - La Gazzetta del Mezzogiorno</title>
	<meta name="description" content="Il primo cittadino del comune e presidente della Provincia di Taranto e altri cinque imputati prosciolti: il fatto non sussiste" />
<meta name="Keywords" content="giovanni gugliotti,castellaneta,falso in bilancio,sindaco" />
<meta name="news_keywords" content="giovanni gugliotti,castellaneta,falso in bilancio,sindaco" />
<meta name="author" content="Francesco Casula" />
<meta name="sections" content="Taranto,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

	<base href="https://www.lagazzettadelmezzogiorno.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti">
	<meta property="og:description" content="Il primo cittadino del comune e presidente della Provincia di Taranto e altri cinque imputati prosciolti: il fatto non sussiste"><meta property="og:image:secure" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_28/viin-1651149112398.jpg--castellaneta__nessun_falso_in_bilancio__prosciolto_il_sindaco_gugliotti.jpg?1651149113255"><meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_28/viin-1651149112398.jpg--castellaneta__nessun_falso_in_bilancio__prosciolto_il_sindaco_gugliotti.jpg?1651149113255">
		<meta property="og:image:alt" content="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html"><meta property="fb:app_id" content="485264871495030"><meta property="twitter:title" content="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti">
	<meta property="twitter:description" content="Il primo cittadino del comune e presidente della Provincia di Taranto e altri cinque imputati prosciolti: il fatto non sussiste">
	<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html"><meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_28/viin-1651149112398.jpg--castellaneta__nessun_falso_in_bilancio__prosciolto_il_sindaco_gugliotti.jpg?1651149113255"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_28/viin-1651149112398.jpg--castellaneta__nessun_falso_in_bilancio__prosciolto_il_sindaco_gugliotti.jpg?1651149113255" /><meta name="publisher" content="La Gazzetta Del Mezzogiorno" /><meta name="url" content="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html" /><link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html"/>
<meta property="articleID" content="1339813"><meta property="datePublished" content="2022-04-28T12:32:2Z"><link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.amp">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html","headline":"Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti","text":"Il fatto non sussiste. È la formula con la quale il giudice Pompeo Carriere ha prosciolto dalle accuse di falso in bilancio il sindaco di Castellaneta e presidente della Provincia di Taranto Giovanni Gugliotti e altri cinque imputati. Al termine dell’udienza preliminare il magistrato ha accolto la tesi del difensore di Gugliotti, l’avvocato Antonio Raffo, e ha scagionato da ogni accusa il primo cittadino e l’allora segretario generale e dirigente dell’area economico-finanziaria di Castellaneta Eugenio De Carlo assistito dall’avvocato Antonio Altamura, il suo predecessore Pietro Balbino e i suoi successori Michele Galasso, Francesca Capriulo e Giovanni Sicuro, questi ultimi difesi dall’avvocato Guseppe Chielli. Bisognerà attendere le motivazioni, ma determinate nella decisione del giudice potrebbe essere stata la relazione del perito Nicola Fortunato, docente universitario scelto dal gup Carriere per fare chiarezza negli aspetti tecnici dell’intricata vicenda amministrativa. Nella sua relazione, Fortunato aveva spiegato che nonostante alcune anomalie relative al riconoscimento di alcuni debiti fuori bilancio, il Comune di Castellaneta non aveva mai sforato il patto di stabilità tra gli anni 2012 e 2017. L’accusa mossa dalla procura per Gugliotti, gli assessori e i dirigenti comunali era di aver falsificato i bilanci e consentito ai consiglieri di intascare pienamente i gettoni di presenza. Per il giudice Carriere, però, le cose non sono andate così: il proscioglimento non solo sancisce l’estraneità degli accusati ai fatti, ma nei fatti, ha decretato che non c’erano neppure i presupposti per avviare un processo sulla vicenda. ","keywords":"giovanni gugliotti,castellaneta,falso in bilancio,sindaco","articleSection":"Taranto","publisher":{"@type":"Organization","name":"La Gazzetta Del Mezzogiorno","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_04_28/viin-1651149112398.jpg--.jpg?1651149113255","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_04_28/viin-1651149112398.jpg--.jpg?1651149113255","@type":"ImageObject"},"author":{"@type":"Person","name":"Francesco Casula","url":"https://www.lagazzettadelmezzogiorno.it/"},"dateCreated":"2022-04-28T12:31:57Z","dateModified":"2022-04-28T12:31:57Z","datePublished":"2022-04-28T12:32:2Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 114;
		virtualcmsPageInfo.sectionName = 'Taranto';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 1339813;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-04-28 14:32';
				virtualcmsPageInfo.article.author = 'Francesco Casula';
				virtualcmsPageInfo.article.createdBy = 'Bianca Chiriatti';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html';
	</script>

	<script src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1649884129163"></script>
	<script src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1649884129247"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;800&family=Oswald&family=Raleway&family=Titillium+Web:wght@700&family=Ubuntu:wght@300&display=swap" rel="stylesheet">
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "92px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
</script>

	<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<meta name="facebook-domain-verification" content="00jbns1tb4bd15hj3x26rcw1ya1omx" />


<meta property="fb:pages" content="184749620911" />


<meta name="twitter:card" content="summary_large_image">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"floatingPreferencesButtonColor":"#FFFFFF","floatingPreferencesButtonDisplay":"anchored-bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":"true","perPurposeConsent":true,"siteId":2534765,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":54338352,"lang":"it", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#0D0D0D","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSize":"12px","logo":"https://www.lagazzettadelmezzogiorno.it/images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000","position":"bottom","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000","rejectButtonCaption":"" },
"callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<meta name="google-signin-client_id" content="94937259862" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1339813&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1339813&amp=false';
    </script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1649884138999" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1649884139067" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1649884139083" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1649884139007" ></script>

 

        
        <script id="08bf9d4a-82c8-4049-b28e-e4b5fd4b1afd" class="banner_cms">
        var banner = {"html":"<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [184, 90], 'div-gpt-ad-1648564056656-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [184, 90], 'div-gpt-ad-1648564000854-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[300, 250], [300, 600]], 'div-gpt-ad-1648563078913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [300, 100], 'div-gpt-ad-1648564442887-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [300, 100], 'div-gpt-ad-1648564488460-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [300, 100], 'div-gpt-ad-1648569328626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-rectangle-5', [300, 100], 'div-gpt-ad-1648564588066-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame1', [300, 250], 'div-gpt-ad-1648564827405-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [655, 90], 'div-gpt-ad-1648564934762-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [450, 150], 'div-gpt-ad-1648564995197-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-intropage-interstitial', [1000, 620], 'div-gpt-ad-1648565267419-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/banner-skin-background', [1, 1], 'div-gpt-ad-1650045762873-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script>incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#08bf9d4a-82c8-4049-b28e-e4b5fd4b1afd').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1650623225318" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1651079668126" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news  section_taranto ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="043f6086" class="scroll_fixed_menu_newsite" style="display:none">
        
    
    <a href="#" id="menu-opening-new">&nbsp;&nbsp;&nbsp;&nbsp;MENU</a>
    <div class="menu_open_overlay"></div>
    <div class="menu_open_new">
    
    
<div class="button menu_link_home_scroll">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value="Home"  />
</div>
    
        
        
                    <div class="menu hover_menu_open_new" id="box_66a2ce5d-ed25-49c4-8b1b-71d97f900725">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="sezioni sezione_381 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    

    </div><!--tv_box_open_login_search_social-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#menu-opening-new').click(function() {
            $('.menu_open_new').toggle('slide', 250);
            $('.menu_open_overlay').toggle('slide', 1);
            $('html').toggleClass('no-scroll');
            $('body').toggleClass('no-scroll');
            $(this).toggleClass('active_icon');
            return false
        });
    });
</script>

    
    
    
        
                    <div class="menu container_menu_link_menu_new_site menu_smalll" id="box_2f4c1bab-4455-4824-acfa-392bcb998547">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
</ul>

                    </div>
    

    
    <div class="gdm-trasp-scroll">
        <a href="/"><img src="/images/gdm-trasp-scroll-2.png" alt="La Gazzetta del Mezzogiorno.it" title="La Gazzetta del Mezzogiorno.it" /></a>
    </div>

    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cercaf1664b53-2d4b-441c-a48c-c3617fc269b2" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf1664b53-2d4b-441c-a48c-c3617fc269b2 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaf1664b53-2d4b-441c-a48c-c3617fc269b2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf1664b53-2d4b-441c-a48c-c3617fc269b2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->
  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=200;
      
      if( st >= scrollOffset ){
        $('#043f6086').css('position', 'fixed');
        $('#043f6086').css('z-index', '999');
        $('#043f6086').css('top', '0');$('#043f6086').css('left', '0');
        $('#043f6086').addClass('fixed_wrapper');
        
        $('#043f6086').show();
        
      }else{
        $('#043f6086').css('position', 'initial');
        $('#043f6086').removeClass('fixed_wrapper');
        
        $('#043f6086').hide();
        
      }
    });
    $('#043f6086')
  </script>



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      

<div id="container">

<!--inizio contenuto spostato sopra-->

<div class="container_head">


<div class="toolbar_navigazione_new_site">

    


<div id="04531374-3c2f-477f-bf7b-8ff4648e5083"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"1339813","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#04531374-3c2f-477f-bf7b-8ff4648e5083').html(data);
            $('#04531374-3c2f-477f-bf7b-8ff4648e5083 > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>


    
        
                    <div class="menu container_menu_link_menu_new_site" id="box_24e9ed73-6889-4528-ae7e-53f375c61c06">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="newsletter sezione_340 registrazione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/340/newsletter"  ><span>Newsletter</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca4a744373-02d3-4a67-91a6-5fa561771dd7" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4a744373-02d3-4a67-91a6-5fa561771dd7 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca4a744373-02d3-4a67-91a6-5fa561771dd7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4a744373-02d3-4a67-91a6-5fa561771dd7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    
        <script id="585c4db2-8b8b-4c3d-aaf5-899593872c0e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" data-format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1648564056656-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564056656-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(993);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#585c4db2-8b8b-4c3d-aaf5-899593872c0e').remove()
    </script>
      
      
    


		<div class="logo box_logo_general_newsite">
			<a href="">
				<img  alt="" title="" src="images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000" />
			</a>
		</div>

<div class="box_date_header">
    <p class="date">Giovedì 28 Aprile 2022 | 14:46 <span class="ora_attuale_clock"></span></p>


</div>
     
        <script id="f989b183-0abd-4207-82d1-2672983c40e5" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" data-format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1648564000854-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564000854-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(994);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f989b183-0abd-4207-82d1-2672983c40e5').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_f5e4d0e5-0992-4de2-bbed-9e7cbef373c6">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="salento sezione_407 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Salento</span></a>
</li>
<li class="taranto attivo selezionato sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="basilicata sezione_201 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Basilicata</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_cf738ba3ecfd40f3bc9e6e18fe2b1d6f = undefined;
                            
                            $('#box_f5e4d0e5-0992-4de2-bbed-9e7cbef373c6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf738ba3ecfd40f3bc9e6e18fe2b1d6f != 'undefined') {
                                    $('#box_f5e4d0e5-0992-4de2-bbed-9e7cbef373c6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf738ba3ecfd40f3bc9e6e18fe2b1d6f.code);
                                    incrementAdvImpression(bannerbox_cf738ba3ecfd40f3bc9e6e18fe2b1d6f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

	<div id="menunavhead2">

        
                    <div class="menu container_menu_generale_tho" id="box_a668d1cc-85f3-4e68-89f5-2bc5583b9c89">
                    <ul class="menu_1">
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="cultura-e-spettacoli sezione_401 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="tv sezione_457 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv"  ><span>TV</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="video sezione_345 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_346 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto"  ><span>Foto</span></a>
</li>
<li class="podcast sezione_471 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/471/podcast"  ><span>Podcast</span></a>
</li>
<li class="sondaggi sezione_142 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_07c4d304020f48c586ed1b6443502d89 = undefined;
                            
                            $('#box_a668d1cc-85f3-4e68-89f5-2bc5583b9c89 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_07c4d304020f48c586ed1b6443502d89 != 'undefined') {
                                    $('#box_a668d1cc-85f3-4e68-89f5-2bc5583b9c89 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_07c4d304020f48c586ed1b6443502d89.code);
                                    incrementAdvImpression(bannerbox_07c4d304020f48c586ed1b6443502d89.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead2").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead2").style.display = "inline";
}

</script>




    </div><!--container_menu-->
  </div> <!--container_headdd fine contenuto spostato sopra-->

</div><!--container_head-->

    <div class="overbox_full_newsite">

<!--qui va il contenuto spostato sopra-->


        <script id="89ca673d-d9e0-4e55-b1d1-9b519bebdab3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" data-format=\"leaderboard_728x90\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Pushbar + Leaderboard + Masthead - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9991373300\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(941);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#89ca673d-d9e0-4e55-b1d1-9b519bebdab3').remove()
    </script>
      
      

</div>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_box_preview_pug_bas" id="box_7071e80a-7242-4e59-b1b1-8a48f15cd0f7">
						<p class="occhiello_titolo">In Puglia e Basilicata
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html" >
																		<img alt="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" title="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/viin-1651149112398.jpg--.jpg?1651149113255" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html">Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliott...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html" >
																		<img alt="San Giovanni Rotondo, sotto sequestro la discarica  fuorilegge: 15 indagati" title="San Giovanni Rotondo, sotto sequestro la discarica  fuorilegge: 15 indagati" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/im1-1651146695194.jpg--.jpg?1651146695205" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html">San Giovanni Rotondo, sotto sequestro la discarica fuorilegge: 15 inda...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos3 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1339803/sonc-park-matera-alla-cava-del-sole-un-estate-di-musica-con-blanco-elisa-lauro-e-molti-altri.html" >
																		<img alt="Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri" title="Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/viin-1651145890096.jpg--.jpg?1651145890167" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1339803/sonc-park-matera-alla-cava-del-sole-un-estate-di-musica-con-blanco-elisa-lauro-e-molti-altri.html">Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, E...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1339802/a-cerignola-kalashnicov-e-munizioni-nascoste-in-un-casolare-abbandonato.html" >
																		<img alt="Kalashnicov e munizioni " title="Kalashnicov e munizioni " src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/FOTO_KALASNIKOV-1651145044297.jpg--.jpg?1651145044320" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1339802/a-cerignola-kalashnicov-e-munizioni-nascoste-in-un-casolare-abbandonato.html">A Cerignola kalashnicov e munizioni nascoste in un casolare abbandonat...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos5 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339798/immagina-il-volontariato-a-bari-il-concorso-per-ragazzi-diventa-un-libro.html" >
																		<img alt="&laquo;Immagina il Volontariato&raquo;, a Bari il concorso per ragazzi diventa un libro" title="&laquo;Immagina il Volontariato&raquo;, a Bari il concorso per ragazzi diventa un libro" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/copertina_Immagina_il_Volontariato-1651144849691.jpg--.jpg?1651144851642" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339798/immagina-il-volontariato-a-bari-il-concorso-per-ragazzi-diventa-un-libro.html">&laquo;Immagina il Volontariato&raquo;, a Bari il concorso per ragazzi diventa un ...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos6 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339796/grottaglie-automobilista-ferisce-al-viso-un-pedone-denunciato.html" >
																		<img alt="Grottaglie, il coltello sequestrato" title="Grottaglie, il coltello sequestrato" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/Coltello_sequestrato-1651144233924.jpg--.jpg?1651144233942" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339796/grottaglie-automobilista-ferisce-al-viso-un-pedone-denunciato.html">Grottaglie, automobilista ferisce al viso un pedone: denunciato</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos7 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1339795/potenza-santissima-trinita-chiusa-e-lincognita-riapertura.html" >
																		<img alt="Potenza Chiesa Trinit&agrave; caso Elisa Claps" title="Potenza Chiesa Trinit&agrave; caso Elisa Claps" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/Potenza_chiesa_Trinita_caso_Elisa_Claps-1651143502790.jpg--.jpg?1651143502949" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1339795/potenza-santissima-trinita-chiusa-e-lincognita-riapertura.html">Potenza, Santissima Trinit&agrave; chiusa e l’incognita riapertura</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339789/taranto-7-condanne-nel-processo-in-abbreviato-sul-racket-delle-cozze.html" >
																		<img alt="Taranto, racket delle cozze" title="Taranto, racket delle cozze" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/Taranto%2C_racket_delle_cozze-1651142711118.jpg--.jpg?1651142711219" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339789/taranto-7-condanne-nel-processo-in-abbreviato-sul-racket-delle-cozze.html">Taranto, 7 condanne nel processo in abbreviato sul racket delle cozze</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339788/sanita-l-asl-bari-assume-127-infermieri-vincitori-del-concorso.html" >
																		<img alt="Sanit&agrave;, l'Asl Bari assume 127 infermieri vincitori del concorso" title="Sanit&agrave;, l'Asl Bari assume 127 infermieri vincitori del concorso" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1452760067328_1485373778.jpg--.jpg?1485373778000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339788/sanita-l-asl-bari-assume-127-infermieri-vincitori-del-concorso.html">Sanit&agrave;, l'Asl Bari assume 127 infermieri vincitori del concorso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos10 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1339784/copertino-in-casa-pistola-medicinali-e-ricette-infermiere-in-cella.html" >
																		<img alt="cOPERTINO, LA CASERMA DEI CARABINIERI" title="cOPERTINO, LA CASERMA DEI CARABINIERI" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/Copertino_carBINIERI_CASERMA-1651141627108.jpg--.jpg?1651141627230" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1339784/copertino-in-casa-pistola-medicinali-e-ricette-infermiere-in-cella.html">Copertino, in casa pistola, medicinali e ricette: infermiere in cella</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos11 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1339781/le-imprese-candidano-brindisi-a-polo-italiano-eolico-off-shore.html" >
																		<img alt="Eolico off-shore" title="Eolico off-shore" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/Eolico_off-shore-1651141220837.jpg--.jpg?1651141220937" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1339781/le-imprese-candidano-brindisi-a-polo-italiano-eolico-off-shore.html">Le imprese candidano Brindisi a polo italiano eolico off shore</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1339776/assistenza-sanitaria-in-crisi-spinazzola-insorge-dopo-l-odissea-in-ambulanza.html" >
																		<img alt="118 Asl Barletta" title="118 Asl Barletta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_04_28/118_Asl_Barletta-1651140493280.jpg--.jpg?1651140493388" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1339776/assistenza-sanitaria-in-crisi-spinazzola-insorge-dopo-l-odissea-in-ambulanza.html">Assistenza sanitaria in crisi, Spinazzola insorge dopo l'odissea in am...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_7071e80a-7242-4e59-b1b1-8a48f15cd0f7 {visibility:hidden;}</style>');
					$('#box_7071e80a-7242-4e59-b1b1-8a48f15cd0f7 .cont').bxSlider({
						
							auto:true,
							pause:9000,
							pager:true,
							pagerSelector : '#box_7071e80a-7242-4e59-b1b1-8a48f15cd0f7 .punti_slide'
					})
           
					$('#box_7071e80a-7242-4e59-b1b1-8a48f15cd0f7').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_7071e80a-7242-4e59-b1b1-8a48f15cd0f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div class="overbox_full_newsite">








<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
<li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_114 taranto">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<article>

<div class="spazio_articolo"></div>

			<div id="article_1339813_elements_b20f2f83-8e10-49dd-ac5e-f0f4a1f0ccc4" class="article_header_newsite">
							<p class="occhiello_articolo">Nel Tarantino</p>
								<h1 class="titolo_articolo titolo">Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti</h1>
						<div class="multimedia articolo" id="multimedia_d7a760d6-9c9a-4dbf-922d-20b53fa9b8d0">
								<meta property="thumbnail" content="https://www.lagazzettadelmezzogiorno.it/resizer/970/500/true/2022_04_28/viin-1651149112398.jpg--castellaneta__nessun_falso_in_bilancio__prosciolto_il_sindaco_gugliotti.jpg?1651149113255" />
									<div class="foto_articolo">
											<img title="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" src="resizer/970/500/true/2022_04_28/viin-1651149112398.jpg--castellaneta__nessun_falso_in_bilancio__prosciolto_il_sindaco_gugliotti.jpg?1651149113255" alt="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti"  width="970"   height="500"   />
												<p class="didascalia">foto Todaro</p>
									</div>
						</div>
			</div>




 <div class="overbox_main_newsite_sec">
 
 
        
        
      
      
      


			<div id="article_1339813_elements_fd80acb5-21ad-4822-8c21-12d170e6271b" class="article_middle_newsite_bis">
							<h2 class="sottotitolo_articolo sottotitolo">Il primo cittadino del comune e presidente della Provincia di Taranto e altri cinque imputati prosciolti: il fatto non sussiste</h2>
						<p class="data_articolo data">28 Aprile 2022</p>
							<p class="autore_articolo"> Francesco Casula</p>
			</div>



<div class="spazio-riga-grigia-top"></div>



<div class="spazio-riga-grigia"></div>



        <script id="7fa00209-1a55-4835-8f55-5d6d0f8023ac" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" data-format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1648564934762-0' style='min-width: 655px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564934762-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(991);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7fa00209-1a55-4835-8f55-5d6d0f8023ac').remove()
    </script>
      
          

<div id="0e55c256" class="scroll_fixed_wrapper_social" style="display:none">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1339813\/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html',
        title: 'Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_28\/viin-1651149112398.jpg--.jpg?1651149113255',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3657be6f-c052-49ad-8665-b0201003e8fc" class="share">
<script>
  var sDiv1 = document.getElementById('3657be6f-c052-49ad-8665-b0201003e8fc');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1339813\/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html');      
      sDiv2.setAttribute('addthis:title', 'Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_28\/viin-1651149112398.jpg--.jpg?1651149113255');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 1339813 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=1900;
      
      if( st >= scrollOffset ){
        $('#0e55c256').css('position', 'fixed');
        $('#0e55c256').css('z-index', '999');
        $('#0e55c256').css('bottom', '0');$('#0e55c256').css('left', '0');
        $('#0e55c256').addClass('fixed_wrapper');
        
        $('#0e55c256').show();
        
      }else{
        $('#0e55c256').css('position', 'initial');
        $('#0e55c256').removeClass('fixed_wrapper');
        
        $('#0e55c256').hide();
        
      }
    });
    $('#0e55c256')
  </script>


<div id="share-article">




<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1339813\/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html',
        title: 'Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_28\/viin-1651149112398.jpg--.jpg?1651149113255',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="3bdc86aa-770c-49bb-b38c-b7a0d2c76263" class="share">
<script>
  var sDiv1 = document.getElementById('3bdc86aa-770c-49bb-b38c-b7a0d2c76263');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style_bis";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/taranto\/1339813\/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html');      
      sDiv2.setAttribute('addthis:title', 'Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_28\/viin-1651149112398.jpg--.jpg?1651149113255');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>


			<div id="article_1339813_elements_35e7f86a-5e94-4ba3-b4c3-c2a446510bd7" class="article_body_newsite_bis">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Il fatto non sussiste. &Egrave; la formula con la quale il giudice Pompeo Carriere ha prosciolto dalle accuse di falso in bilancio il sindaco di Castellaneta e presidente della Provincia di Taranto Giovanni Gugliotti e altri cinque imputati. Al termine dell&rsquo;udienza preliminare il magistrato ha accolto la tesi del difensore di Gugliotti, l&rsquo;avvocato Antonio Raffo, e ha scagionato da ogni accusa il primo cittadino e l&rsquo;allora segretario generale e dirigente dell&rsquo;area economico-finanziaria di Castellaneta Eugenio De Carlo assistito dall&rsquo;avvocato Antonio Altamura, il suo predecessore Pietro Balbino e i suoi successori Michele Galasso, Francesca Capriulo e Giovanni Sicuro, questi ultimi difesi dall&rsquo;avvocato Guseppe Chielli.</p>
<p>Bisogner&agrave; attendere le motivazioni, ma determinate nella decisione del giudice potrebbe essere stata la relazione del perito Nicola Fortunato, docente universitario scelto dal gup Carriere per fare chiarezza negli aspetti tecnici dell&rsquo;intricata vicenda amministrativa. Nella sua relazione, Fortunato aveva spiegato che nonostante alcune anomalie relative al riconoscimento di alcuni debiti fuori bilancio, il Comune di Castellaneta non aveva mai sforato il patto di stabilit&agrave; tra gli anni 2012 e 2017. L&rsquo;accusa mossa dalla procura per Gugliotti, gli assessori e i dirigenti comunali era di aver falsificato i bilanci e consentito ai consiglieri di intascare pienamente i gettoni di presenza. Per il giudice Carriere, per&ograve;, le cose non sono andate cos&igrave;: il proscioglimento non solo sancisce l&rsquo;estraneit&agrave; degli accusati ai fatti, ma nei fatti, ha decretato che non c&rsquo;erano neppure i presupposti per avviare un processo sulla vicenda.&nbsp;</p></div>
			</div>    
<small class="copyright">&copy; RIPRODUZIONE RISERVATA</small>

<div id="rimando_archivio">
    <div class="boxarchiviostorico">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src="/images/rimando-archivio-storico.png" /></a>
</div>


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 456:
        document.getElementById("rimando_archivio").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_archivio").style.display = "none";
    }

</script>

<div id="rimando_edicola">
    <div class="boxedicoladigitale">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari"><img src="/images/abbonati-edicola-digitale.png" /></a>
</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 435:
        document.getElementById("rimando_edicola").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_edicola").style.display = "none";
    }

</script>





  



   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=giovanni gugliotti">giovanni gugliotti</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=castellaneta">castellaneta</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=falso in bilancio">falso in bilancio</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=sindaco">sindaco</a>
     
       
   </p>
   </div>
   </aside>
  </div>




        <script id="120af3e9-9946-45fc-9a15-6da9e2646c79" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" data-format=\"banner_ticker\" ><!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1648564995197-0' style='min-width: 450px; min-height: 150px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564995197-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(992);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#120af3e9-9946-45fc-9a15-6da9e2646c79').remove()
    </script>
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia un commento:</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form method="post" action="/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_1339813" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1339813" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
</div><!--article_comments_plusfb-->

 
        
        
      
      
      
 
<div id="prw_article_tags">
    

            
            
        
        <div id='placeholder_related_70c8c26' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 70c8c26</label>
        </div>
        <script >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</script>   
        
    

  
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("prw_article_tags").style.display = "none";
        break;
    default:
        document.getElementById("prw_article_tags").style.display = "inline";
    }

</script>
 

        <script id="ecaa8ffd-91eb-44b3-9a51-7a2896ed35df" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" data-format=\"banner_size_660_articoli_adsense\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ecaa8ffd-91eb-44b3-9a51-7a2896ed35df').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_47209b80-6167-47c0-b9c8-9c0fd0ec27f7">
						<p class="occhiello_titolo">Altri contenuti dalla Sezione:
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html" >
																		<img alt="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" title="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_28/viin-1651149112398.jpg--.jpg?1651149113255" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Tarantino</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html">Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339796/grottaglie-automobilista-ferisce-al-viso-un-pedone-denunciato.html" >
																		<img alt="Grottaglie, il coltello sequestrato" title="Grottaglie, il coltello sequestrato" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_28/Coltello_sequestrato-1651144233924.jpg--.jpg?1651144233942" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339796/grottaglie-automobilista-ferisce-al-viso-un-pedone-denunciato.html">Grottaglie, automobilista ferisce al viso un pedone: denunciato</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339796/grottaglie-automobilista-ferisce-al-viso-un-pedone-denunciato.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339766/taranto-l-allarme-del-sunia-in-700-a-rischio-sfratto.html" >
																		<img alt="Taranto, l'allarme del Sunia: in 700 a rischio sfratto" title="Taranto, l'allarme del Sunia: in 700 a rischio sfratto" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_28/viin-1651138522307.jpg--.jpg?1651138522396" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Case</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339766/taranto-l-allarme-del-sunia-in-700-a-rischio-sfratto.html">Taranto, l'allarme del Sunia: in 700 a rischio sfratto</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339766/taranto-l-allarme-del-sunia-in-700-a-rischio-sfratto.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_47209b80-6167-47c0-b9c8-9c0fd0ec27f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        <script id="353e5e34-464b-4d80-8609-b2ff8e9f935e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" data-format=\"banner_size_640_articoli_teads\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#353e5e34-464b-4d80-8609-b2ff8e9f935e').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_f1a971e5-16ab-4602-bc9d-75503c2af53f">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339789/taranto-7-condanne-nel-processo-in-abbreviato-sul-racket-delle-cozze.html" >
																		<img alt="Taranto, racket delle cozze" title="Taranto, racket delle cozze" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_28/Taranto%2C_racket_delle_cozze-1651142711118.jpg--.jpg?1651142711219" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339789/taranto-7-condanne-nel-processo-in-abbreviato-sul-racket-delle-cozze.html">Taranto, 7 condanne nel processo in abbreviato sul racket delle cozze</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339789/taranto-7-condanne-nel-processo-in-abbreviato-sul-racket-delle-cozze.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339705/ex-ilva-operaio-mori-precipitando-dalla-gru-7-dirigenti-e-la-societa-arcelormittal-a-processo.html" >
																		<img alt="Ex Ilva, operaio mor&igrave; precipitando dalla gru: 7 dirigenti e la societ&agrave; ArcelorMittal a processo" title="Ex Ilva, operaio mor&igrave; precipitando dalla gru: 7 dirigenti e la societ&agrave; ArcelorMittal a processo" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2014-12-57948.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339705/ex-ilva-operaio-mori-precipitando-dalla-gru-7-dirigenti-e-la-societa-arcelormittal-a-processo.html">Ex Ilva, operaio mor&igrave; precipitando dalla gru: 7 dirigenti e la societ&agrave; ArcelorMittal a processo</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339705/ex-ilva-operaio-mori-precipitando-dalla-gru-7-dirigenti-e-la-societa-arcelormittal-a-processo.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339717/lizzano-contadino-cerca-di-estorcere-250-euro-a-collega-arrestato.html" >
																		<img alt="Lizzano, contadino cerca di estorcere 250 euro a collega: arrestato" title="Lizzano, contadino cerca di estorcere 250 euro a collega: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_27/Foto_Carabinieri_Lizzano-1651082655388.jpg--.jpg?1651082655396" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339717/lizzano-contadino-cerca-di-estorcere-250-euro-a-collega-arrestato.html">Lizzano, contadino cerca di estorcere 250 euro a collega: arrestato</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339717/lizzano-contadino-cerca-di-estorcere-250-euro-a-collega-arrestato.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f1a971e5-16ab-4602-bc9d-75503c2af53f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<script type="text/javascript">
    $(function(){
        $('#click-article').click(function(){

          if( $('#all-article').css('display') == 'block' )
            $('#all-article').css('display','none');
          else
            $('#all-article').css('display','block');

          return false;
        });
    });
  </script> 

<div class="link-all-article">
    <h4>
        <a href="#" id="click-article">Carica altre news...</a>
    </h4>
</div>

<div id="all-article">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_carica_altri_articoli" id="box_14bfa302-38c5-42ca-975a-57a680eca793">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339675/taranto-minaccia-e-perseguita-la-ex-finisce-in-carcere-il-presunto-stalker.html" >
																		<img alt="Taranto, minaccia e perseguita la ex: finisce in carcere il presunto stalker" title="Taranto, minaccia e perseguita la ex: finisce in carcere il presunto stalker" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1454507530759.jpg--.jpg?1454507531000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339675/taranto-minaccia-e-perseguita-la-ex-finisce-in-carcere-il-presunto-stalker.html">Taranto, minaccia e perseguita la ex: finisce in carcere il presunto stalker</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339675/taranto-minaccia-e-perseguita-la-ex-finisce-in-carcere-il-presunto-stalker.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339553/massafra-bimbo-di-2-anni-resta-bloccato-in-auto-sotto-il-sole-salvato-dai-carabinieri.html" >
																		<img alt="Massafra, bimbo di 2 anni resta bloccato in auto sotto il sole: salvato dai carabinieri" title="Massafra, bimbo di 2 anni resta bloccato in auto sotto il sole: salvato dai carabinieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_26/foto-1650992348252.jpg--.jpg?1650992348327" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervento </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339553/massafra-bimbo-di-2-anni-resta-bloccato-in-auto-sotto-il-sole-salvato-dai-carabinieri.html">Massafra, bimbo di 2 anni resta bloccato in auto sotto il sole: salvato dai carabinieri</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339553/massafra-bimbo-di-2-anni-resta-bloccato-in-auto-sotto-il-sole-salvato-dai-carabinieri.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339546/ex-ilva-di-taranto-i-sindacati-proclamano-uno-sciopero-di-24-ore.html" >
																		<img alt="Ex Ilva di Taranto, i sindacati proclamano uno sciopero di 24 ore" title="Ex Ilva di Taranto, i sindacati proclamano uno sciopero di 24 ore" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_16/Ilva-1650115193191.jpg--.jpg?1650115193228" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339546/ex-ilva-di-taranto-i-sindacati-proclamano-uno-sciopero-di-24-ore.html">Ex Ilva di Taranto, i sindacati proclamano uno sciopero di 24 ore. <span style="color: #ff0000;"><strong>&laquo;Tavolo permanente di confronto&raquo;</strong></span></a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339546/ex-ilva-di-taranto-i-sindacati-proclamano-uno-sciopero-di-24-ore.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos4 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339535/taranto-47enne-si-schianta-con-la-moto-inutili-i-soccorsi.html" >
																		<img alt="Taranto, 47enne si schianta con la moto: inutili i soccorsi" title="Taranto, 47enne si schianta con la moto: inutili i soccorsi" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1471771911980.jpg--.jpg?1471771930000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >La tragedia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339535/taranto-47enne-si-schianta-con-la-moto-inutili-i-soccorsi.html">Taranto, 47enne si schianta con la moto: inutili i soccorsi</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339535/taranto-47enne-si-schianta-con-la-moto-inutili-i-soccorsi.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos5 gallery curiosit News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1339493/la-cozza-nera-tarantina-diventa-presidio-slow-food-di-puglia.html" >
																		<img alt="La cozza nera tarantina diventa presidio Slow Food di Puglia" title="La cozza nera tarantina diventa presidio Slow Food di Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_26/cozze-di-Taranto-1-1650978035939.jpg--.jpg?1650978035978" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Territorio </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1339493/la-cozza-nera-tarantina-diventa-presidio-slow-food-di-puglia.html">La cozza nera tarantina diventa presidio Slow Food di Puglia</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1339493/la-cozza-nera-tarantina-diventa-presidio-slow-food-di-puglia.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339413/anziani-truffati-e-emergenza-un-caso-al-giorno-nel-tarantino.html" >
																		<img alt="Anziani truffati, &egrave; emergenza un caso al giorno nel Tarantino" title="Anziani truffati, &egrave; emergenza un caso al giorno nel Tarantino" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_26/Anziani-1650954822670.jpg--.jpg?1650954822686" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >IL CATTIVO FENOMENO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339413/anziani-truffati-e-emergenza-un-caso-al-giorno-nel-tarantino.html">Anziani truffati, &egrave; emergenza: un caso al giorno nel Tarantino</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339413/anziani-truffati-e-emergenza-un-caso-al-giorno-nel-tarantino.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos7 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339370/taranto-le-case-ora-si-vendono-ma-a-prezzi-molto-bassi.html" >
																		<img alt="Taranto, le case ora si vendono, ma a prezzi molto bassi" title="Taranto, le case ora si vendono, ma a prezzi molto bassi" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_25/dissest-1650893371888.jpg--.jpg?1650893372117" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Mercato immobiliare</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339370/taranto-le-case-ora-si-vendono-ma-a-prezzi-molto-bassi.html">Taranto, le case ora si vendono, ma a prezzi molto bassi</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339370/taranto-le-case-ora-si-vendono-ma-a-prezzi-molto-bassi.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos8 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339438/taranto-il-28-aprile-al-teatro-fusco-serata-finale-del-premio-alessandro-leogrande.html" >
																		<img alt="Taranto, il 28 aprile al Teatro Fusco serata finale del Premio Alessandro Leogrande" title="Taranto, il 28 aprile al Teatro Fusco serata finale del Premio Alessandro Leogrande" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_26/incicc-1650961088750.jpg--.jpg?1650961088908" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Letteratura</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339438/taranto-il-28-aprile-al-teatro-fusco-serata-finale-del-premio-alessandro-leogrande.html">Taranto, il 28 aprile al Teatro Fusco serata finale del Premio Alessandro Leogrande</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339438/taranto-il-28-aprile-al-teatro-fusco-serata-finale-del-premio-alessandro-leogrande.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 gallery home News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1339397/taranto-da-un-corteo-di-protesta-imbrattano-i-comitati-elettorali.html" >
																		<img alt="Taranto, da un corteo di protesta imbrattano i comitati elettorali" title="Taranto, da un corteo di protesta imbrattano i comitati elettorali" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_25/a958cf8f-fd56-4ba9-9d7d-464b7dc22518-1650910453266.jpg--.jpg?1650910453384" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il fatto</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1339397/taranto-da-un-corteo-di-protesta-imbrattano-i-comitati-elettorali.html">Taranto, da un corteo di protesta imbrattano i comitati elettorali <span style="color: #ff0000;"><strong>Indaga la Digos</strong></span></a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1339397/taranto-da-un-corteo-di-protesta-imbrattano-i-comitati-elettorali.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_14bfa302-38c5-42ca-975a-57a680eca793.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>


        
        
      
      
      


<script >
document.write('<div id="box_46966cfa-2d19-4571-807f-e59702bf153d" class="altre_news input_home_archive_newsite">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/114/taranto">Scopri tutti i contenuti in archivio</a></p>');
document.write('</div>');

</script>


 </div><!--overbox_main_newsite-->

</article>
 
 <div class="overbox_column_300_right_newsite">
 



        <script id="045ea3f3-d328-473b-adf2-0b23bd20ea12" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" data-format=\"rectangle_300x250_1\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1648563078913-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648563078913-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(981);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#045ea3f3-d328-473b-adf2-0b23bd20ea12').remove()
    </script>
      
      

<div class="linea-spazio">&nbsp;</div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_preview_gdm_tv_newsite" id="box_1c58dfa1-620c-47dc-9b2e-a8b8675fddc0">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video" >VIDEO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 video video News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/video/1339782/il-viaggio-sentimentale-in-puglia-della-travelblogger-manuela-vitulli-fa-tappa-nella-redazione-della-gazzetta.html" >
																		<img alt="Il &laquo;Viaggio sentimentale in Puglia&raquo; della travelblogger Manuela Vitulli fa tappa nella redazione della &laquo;Gazzetta&raquo;" title="Il &laquo;Viaggio sentimentale in Puglia&raquo; della travelblogger Manuela Vitulli fa tappa nella redazione della &laquo;Gazzetta&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_04_28/viin-1651141110838.jpg--.jpg?1651141110991" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1339782/il-viaggio-sentimentale-in-puglia-della-travelblogger-manuela-vitulli-fa-tappa-nella-redazione-della-gazzetta.html">Il &laquo;Viaggio sentimentale in Puglia&raquo; della travelblogger Manuela Vitulli fa tappa nella redazione della &laquo;Gazzetta&raquo;</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1339782/il-viaggio-sentimentale-in-puglia-della-travelblogger-manuela-vitulli-fa-tappa-nella-redazione-della-gazzetta.html">Con oltre 140mila follower su Instagram, da 10 anni racconta sul web il suo territorio, da Bari al Gargano, dal Salento alla Murgia. E ora i suoi &laquo;Pensieri in viaggio&raquo; sono diventati un libro edito da DeAgostini</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video">Video</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1c58dfa1-620c-47dc-9b2e-a8b8675fddc0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div id="video-gdm-tv">
    
    
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 345:
        document.getElementById("video-gdm-tv").style.display = "none";
        break;
    default:
        document.getElementById("video-gdm-tv").style.display = "inline";
    }

</script>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultimora_verticale_new_version" id="box_efed958b-dd98-4ff1-a75a-74f16945fa91">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora" >Ultim'ora
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339811/fisco-30-4-pagamento-rate-2020-rottamazione-e-saldo-stralcio.html" >
																		<img alt="Fisco:30/4 pagamento rate 2020 rottamazione e saldo-stralcio" title="Fisco:30/4 pagamento rate 2020 rottamazione e saldo-stralcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/eb0a76ac841875a745f570fc9db8b2f2.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339811/fisco-30-4-pagamento-rate-2020-rottamazione-e-saldo-stralcio.html">Fisco:30/4 pagamento rate 2020 rottamazione e saldo-stralcio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339804/zelensky-su-copertina-time-con-il-presidente-nel-suo-bunker.html" >
																		<img alt="Zelensky su copertina Time, con il presidente nel suo bunker" title="Zelensky su copertina Time, con il presidente nel suo bunker" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/cca0a850524b8c4f4814901cf0f6d236.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339804/zelensky-su-copertina-time-con-il-presidente-nel-suo-bunker.html">Zelensky su copertina Time, con il presidente nel suo bunker</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339800/siria-ong-oltre-20-uccisi-in-attacchi-isis-in-10-giorni.html" >
																		<img alt="Siria: Ong, oltre 20 uccisi in attacchi Isis in 10 giorni" title="Siria: Ong, oltre 20 uccisi in attacchi Isis in 10 giorni" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/ede38da72bb350a6621f9a0f16039686.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339800/siria-ong-oltre-20-uccisi-in-attacchi-isis-in-10-giorni.html">Siria: Ong, oltre 20 uccisi in attacchi Isis in 10 giorni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339799/taiwan-oltre-10mila-casi-dopo-stop-strategia-zero-covid.html" >
																		<img alt="Taiwan: oltre 10mila casi dopo stop strategia 'zero Covid'" title="Taiwan: oltre 10mila casi dopo stop strategia 'zero Covid'" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/f74884e14e646aa66bd709aca07d41d5.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339799/taiwan-oltre-10mila-casi-dopo-stop-strategia-zero-covid.html">Taiwan: oltre 10mila casi dopo stop strategia 'zero Covid'</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339794/m5s-di-maio-complimenti-a-fico-compatti-per-dare-risposte.html" >
																		<img alt="M5s: Di Maio, complimenti a Fico, compatti per dare risposte" title="M5s: Di Maio, complimenti a Fico, compatti per dare risposte" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/bf8cd57a7371714b6caef6165a82999a.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339794/m5s-di-maio-complimenti-a-fico-compatti-per-dare-risposte.html">M5s: Di Maio, complimenti a Fico, compatti per dare risposte</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339793/istat-salari-2022-+0-8-si-perdono-5-punti-potere-acquisto.html" >
																		<img alt="Istat: salari 2022 +0,8%, si perdono 5 punti potere acquisto" title="Istat: salari 2022 +0,8%, si perdono 5 punti potere acquisto" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/9cfdeebdaa636d8d451156af50fa034d.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339793/istat-salari-2022-+0-8-si-perdono-5-punti-potere-acquisto.html">Istat: salari 2022 +0,8%, si perdono 5 punti potere acquisto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339792/ucraina-gubitosa-m5s-no-ad-armi-per-invadere-russia.html" >
																		<img alt="Ucraina: Gubitosa (M5s), no ad armi per invadere Russia" title="Ucraina: Gubitosa (M5s), no ad armi per invadere Russia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/31ce7f978eaa03448308bae5cccbf816.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339792/ucraina-gubitosa-m5s-no-ad-armi-per-invadere-russia.html">Ucraina: Gubitosa (M5s), no ad armi per invadere Russia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339791/c-destra-salvini-serve-vertice-allargato-su-priorita-italia.html" >
																		<img alt="C.destra:Salvini, serve vertice allargato su priorit&agrave; Italia" title="C.destra:Salvini, serve vertice allargato su priorit&agrave; Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/77c5b5365f66ae5bf53522f2c4e05702.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339791/c-destra-salvini-serve-vertice-allargato-su-priorita-italia.html">C.destra:Salvini, serve vertice allargato su priorit&agrave; Italia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339790/giustizia-casellati-nuove-politiche-avvocatura-in-post-pandemia.html" >
																		<img alt="Giustizia:Casellati, nuove politiche avvocatura in post pandemia" title="Giustizia:Casellati, nuove politiche avvocatura in post pandemia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/e0418b2c0e23f799736bef53de9aee95.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339790/giustizia-casellati-nuove-politiche-avvocatura-in-post-pandemia.html">Giustizia:Casellati, nuove politiche avvocatura in post pandemia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339783/india-in-fiamme-la-discarica-a-cielo-aperto-di-chennai.html" >
																		<img alt="India, in fiamme la discarica a cielo aperto di Chennai" title="India, in fiamme la discarica a cielo aperto di Chennai" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/8421f57c7d74b2fa94e1bbe7b89aa6fa.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >NEW DELHI</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339783/india-in-fiamme-la-discarica-a-cielo-aperto-di-chennai.html">India, in fiamme la discarica a cielo aperto di Chennai</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos11 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339773/esce-per-l-ucraina-1-a-edizione-mondiale-discorsi-di-zelensky.html" >
																		<img alt="Esce Per l'Ucraina, 1/a edizione mondiale discorsi di Zelensky" title="Esce Per l'Ucraina, 1/a edizione mondiale discorsi di Zelensky" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/37ab292c336849c1673b5ed29fdfcc73.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339773/esce-per-l-ucraina-1-a-edizione-mondiale-discorsi-di-zelensky.html">Esce Per l'Ucraina, 1/a edizione mondiale discorsi di Zelensky</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339772/industria-istat-fatturato-febbraio-+2-8-mese-top-da-2000.html" >
																		<img alt="Industria:Istat,fatturato febbraio +2,8% mese, top da 2000" title="Industria:Istat,fatturato febbraio +2,8% mese, top da 2000" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/e96daecb1fc4a4d28e86de40b46ab515.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339772/industria-istat-fatturato-febbraio-+2-8-mese-top-da-2000.html">Industria:Istat,fatturato febbraio +2,8% mese, top da 2000</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos13 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339762/spara-e-uccide-un-vicino-di-casa-e-ferisce-la-moglie-fermata.html" >
																		<img alt="Spara e uccide un vicino di casa e ferisce la moglie, fermata" title="Spara e uccide un vicino di casa e ferisce la moglie, fermata" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/320a8fc985c6b822c6d182c0ca017e64.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >MILANO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339762/spara-e-uccide-un-vicino-di-casa-e-ferisce-la-moglie-fermata.html">Spara e uccide un vicino di casa e ferisce la moglie, fermata</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339759/foto-e-video-pedopornografici-su-social-arrestato-29enne.html" >
																		<img alt="Foto e video pedopornografici su social, arrestato 29enne" title="Foto e video pedopornografici su social, arrestato 29enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/b94048d1c3c7c6819b06ed7ad48a5f72.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >CAGLIARI</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339759/foto-e-video-pedopornografici-su-social-arrestato-29enne.html">Foto e video pedopornografici su social, arrestato 29enne</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339758/aperto-il-portello-astrosam-ed-equipaggio-crew-4-sulla-iss.html" >
																		<img alt="Aperto il portello,AstroSam ed equipaggio Crew-4 sulla Iss" title="Aperto il portello,AstroSam ed equipaggio Crew-4 sulla Iss" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_04_28/27deed3f5131acb771254aa0dc5d05ae.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339758/aperto-il-portello-astrosam-ed-equipaggio-crew-4-sulla-iss.html">Aperto il portello,AstroSam ed equipaggio Crew-4 sulla Iss</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_efed958b-dd98-4ff1-a75a-74f16945fa91 {visibility:hidden;}</style>');
					$('#box_efed958b-dd98-4ff1-a75a-74f16945fa91 .cont').bxSlider({
						
								mode: 'vertical',
						  ticker: true ,
						  tickerSpeed: 99999,
							speed: 99999,
							tickerHover: true,
							useCSS: false
					})
           
					$('#box_efed958b-dd98-4ff1-a75a-74f16945fa91').css('visibility','visible')
						wtot = 0;
						$('#box_efed958b-dd98-4ff1-a75a-74f16945fa91 .schermata').each(function(){
							w = $(this).find('.box').outerWidth();
							wtot += w;
							$(this).css('width',w+'px');
						})
        </script>
        <script>
					$(document).ready(function(){
						$('#box_efed958b-dd98-4ff1-a75a-74f16945fa91.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->



        <script id="73319951-dabb-4d08-8255-5be6ef34f694" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" data-format=\"mediterranea_banner_frame0\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Half page verticale - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1368994866\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(934);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#73319951-dabb-4d08-8255-5be6ef34f694').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app_newversion">
    <p class="occhiello_titolo">Digital Edition</p><div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p></div>

<div id="section-podcast">
    <div class="box_occhiello_podcast">
    <p>
        <a href="sezioni/471/podcast">PODCAST</a>
    </p>
    <figure>
        <a href="sezioni/471/podcast"><img src="images/nuova_rid.jpg" width="300" height="225" /></a>
    </figure>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_podcast" id="box_8a0dafe3-2d84-4b9c-8dca-6f315495757a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 audio podcast News">
											<article>
																<span class="occhiello"  >In cuffia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/audio/podcast/1339155/anno-europeo-dei-giovani-il-messaggio-del-presidente-vito-bardi.html">Anno europeo dei giovani, il messaggio del presidente Vito Bardi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8a0dafe3-2d84-4b9c-8dca-6f315495757a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("section-podcast").style.display = "none";
        break;
    default:
        document.getElementById("section-podcast").style.display = "inline";
    }

</script>

<div id="gallery-photonews">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_photonews1_new_site" id="box_832dea51-2e54-437b-8bb2-934cc25cee8a">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto" >FOTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html" >
																		<img alt="San Giovanni Rotondo, sotto sequestro la discarica  fuorilegge: 15 indagati" title="San Giovanni Rotondo, sotto sequestro la discarica  fuorilegge: 15 indagati" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_04_28/im1-1651146695194.jpg--.jpg?1651146695205" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Ambiente violato</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html">San Giovanni Rotondo, sotto sequestro la discarica fuorilegge: 15 indagati</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html">Sigilli anche a 28 camion utilizzati per trasportare il materiale di risulta che finiva in una vecchia cava</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_832dea51-2e54-437b-8bb2-934cc25cee8a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 346:
        document.getElementById("gallery-photonews").style.display = "none";
        break;
    default:
        document.getElementById("gallery-photonews").style.display = "inline";
    }

</script>



        <script id="c58c745c-5f6c-4f2e-8142-c7fd8cd71caa" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" data-format=\"grande_rettangolo_267x100_1\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Rectangle 1 - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:100px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"2298933153\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(935);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c58c745c-5f6c-4f2e-8142-c7fd8cd71caa').remove()
    </script>
      
      


<div id="poll-sondaggi">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_hp_sondaggio_new_version" id="box_5d0df53e-1a13-4eb8-8252-abd96f8f1994">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi" >Sondaggi
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 sondaggio sondaggi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1339545/covid-e-sesso-com-e-cambiata-la-vita-dei-pugliesi-e-dei-lucani-dopo-la-pandemia.html" >
																		<img alt="Covid e sesso, com'&egrave; cambiata la vita dei pugliesi e dei lucani dopo la pandemia?" title="Covid e sesso, com'&egrave; cambiata la vita dei pugliesi e dei lucani dopo la pandemia?" src="https://www.lagazzettadelmezzogiorno.it/resizer/298/160/true/2022_04_26/images-1650990282148.jpg--.jpg?1650990283317" width="298" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Post pandemia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1339545/covid-e-sesso-com-e-cambiata-la-vita-dei-pugliesi-e-dei-lucani-dopo-la-pandemia.html">Covid e sesso, com'&egrave; cambiata la vita dei pugliesi e dei lucani dopo la pandemia?</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1339545/covid-e-sesso-com-e-cambiata-la-vita-dei-pugliesi-e-dei-lucani-dopo-la-pandemia.html">Vota</a>
															</div>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_5d0df53e-1a13-4eb8-8252-abd96f8f1994.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 142:
        document.getElementById("section-poll-sondaggi").style.display = "none";
        break;
    default:
        document.getElementById("section-poll-sondaggi").style.display = "inline";
    }

</script>

<div class="linea-spazio">&nbsp;</div>



        
        
      
      
      


        <script id="a0d8d200-aeaa-4042-9ae2-88492bbfe104" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" data-format=\"rectangle_300x250_2\" ><!-- /21652796792/mediterranea-banner-frame1 -->\r\n<div id='div-gpt-ad-1648564827405-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564827405-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(982);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a0d8d200-aeaa-4042-9ae2-88492bbfe104').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_visti_sezione_art_newversion" id="box_6aad41b9-af58-4c88-8a2e-e55587b879c2">
						<p class="occhiello_titolo">i pi&ugrave; visti della sezione
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339370/taranto-le-case-ora-si-vendono-ma-a-prezzi-molto-bassi.html" >
																		<img alt="Taranto, le case ora si vendono, ma a prezzi molto bassi" title="Taranto, le case ora si vendono, ma a prezzi molto bassi" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_04_25/dissest-1650893371888.jpg--.jpg?1650893372117" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339370/taranto-le-case-ora-si-vendono-ma-a-prezzi-molto-bassi.html">Taranto, le case ora si vendono, ma a prezzi molto bassi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery curiosit News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1339493/la-cozza-nera-tarantina-diventa-presidio-slow-food-di-puglia.html" >
																		<img alt="La cozza nera tarantina diventa presidio Slow Food di Puglia" title="La cozza nera tarantina diventa presidio Slow Food di Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_04_26/cozze-di-Taranto-1-1650978035939.jpg--.jpg?1650978035978" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1339493/la-cozza-nera-tarantina-diventa-presidio-slow-food-di-puglia.html">La cozza nera tarantina diventa presidio Slow Food di Puglia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339535/taranto-47enne-si-schianta-con-la-moto-inutili-i-soccorsi.html" >
																		<img alt="Taranto, 47enne si schianta con la moto: inutili i soccorsi" title="Taranto, 47enne si schianta con la moto: inutili i soccorsi" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1471771911980.jpg--.jpg?1471771930000" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339535/taranto-47enne-si-schianta-con-la-moto-inutili-i-soccorsi.html">Taranto, 47enne si schianta con la moto: inutili i soccorsi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339553/massafra-bimbo-di-2-anni-resta-bloccato-in-auto-sotto-il-sole-salvato-dai-carabinieri.html" >
																		<img alt="Massafra, bimbo di 2 anni resta bloccato in auto sotto il sole: salvato dai carabinieri" title="Massafra, bimbo di 2 anni resta bloccato in auto sotto il sole: salvato dai carabinieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_04_26/foto-1650992348252.jpg--.jpg?1650992348327" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339553/massafra-bimbo-di-2-anni-resta-bloccato-in-auto-sotto-il-sole-salvato-dai-carabinieri.html">Massafra, bimbo di 2 anni resta bloccato in auto sotto il sole: salvato dai carabinieri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339705/ex-ilva-operaio-mori-precipitando-dalla-gru-7-dirigenti-e-la-societa-arcelormittal-a-processo.html" >
																		<img alt="Ex Ilva, operaio mor&igrave; precipitando dalla gru: 7 dirigenti e la societ&agrave; ArcelorMittal a processo" title="Ex Ilva, operaio mor&igrave; precipitando dalla gru: 7 dirigenti e la societ&agrave; ArcelorMittal a processo" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2014-12-57948.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339705/ex-ilva-operaio-mori-precipitando-dalla-gru-7-dirigenti-e-la-societa-arcelormittal-a-processo.html">Ex Ilva, operaio mor&igrave; precipitando dalla gru: 7 dirigenti e la societ&agrave; ArcelorMittal a processo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6aad41b9-af58-4c88-8a2e-e55587b879c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


 </div><!--overbox_column_300_right-->
 
  </div><!--overbox_full-->
  

        <script id="bbc0780d-cc25-43c5-b4dc-2bddcd6250b9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bbc0780d-cc25-43c5-b4dc-2bddcd6250b9').remove()
    </script>
      
      
  
  
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_primo_piano" id="box_4548e720-eafc-4539-b0f4-9ff38be064a1">
						<p class="occhiello_titolo">PRIMO PIANO
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1339751/comunali-in-puglia-e-gia-battaglia-di-slogan.html" >
																		<img alt="Comunali in Puglia, &egrave; gi&agrave; battaglia di slogan" title="Comunali in Puglia, &egrave; gi&agrave; battaglia di slogan" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_04_28/viin-1651132725838.jpg--.jpg?1651132725959" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >Verso le amministrative</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1339751/comunali-in-puglia-e-gia-battaglia-di-slogan.html">Comunali in Puglia, &egrave; gi&agrave; battaglia di slogan</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo home News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/">Home</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/home/1339723/in-puglia-stop-a-carbone-e-metano-il-futuro-e-solo-nelle-rinnovabili-ma-a-brindisi-arriva-un-impianto.html" >
																		<img alt="&laquo;In Puglia stop a carbone e metano il futuro &egrave; solo nelle rinnovabili&raquo;" title="&laquo;In Puglia stop a carbone e metano il futuro &egrave; solo nelle rinnovabili&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_04_27/2022-04-27_20_50_15_gn4-32541-gn4_dat_32541445-jpg-1651085419271.jpg--.jpg?1651085419306" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >Economia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1339723/in-puglia-stop-a-carbone-e-metano-il-futuro-e-solo-nelle-rinnovabili-ma-a-brindisi-arriva-un-impianto.html">&laquo;In Puglia stop a carbone e metano il futuro &egrave; solo nelle rinnovabili&raquo;, ma a Brindisi arriva un impianto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo ultimaora News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora">Ultima ora</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339715/guterres-arrivato-in-ucraina-al-lavoro-per-garantire-corridoi.html" >
																		<img alt="Guterres arrivato in Ucraina, al lavoro per garantire corridoi" title="Guterres arrivato in Ucraina, al lavoro per garantire corridoi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/ansa/2022_04_27/c29b93c440a3156e5749f475dc246098.jpg--.jpg" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1339715/guterres-arrivato-in-ucraina-al-lavoro-per-garantire-corridoi.html">Guterres arrivato in Ucraina, al lavoro per garantire corridoi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4548e720-eafc-4539-b0f4-9ff38be064a1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

<div class="link_sport_new"><a href="sezioni/117/sport">SPORT</a></div>
<div style="width:100%; margin: 0 0 25px 0; float:left; clear:left; position: relative; background: rgb(191,43,46);
background: linear-gradient(180deg, rgba(191,43,46,1) 0%, rgba(191,43,46,1) 30%, rgba(255,255,255,1) 95%); padding:0 0 20px 0; border-bottom:5px solid #bf2b2e;">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_aa51aa8a-b532-4153-81e0-48fbd7a9737b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio" >CALCIO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1339760/il-bomber-del-lecce-massimo-coda-sempre-piu-vicino-al-premio-pablito.html" >
																		<img alt="Il bomber del Lecce Massimo Coda sempre pi&ugrave; vicino al premio &laquo;Pablito&raquo;" title="Il bomber del Lecce Massimo Coda sempre pi&ugrave; vicino al premio &laquo;Pablito&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/viin-1651134843276.jpg--.jpg?1651134843420" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Calcio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1339760/il-bomber-del-lecce-massimo-coda-sempre-piu-vicino-al-premio-pablito.html">Il bomber del Lecce Massimo Coda sempre pi&ugrave; vicino al premio &laquo;Pablito&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_aa51aa8a-b532-4153-81e0-48fbd7a9737b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_c85131fb-e261-4e39-9eef-5f1c44c18b39">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/452/volley" >VOLLEY
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery sport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/sport/1339631/playoff-lo-stop-del-lagonegro-e-il-sogno-del-castellana.html" >
																		<img alt="Playoff, lo stop del Lagonegro e il sogno del Castellana" title="Playoff, lo stop del Lagonegro e il sogno del Castellana" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_27/Muro_Lagonegro-1651052706576.jpg--.jpg?1651052706634" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >SERIE A2</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/sport/1339631/playoff-lo-stop-del-lagonegro-e-il-sogno-del-castellana.html">Playoff, lo stop del Lagonegro e il sogno del Castellana</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_c85131fb-e261-4e39-9eef-5f1c44c18b39.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_28f7f70d-d27e-427f-a11f-acd1d1dcaceb">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/310/basket" >BASKET
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 gallery basket News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/basket/1339437/san-severo-conquista-i-playoff-nardo-punta-alla-salvezza.html" >
																		<img alt="San Severo conquista i playoff, Nard&ograve; punta alla salvezza" title="San Severo conquista i playoff, Nard&ograve; punta alla salvezza" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_26/San_Severo-1650960887790.jpg--.jpg?1650960888353" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >SERIE A2</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/basket/1339437/san-severo-conquista-i-playoff-nardo-punta-alla-salvezza.html">San Severo conquista i playoff, Nard&ograve; punta alla salvezza</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_28f7f70d-d27e-427f-a11f-acd1d1dcaceb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_a8003602-e711-434a-9cd6-092ebf867c52">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/453/altri-sport" >ALTRI SPORT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery sport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/sport/1339581/canosa-di-puglia-spettacolo-juniores-del-ciclismo-vince-solitario-ricca.html" >
																		<img alt="Canosa di Puglia, spettacolo juniores del ciclismo: vince solitario Ricca" title="Canosa di Puglia, spettacolo juniores del ciclismo: vince solitario Ricca" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_27/GP_Apertura_Canosa_26042022_centro_cittadino_canosa-1651039173678.jpeg--.jpeg?1651039173701" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >IL MEMORIAL</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/sport/1339581/canosa-di-puglia-spettacolo-juniores-del-ciclismo-vince-solitario-ricca.html">Canosa di Puglia, spettacolo juniores del ciclismo: vince solitario Ricca</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a8003602-e711-434a-9cd6-092ebf867c52.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
  
 <style>
.box_rubriche_newversion {
    width:100%;
    margin-top:50px;
    margin-bottom:30px;
    float:left;
    clear:left;
    position:relative;
    background: #fff;
}

.no_left {
    position:relative;
    width:100%;
    height:40px;
    clear:left;
    display:block;
}
</style>
<div class="box_rubriche_newversion">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_4cbf4ee5-09e6-40fc-82c5-c3bcea55b8d3">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus" >COVID NEWS H 24
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo covidnewsh24 News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1339812/covid-in-puglia-contagi-in-aumento-+38-2-in-7-giorni-oggi-4293-casi.html" >
																		<img alt="Covid, in Puglia contagi in aumento, +38,2% in 7 giorni. Oggi 4293 casi" title="Covid, in Puglia contagi in aumento, +38,2% in 7 giorni. Oggi 4293 casi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1515502493862.jpg--.jpg?1515502493000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >I dati</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1339812/covid-in-puglia-contagi-in-aumento-+38-2-in-7-giorni-oggi-4293-casi.html">Covid, in Puglia contagi in aumento, +38,2% in 7 giorni. Oggi 4293 casi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4cbf4ee5-09e6-40fc-82c5-c3bcea55b8d3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_82b9ab97-c14c-4c3c-81a8-b5d50de264b3">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv" >SERVIZI.TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1339797/blockchain-riciclaggio-internazionale-sequestrati-oltre-3-milioni-di-euro.html" >
																		<img alt="Blockchain, riciclaggio internazionale: sequestrati oltre 3 milioni di euro" title="Blockchain, riciclaggio internazionale: sequestrati oltre 3 milioni di euro" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ansa/2022_04_28/i202204281242_365x180.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1339797/blockchain-riciclaggio-internazionale-sequestrati-oltre-3-milioni-di-euro.html">Blockchain, riciclaggio internazionale: sequestrati oltre 3 milioni di euro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_82b9ab97-c14c-4c3c-81a8-b5d50de264b3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_900ea07a-57cb-4665-b0d7-49a2e6a7e189">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali" >EDITORIALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1339770/energia-il-sole-e-il-vento-ci-possono-liberare-dalle-vecchie-dipendenze.html" >
																		<img alt="Energia: il sole e il vento ci possono liberare dalle vecchie dipendenze" title="Energia: il sole e il vento ci possono liberare dalle vecchie dipendenze" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1466236649335.jpg--.jpg?1466236654000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Il punto</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1339770/energia-il-sole-e-il-vento-ci-possono-liberare-dalle-vecchie-dipendenze.html">Energia: il sole e il vento ci possono liberare dalle vecchie dipendenze</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_900ea07a-57cb-4665-b0d7-49a2e6a7e189.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_0d2419b5-1fab-4824-ad32-69b2941d4ba9">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli" >CULTURA E SPETTACOLI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1339803/sonc-park-matera-alla-cava-del-sole-un-estate-di-musica-con-blanco-elisa-lauro-e-molti-altri.html" >
																		<img alt="Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri" title="Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_28/viin-1651145890096.jpg--.jpg?1651145890167" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Il festival</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1339803/sonc-park-matera-alla-cava-del-sole-un-estate-di-musica-con-blanco-elisa-lauro-e-molti-altri.html">Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0d2419b5-1fab-4824-ad32-69b2941d4ba9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_e8514a98-dfd3-4df0-bad8-1eca2840e1ee">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv" >TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo tv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1339741/quel-suono-del-silenzio-col-giovane-hoffman-nel-film-di-culto-il-laureato.html" >
																		<img alt="Quel suono del silenzio col giovane Hoffman nel film di culto &laquo;Il laureato&raquo;" title="Quel suono del silenzio col giovane Hoffman nel film di culto &laquo;Il laureato&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_28/viin-1651131839359.jpg--.jpg?1651131839508" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Iris</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1339741/quel-suono-del-silenzio-col-giovane-hoffman-nel-film-di-culto-il-laureato.html">Quel suono del silenzio col giovane Hoffman nel film di culto &laquo;Il laureato&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e8514a98-dfd3-4df0-bad8-1eca2840e1ee.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_12bb14a0-8eaa-491f-b0dc-8c9e7ec54eb3">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/454/reportage" >REPORTAGE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1339305/pasqua-ortodossa-gli-ucraini-in-ginocchio-nel-tempio-di-bari.html" >
																		<img alt="Pasqua ortodossa, gli ucraini in ginocchio nel tempio di Bari" title="Pasqua ortodossa, gli ucraini in ginocchio nel tempio di Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_24/WhatsApp_Image_2022-04-24_at_16.58.35-1650825125006.jpeg--.jpeg?1650825125247" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >LA LITURGIA </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1339305/pasqua-ortodossa-gli-ucraini-in-ginocchio-nel-tempio-di-bari.html">Pasqua ortodossa, gli ucraini in ginocchio nel tempio di Bari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_12bb14a0-8eaa-491f-b0dc-8c9e7ec54eb3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b205a63e-468b-43fa-84ae-5a695f90f2ba">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/curiosita" >CURIOSIT&Agrave;
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339798/immagina-il-volontariato-a-bari-il-concorso-per-ragazzi-diventa-un-libro.html" >
																		<img alt="&laquo;Immagina il Volontariato&raquo;, a Bari il concorso per ragazzi diventa un libro" title="&laquo;Immagina il Volontariato&raquo;, a Bari il concorso per ragazzi diventa un libro" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_28/copertina_Immagina_il_Volontariato-1651144849691.jpg--.jpg?1651144851642" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >L'iniziativa</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339798/immagina-il-volontariato-a-bari-il-concorso-per-ragazzi-diventa-un-libro.html">&laquo;Immagina il Volontariato&raquo;, a Bari il concorso per ragazzi diventa un libro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b205a63e-468b-43fa-84ae-5a695f90f2ba.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_625a4b5c-2a54-4b6d-bd1d-a35aff1c8a27">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music" >#GAZZETTAMUSIC
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo gazzettamusic News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1339461/essential-groove-l-esordio-del-batterista-salentino-feliciano-montagna.html" >
																		<img alt="&laquo;Essential Groove&raquo;, l'esordio del batterista salentino Feliciano Montagna" title="&laquo;Essential Groove&raquo;, l'esordio del batterista salentino Feliciano Montagna" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_26/incicc-1650963150530.jpg--.jpg?1650963150621" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >L'album</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1339461/essential-groove-l-esordio-del-batterista-salentino-feliciano-montagna.html">&laquo;Essential Groove&raquo;, l'esordio del batterista salentino Feliciano Montagna</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_625a4b5c-2a54-4b6d-bd1d-a35aff1c8a27.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_2e64d247-c3f7-4b2a-acd7-01ef7cd29ded">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/458/punti-di-vista" >PUNTI DI VISTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo puntidivista News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1339241/le-storie-e-i-perche-dei-nostri-partigiani.html" >
																		<img alt="Foggia, monumento ai fratelli Biondi" title="Foggia, monumento ai fratelli Biondi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_24/foggia-1650797155159.jpg--.jpg?1650797155205" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Punti di vista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1339241/le-storie-e-i-perche-dei-nostri-partigiani.html">Le storie e i perch&eacute; dei nostri partigiani</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2e64d247-c3f7-4b2a-acd7-01ef7cd29ded.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_78690acd-bbfc-4c95-ac67-8000cf46b4c9">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/461/lessico-meridionale" >LESSICO MERIDIONALE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo lessicomeridionale News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1339270/bari-la-confusione-e-la-chiesa-russa.html" >
																		<img alt="Bari: la &laquo;confusione&raquo; e la Chiesa Russa" title="Bari: la &laquo;confusione&raquo; e la Chiesa Russa" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1482345339201.jpg--.jpg?1482345343000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Lessico Meridionale</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1339270/bari-la-confusione-e-la-chiesa-russa.html">Bari: la &laquo;confusione&raquo; e la Chiesa Russa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_78690acd-bbfc-4c95-ac67-8000cf46b4c9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_1defc77d-5d49-4cfe-abc7-4c6c74b963fd">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/455/un-posto-al-cuore" >UN POSTO AL CUORE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo unpostoalcuore News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1339111/la-fame-di-dialogo-elisir-dellamore.html" >
																		<img alt="La fame di dialogo elisir dell&rsquo;amore" title="La fame di dialogo elisir dell&rsquo;amore" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ginzburg-1648485978841.jpg--.jpg?1648485995170" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Un posto al cuore </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1339111/la-fame-di-dialogo-elisir-dellamore.html">La fame di dialogo elisir dell’amore</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1defc77d-5d49-4cfe-abc7-4c6c74b963fd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_84af3d50-5661-4e02-97ef-d7ceae7ed99a">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/456/100-anni-prima" >LA MACCHINA DEL TEMPO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo lamacchinadeltempo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1339742/il-ritratto-di-lenin-piccolo-borghese.html" >
																		<img alt="Il ritratto di Lenin &laquo;piccolo borghese&raquo;" title="Il ritratto di Lenin &laquo;piccolo borghese&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_28/viin-1651131934557.jpg--.jpg?1651131934677" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Accadde oggi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1339742/il-ritratto-di-lenin-piccolo-borghese.html">Il ritratto di Lenin &laquo;piccolo borghese&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_84af3d50-5661-4e02-97ef-d7ceae7ed99a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_e065ff4d-75ea-46a5-be10-0a7f70a3678b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog" >BLOG
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_blog   pos1 blog silvioperrella News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/blog/silvio-perrella/1339746/lo-stretto-di-sicilia-fra-realta-e-utopie.html" >
																		<img alt="Lo Stretto di Sicilia fra realt&agrave; e utopie" title="Lo Stretto di Sicilia fra realt&agrave; e utopie" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_28/Attraversare-lo-stretto-di-Messina-1280x720-1651132032031.jpg--.jpg?1651132032066" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Meridiane</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/blog/silvio-perrella/1339746/lo-stretto-di-sicilia-fra-realta-e-utopie.html">Lo Stretto di Sicilia fra realt&agrave; e utopie</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e065ff4d-75ea-46a5-be10-0a7f70a3678b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_4291c957-1ca4-4017-8128-c0b5bccd6826">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/482/le-monografiche-della-gazzetta" >LE MONOGRAFICHE DELLA GAZZETTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_le-monografiche-della-gazzetta vc_macro_section_rubriche   pos1 articolo storiea4zampe News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/storie-a-4-zampe/1339431/i-farmaci-per-fido-o-micio-costano-sempre-troppo.html" >
																		<img alt="I farmaci per Fido o Micio? Costano sempre troppo" title="I farmaci per Fido o Micio? Costano sempre troppo" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_26/incicc-1650959262082.jpg--.jpg?1650959262205" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Il focus</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/storie-a-4-zampe/1339431/i-farmaci-per-fido-o-micio-costano-sempre-troppo.html">I farmaci per Fido o Micio? Costano sempre troppo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4291c957-1ca4-4017-8128-c0b5bccd6826.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_8eb4693e-5370-4155-b9f3-e89a7669a823">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/476/storie-a-mezzogiorno" >STORIE A MEZZOGIORNO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 video video News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/video/1339383/25-aprile-gli-11-messaggi-speciali-e-nascosti-che-la-resistenza-usava-a-bari.html" >
																		<img alt="25 Aprile, gli 11 messaggi speciali e nascosti che la Resistenza usava a Bari" title="25 Aprile, gli 11 messaggi speciali e nascosti che la Resistenza usava a Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_04_25/25aprile-1650905643157.jpg--.jpg?1650905643193" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Gli speciali</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1339383/25-aprile-gli-11-messaggi-speciali-e-nascosti-che-la-resistenza-usava-a-bari.html">25 Aprile, gli 11 messaggi speciali e nascosti che la Resistenza usava a Bari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8eb4693e-5370-4155-b9f3-e89a7669a823.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
 
 <style>
.dalle_province_home_new {
    width:100%;
    margin:50px 0 0 0;
    float:left;
    clear:left;
    position: relative;
    background:#f8f6f6;
    padding:0 0 15px 0;
}
.no_left_prov {
    position:relative;
    width:100%;
    height:30px;
    clear:left;
    display:block;
}
</style>

<div class="dalle_province_home_new">
<div class="titolo_prov_newsite">- News dai Territori -</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_bdb11d50-40fc-4073-b70d-7db942d336eb">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari" >BARI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339788/sanita-l-asl-bari-assume-127-infermieri-vincitori-del-concorso.html" >
																		<img alt="Sanit&agrave;, l'Asl Bari assume 127 infermieri vincitori del concorso" title="Sanit&agrave;, l'Asl Bari assume 127 infermieri vincitori del concorso" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1452760067328_1485373778.jpg--.jpg?1485373778000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Lavoro</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1339788/sanita-l-asl-bari-assume-127-infermieri-vincitori-del-concorso.html">Sanit&agrave;, l'Asl Bari assume 127 infermieri vincitori del concorso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_bdb11d50-40fc-4073-b70d-7db942d336eb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_b8eb3460-5f67-4b5c-835e-93559d6acc13">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat" >BAT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1339776/assistenza-sanitaria-in-crisi-spinazzola-insorge-dopo-l-odissea-in-ambulanza.html" >
																		<img alt="118 Asl Barletta" title="118 Asl Barletta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/118_Asl_Barletta-1651140493280.jpg--.jpg?1651140493388" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1339776/assistenza-sanitaria-in-crisi-spinazzola-insorge-dopo-l-odissea-in-ambulanza.html">Assistenza sanitaria in crisi, Spinazzola insorge dopo l'odissea in ambulanza</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b8eb3460-5f67-4b5c-835e-93559d6acc13.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_bdd68d2a-24c3-4aca-9487-5e45c47d6c80">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi" >BRINDISI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1339781/le-imprese-candidano-brindisi-a-polo-italiano-eolico-off-shore.html" >
																		<img alt="Eolico off-shore" title="Eolico off-shore" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/Eolico_off-shore-1651141220837.jpg--.jpg?1651141220937" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Sviluppo sostenibile</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1339781/le-imprese-candidano-brindisi-a-polo-italiano-eolico-off-shore.html">Le imprese candidano Brindisi a polo italiano eolico off shore</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_bdd68d2a-24c3-4aca-9487-5e45c47d6c80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_8110927a-61e1-4269-a3c8-ace2ba4295b6">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia" >FOGGIA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html" >
																		<img alt="San Giovanni Rotondo, sotto sequestro la discarica  fuorilegge: 15 indagati" title="San Giovanni Rotondo, sotto sequestro la discarica  fuorilegge: 15 indagati" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/im1-1651146695194.jpg--.jpg?1651146695205" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Ambiente violato</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1339805/san-giovanni-rotondo-sotto-sequestro-la-discarica-fuorilegge-15-indagati.html">San Giovanni Rotondo, sotto sequestro la discarica fuorilegge: 15 indagati</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8110927a-61e1-4269-a3c8-ace2ba4295b6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left_prov">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_d0a4f6d8-a65d-4a65-bfdf-b6eb881229b9">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce" >LECCE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1339784/copertino-in-casa-pistola-medicinali-e-ricette-infermiere-in-cella.html" >
																		<img alt="cOPERTINO, LA CASERMA DEI CARABINIERI" title="cOPERTINO, LA CASERMA DEI CARABINIERI" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/Copertino_carBINIERI_CASERMA-1651141627108.jpg--.jpg?1651141627230" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >L'indagine</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1339784/copertino-in-casa-pistola-medicinali-e-ricette-infermiere-in-cella.html">Copertino, in casa pistola, medicinali e ricette: infermiere in cella</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d0a4f6d8-a65d-4a65-bfdf-b6eb881229b9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_6ef1f0a1-e4c7-423b-bedd-d5152da1d04c">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto" >TARANTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html" >
																		<img alt="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" title="Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/viin-1651149112398.jpg--.jpg?1651149113255" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Tarantino</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1339813/castellaneta-nessun-falso-in-bilancio-prosciolto-il-sindaco-gugliotti.html">Castellaneta, nessun falso in bilancio: prosciolto il sindaco Gugliotti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6ef1f0a1-e4c7-423b-bedd-d5152da1d04c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_bfedd85f-7279-4702-8ec5-299cf47e849b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera" >MATERA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1339803/sonc-park-matera-alla-cava-del-sole-un-estate-di-musica-con-blanco-elisa-lauro-e-molti-altri.html" >
																		<img alt="Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri" title="Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/viin-1651145890096.jpg--.jpg?1651145890167" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il festival</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1339803/sonc-park-matera-alla-cava-del-sole-un-estate-di-musica-con-blanco-elisa-lauro-e-molti-altri.html">Sonc Park Matera: alla Cava del Sole un'estate di musica con Blanco, Elisa, Lauro e molti altri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_bfedd85f-7279-4702-8ec5-299cf47e849b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_6674066d-1476-4d5b-8e06-1b88c05bee83">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza" >POTENZA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1339795/potenza-santissima-trinita-chiusa-e-lincognita-riapertura.html" >
																		<img alt="Potenza Chiesa Trinit&agrave; caso Elisa Claps" title="Potenza Chiesa Trinit&agrave; caso Elisa Claps" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_04_28/Potenza_chiesa_Trinita_caso_Elisa_Claps-1651143502790.jpg--.jpg?1651143502949" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1339795/potenza-santissima-trinita-chiusa-e-lincognita-riapertura.html">Potenza, Santissima Trinit&agrave; chiusa e l’incognita riapertura</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6674066d-1476-4d5b-8e06-1b88c05bee83.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
    
    
    
<div class="cont_footer_digital_news_site">
    
    <div class="bene_culturale-new">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
    <div class="tuo-quot">
        <a href="/"><img src="../images/GdM_Testata_footer.png" width="288" height="25" /></a>
        
    </div>
    
    <div class="top_header_sali">
 <a class="top_button_footernew" href="#">TORNA SU</a>
 </div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footernew").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_archivio_newsite">
        <div class="cont_img">
          <!-- img -->
            <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">    
                <img src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" width="137" height="169" alt="" title="">
            </a>
        </div>
    </div>
    
    <div class="sfoglia_edizione_archivio">
        Sfoglia <span style="color: #118ABF;">l'edizione del giorno</span> o scopri il nostro <span style="color: #118ABF;">archivio storico</span>
    </div>
    
    <div class="edicola footer_newsstand_quotidiano">
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Quotidiano</a></p></div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
        <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">Archivio Storico</a></p>
    </div>
    
</div>


        
                    <div class="menu menu_footerr2" id="box_2e6a6db2-1e83-4143-b726-829feb88325c">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    


<div class="gerenza-ledi-new">
    Editrice del Mezzogiorno srl - Partita IVA n. 08600270725 
</div>
</div><!-- container-->  
</div><!-- container--> 




    <script  src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1649884130311"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1649884132415" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1649884148535" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1339813" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >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</script>
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>