
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce - La Gazzetta del Mezzogiorno</title>
	<meta name="description" content="Andrea Guido, il consigliere comunale di Lecce arrestato dal 20 aprile scorso nell&rsquo;ambito del maxi blitz anti camorra della Procura di Napoli contro il cl..." />
<meta name="Keywords" content="LECCE,ARRESTO,CONSIGLIERE COMUNALE" />
<meta name="news_keywords" content="LECCE,ARRESTO,CONSIGLIERE COMUNALE" />
<meta name="author" content="Redazione online" />
<meta name="sections" content="Lecce" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

	<base href="https://www.lagazzettadelmezzogiorno.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce">
	<meta property="og:description" content="Andrea Guido, il consigliere comunale di Lecce arrestato dal 20 aprile scorso nell&rsquo;ambito del maxi blitz anti camorra della Procura di Napoli contro il clan Moccia"><meta property="og:image:secure" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--le_mani_della_camorra_in_puglia__resta_ai_domiciliari_il_consigliere_comunale_di_lecce.jpeg?1650440485481"><meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--le_mani_della_camorra_in_puglia__resta_ai_domiciliari_il_consigliere_comunale_di_lecce.jpeg?1650440485481">
		<meta property="og:image:alt" content="Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html"><meta property="fb:app_id" content="485264871495030"><meta property="twitter:title" content="Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce">
	<meta property="twitter:description" content="Andrea Guido, il consigliere comunale di Lecce arrestato dal 20 aprile scorso nell&rsquo;ambito del maxi blitz anti camorra della Procura di Napoli contro il clan Moccia">
	<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html"><meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--le_mani_della_camorra_in_puglia__resta_ai_domiciliari_il_consigliere_comunale_di_lecce.jpeg?1650440485481"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--le_mani_della_camorra_in_puglia__resta_ai_domiciliari_il_consigliere_comunale_di_lecce.jpeg?1650440485481" /><meta name="publisher" content="La Gazzetta Del Mezzogiorno" /><meta name="url" content="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html" /><meta name="google-site-verification" content="v14FgWYeTK0l0mHeFa9nqI5l" /><link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html"/>
<meta property="articleID" content="1342464"><meta property="datePublished" content="2022-05-17T14:42:49Z"><link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.amp">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html","headline":"Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce","text":"LECCE - Resta agli arresti domiciliari Andrea Guido, il consigliere comunale di Lecce arrestato dal 20 aprile scorso nell’ambito del maxi blitz anti camorra della Procura di Napoli contro il clan Moccia. I giudici della Decima sezione del collegio del Tribunale del Riesame di Napoli hanno rigettato la richiesta di revoca della misura cautelare avanzata dai legali del politico salentino. Guido, 44 anni, è accusato corruzione con aggravante mafiosa, per fatti risalenti al 2017 quando ricopriva il ruolo di assessore all’ambiente della Giunta comunale guidata dall’allora sindaco Paolo Perrone. È accusato di aver favorito un’azienda di Afragola ritenuta il braccio economico del clan in cambio di cinquemila euro. Quando è stato interrogato, Guido si è detto innocente. ","keywords":"LECCE,ARRESTO,CONSIGLIERE COMUNALE","articleSection":"Lecce","publisher":{"@type":"Organization","name":"La Gazzetta Del Mezzogiorno","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione online","url":"https://www.lagazzettadelmezzogiorno.it/"},"dateCreated":"2022-05-17T14:41:57Z","dateModified":"2022-05-17T14:41:57Z","datePublished":"2022-05-17T14:42:49Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 113;
		virtualcmsPageInfo.sectionName = 'Lecce';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Salento';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 1342464;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-05-17 16:42';
				virtualcmsPageInfo.article.author = 'Redazione online';
				virtualcmsPageInfo.article.createdBy = 'Graziana Capurso';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html';
	</script>

	<script src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1649884129163"></script>
	<script src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1649884129247"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;800&family=Oswald&family=Raleway&family=Titillium+Web:wght@700&family=Ubuntu:wght@300&display=swap" rel="stylesheet">
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "92px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
</script>

	<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<meta name="facebook-domain-verification" content="00jbns1tb4bd15hj3x26rcw1ya1omx" />


<meta property="fb:pages" content="184749620911" />


<meta name="twitter:card" content="summary_large_image">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"floatingPreferencesButtonColor":"#FFFFFF","floatingPreferencesButtonDisplay":"anchored-bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":"true","perPurposeConsent":true,"siteId":2534765,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":54338352,"lang":"it", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#0D0D0D","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSize":"12px","logo":"https://www.lagazzettadelmezzogiorno.it/images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000","position":"bottom","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000","rejectButtonCaption":"" },
"callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



<script async src="https://fundingchoicesmessages.google.com/i/pub-9545797918948017?ers=1" nonce="4jhSnygZrMOxaPPE7dpBbQ"></script><script nonce="4jhSnygZrMOxaPPE7dpBbQ">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>



<script>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</script>
	<meta name="google-signin-client_id" content="615131306596-fr08h28bdc9eqvbjqaed77odh7vakruv.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1342464&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1342464&amp=false';
    </script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1649884138999" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1649884139067" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1649884139083" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1649884139007" ></script>

 

        
        <script id="39b9e0db-545a-4d2b-a784-c20c1acae260" class="banner_cms">
        var banner = {"html":"<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [184, 90], 'div-gpt-ad-1648564056656-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [184, 90], 'div-gpt-ad-1648564000854-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[300, 250], [300, 600]], 'div-gpt-ad-1648563078913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [300, 100], 'div-gpt-ad-1648564442887-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [300, 100], 'div-gpt-ad-1648564488460-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [300, 100], 'div-gpt-ad-1648569328626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-rectangle-5', [300, 100], 'div-gpt-ad-1648564588066-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame1', [300, 250], 'div-gpt-ad-1648564827405-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [655, 90], 'div-gpt-ad-1648564934762-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [450, 150], 'div-gpt-ad-1648564995197-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-intropage-interstitial', [1000, 620], 'div-gpt-ad-1648565267419-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/banner-skin-background', [1, 1], 'div-gpt-ad-1650045762873-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script>incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#39b9e0db-545a-4d2b-a784-c20c1acae260').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1652793361740" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1651079668126" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_salento section_lecce ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="c674f425" class="scroll_fixed_menu_newsite" style="display:none">
        
    
    <a href="#" id="menu-opening-new">&nbsp;&nbsp;&nbsp;&nbsp;MENU</a>
    <div class="menu_open_overlay"></div>
    <div class="menu_open_new">
    
    
<div class="button menu_link_home_scroll">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value="Home"  />
</div>
    
        
        
                    <div class="menu hover_menu_open_new" id="box_68b38ac9-f45a-4d50-bfa8-917fd07da1a1">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="sezioni sezione_381 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    

    </div><!--tv_box_open_login_search_social-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#menu-opening-new').click(function() {
            $('.menu_open_new').toggle('slide', 250);
            $('.menu_open_overlay').toggle('slide', 1);
            $('html').toggleClass('no-scroll');
            $('body').toggleClass('no-scroll');
            $(this).toggleClass('active_icon');
            return false
        });
    });
</script>

    
    
    
        
                    <div class="menu container_menu_link_menu_new_site menu_smalll" id="box_8a2fa2e6-60b8-48cb-8f26-101e29c35a50">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
</ul>

                    </div>
    

    
    <div class="gdm-trasp-scroll">
        <a href="/"><img src="/images/gdm-trasp-scroll-2.png" alt="La Gazzetta del Mezzogiorno.it" title="La Gazzetta del Mezzogiorno.it" /></a>
    </div>

    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca7f76a1ac-e9e1-4e4b-86e4-8fbf9b0c286c" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7f76a1ac-e9e1-4e4b-86e4-8fbf9b0c286c input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca7f76a1ac-e9e1-4e4b-86e4-8fbf9b0c286c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7f76a1ac-e9e1-4e4b-86e4-8fbf9b0c286c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->
  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=200;
      
      if( st >= scrollOffset ){
        $('#c674f425').css('position', 'fixed');
        $('#c674f425').css('z-index', '999');
        $('#c674f425').css('top', '0');$('#c674f425').css('left', '0');
        $('#c674f425').addClass('fixed_wrapper');
        
        $('#c674f425').show();
        
      }else{
        $('#c674f425').css('position', 'initial');
        $('#c674f425').removeClass('fixed_wrapper');
        
        $('#c674f425').hide();
        
      }
    });
    $('#c674f425')
  </script>



        
        
      
      
      


        
        
      
      
      


        <script id="5d800bd3-5a84-4d1c-9a13-838be8f95f80" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_interstitial_overlay banner_interstitial_overlay\" data-format=\"banner_interstitial_overlay\" ><script type='text/javascript' src=\"/js/bannerInterstitial.js\"><\/script>\r\n<script type=\"text/javascript\">\r\n$(document).ready(function() {\r\n\r\nvar codeSrc = \"<div id='div-gpt-ad-1648565267419-0'> \"+\"<sc\"+\"ript>\"+\" googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1648565267419-0'); }); \"+\"<\/sc\"+\"ript>\"+\" <\/div>\";\r\nbannerInterstitial.sorgente = codeSrc;//\"<div id='div-gpt-ad-1648565267419-0'><\/div>\";\r\nbannerInterstitial.isScript = false;\r\nbannerInterstitial.bannerIdPosition = 124; \r\nbannerInterstitial.timeout = 7; //nine seconds \r\nbannerInterstitial.openOnViews = [1,3,5,7]; \r\nbannerInterstitial.init();\r\ngoogletag.cmd.push(function(){googletag.display('div-gpt-ad-1648565267419-0');});    \r\n\r\n});\r\n<\/script><script>incrementAdvImpression(1038);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-analytics-cookies')){
            document.write(banner.html);
        }
        $('#5d800bd3-5a84-4d1c-9a13-838be8f95f80').remove()
    </script>
      
      

<div id="container">

<!--inizio contenuto spostato sopra-->

<div class="container_head">


<div class="toolbar_navigazione_new_site">

    


<div id="4bda0089-c76b-4562-a0ac-ae9a2449bd90"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"1342464","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#4bda0089-c76b-4562-a0ac-ae9a2449bd90').html(data);
            $('#4bda0089-c76b-4562-a0ac-ae9a2449bd90 > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>


    
        
                    <div class="menu container_menu_link_menu_new_site" id="box_c5b197d4-915b-4158-9719-38ac18a14b62">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="newsletter sezione_340 registrazione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/340/newsletter"  ><span>Newsletter</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cercaba072b8d-3769-4d3c-9622-e59d5c3f56c1" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaba072b8d-3769-4d3c-9622-e59d5c3f56c1 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaba072b8d-3769-4d3c-9622-e59d5c3f56c1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaba072b8d-3769-4d3c-9622-e59d5c3f56c1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    
        <script id="df697858-8596-475e-90be-d3ecf997163c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" data-format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1648564056656-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564056656-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(993);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#df697858-8596-475e-90be-d3ecf997163c').remove()
    </script>
      
      
    


		<div class="logo box_logo_general_newsite">
			<a href="">
				<img  alt="" title="" src="images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000" />
			</a>
		</div>

<div class="box_date_header">
    <p class="date">Mercoledì 18 Maggio 2022 | 02:28 <span class="ora_attuale_clock"></span></p>


</div>
     
        <script id="a3cb945b-9add-41d8-a28a-37edf89ec0a2" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" data-format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1648564000854-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564000854-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(994);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a3cb945b-9add-41d8-a28a-37edf89ec0a2').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_5fd0f54c-8f12-49e8-b390-037e309f24c9">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="salento attivo sezione_407 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Salento</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="basilicata sezione_201 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Basilicata</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_cd871add0bc941a1adc72512d1507af5 = undefined;
                            
                            $('#box_5fd0f54c-8f12-49e8-b390-037e309f24c9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cd871add0bc941a1adc72512d1507af5 != 'undefined') {
                                    $('#box_5fd0f54c-8f12-49e8-b390-037e309f24c9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cd871add0bc941a1adc72512d1507af5.code);
                                    incrementAdvImpression(bannerbox_cd871add0bc941a1adc72512d1507af5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

	<div id="menunavhead2">

        
                    <div class="menu container_menu_generale_tho" id="box_a6814ecf-dfbc-4e97-8450-88b8b69e6899">
                    <ul class="menu_1">
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="cultura-e-spettacoli sezione_401 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="tv sezione_457 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv"  ><span>TV</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="video sezione_345 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_346 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto"  ><span>Foto</span></a>
</li>
<li class="podcast sezione_471 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/471/podcast"  ><span>Podcast</span></a>
</li>
<li class="sondaggi sezione_142 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ecd57040f4fb4dc9bdd4f481f70ddb1a = undefined;
                            
                            $('#box_a6814ecf-dfbc-4e97-8450-88b8b69e6899 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ecd57040f4fb4dc9bdd4f481f70ddb1a != 'undefined') {
                                    $('#box_a6814ecf-dfbc-4e97-8450-88b8b69e6899 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ecd57040f4fb4dc9bdd4f481f70ddb1a.code);
                                    incrementAdvImpression(bannerbox_ecd57040f4fb4dc9bdd4f481f70ddb1a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead2").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead2").style.display = "inline";
}

</script>




    </div><!--container_menu-->
  </div> <!--container_headdd fine contenuto spostato sopra-->

</div><!--container_head-->

    <div class="overbox_full_newsite">

<!--qui va il contenuto spostato sopra-->


        <script id="6a7619b3-0d63-459c-82a6-4aa13164e11a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" data-format=\"leaderboard_728x90\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Pushbar + Leaderboard + Masthead - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9991373300\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(941);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6a7619b3-0d63-459c-82a6-4aa13164e11a').remove()
    </script>
      
      

</div>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_box_preview_pug_bas" id="box_fb944d5d-447b-4a85-84b3-2978c4f74caf">
						<p class="occhiello_titolo">In Puglia e Basilicata
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1342512/foggia-ucciso-mentre-rientrava-in-carcere-il-corpo-trovato-in-auto.html" >
																		<img alt="Foggia, ucciso mentre rientrava in carcere: il corpo trovato in auto" title="Foggia, ucciso mentre rientrava in carcere: il corpo trovato in auto" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/C0D9424D-9C20-4877-B6A1-A0F6D8A10946-1652820047774.jpeg--.jpeg?1652820047934" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1342512/foggia-ucciso-mentre-rientrava-in-carcere-il-corpo-trovato-in-auto.html">Foggia, ucciso mentre rientrava in carcere: il corpo trovato in auto F...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 gallery bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1342507/bari-palazzo-fizzarotti-terminati-i-restauri-sul-dipinto-del-loggiato.html" >
																		<img alt="Bari, Palazzo Fizzarotti: terminati i restauri sul dipinto del loggiato" title="Bari, Palazzo Fizzarotti: terminati i restauri sul dipinto del loggiato" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/restauro-1652814871523.jpg--.jpg?1652814871549" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1342507/bari-palazzo-fizzarotti-terminati-i-restauri-sul-dipinto-del-loggiato.html">Bari, Palazzo Fizzarotti: terminati i restauri sul dipinto del loggiat...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos3 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1342503/venosa-auto-contro-bus-donna-ferita-grave-trasportata-in-elisoccorso.html" >
																		<img alt="Venosa, auto contro bus: donna ferita grave trasportata in elisoccorso" title="Venosa, auto contro bus: donna ferita grave trasportata in elisoccorso" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/WhatsApp_Image_2022-05-17_at_20.24.42-1652813487822.jpeg--.jpeg?1652813487974" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1342503/venosa-auto-contro-bus-donna-ferita-grave-trasportata-in-elisoccorso.html">Venosa, auto contro bus: donna ferita grave trasportata in elisoccorso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_multimedia   pos4 gallery foto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1342493/tito-scalo-incidente-tra-due-auto-due-persone-ferite.html" >
																		<img alt="Tito scalo, incidente tra due auto: due persone ferite" title="Tito scalo, incidente tra due auto: due persone ferite" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/WhatsApp_Image_2022-05-17_at_19.49.53-1652810453841.jpeg--.jpeg?1652810453953" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1342493/tito-scalo-incidente-tra-due-auto-due-persone-ferite.html">Tito scalo, incidente tra due auto: due persone ferite</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos5 video video News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/video/1342492/brindisi-squalo-impigliato-nella-rete-i-pescatori-lo-aiutano-a-liberarsi.html" >
																		<img alt="Brindisi, squalo impigliato nella rete: i pescatori lo aiutano a liberarsi " title="Brindisi, squalo impigliato nella rete: i pescatori lo aiutano a liberarsi " src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/Immagine-1652810157388.jpg--.jpg?1652810157529" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1342492/brindisi-squalo-impigliato-nella-rete-i-pescatori-lo-aiutano-a-liberarsi.html">Brindisi, squalo impigliato nella rete: i pescatori lo aiutano a liber...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos6 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html" >
																		<img alt="Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco" title="Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/1513715675892.jpg--.jpg?1513715675000" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html">Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco <span style="color: #ff0000;">VD</span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos7 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1342487/basilicata-nella-legge-di-bilancio-243-milioni-all-imprenditoria.html" >
																		<img alt="Basilicata, nella legge di bilancio 243 milioni all'imprenditoria" title="Basilicata, nella legge di bilancio 243 milioni all'imprenditoria" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/Regione_Basilicata-1652807246630.jpg--.jpg?1652807246698" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1342487/basilicata-nella-legge-di-bilancio-243-milioni-all-imprenditoria.html">Basilicata, nella legge di bilancio 243 milioni all'imprenditoria</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_multimedia   pos8 gallery foto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1342484/andria-le-foto-della-maison-gucci-nel-centro-storico-della-citta.html" >
																		<img alt="Andria, le foto della maison Gucci nel centro storico della citt&agrave;" title="Andria, le foto della maison Gucci nel centro storico della citt&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/4c5433be-9891-4c78-8945-c0faf71e717d-1652804899498.jpg--.jpg?1652804899786" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1342484/andria-le-foto-della-maison-gucci-nel-centro-storico-della-citta.html">Andria, le foto della maison Gucci nel centro storico della citt&agrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342482/a-taranto-riemerge-un-sepolcreto-ebraico-sotto-palazzo-degli-uffici.html" >
																		<img alt="A Taranto riemerge un sepolcreto ebraico sotto Palazzo degli Uffici" title="A Taranto riemerge un sepolcreto ebraico sotto Palazzo degli Uffici" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/083434781-9961d1a2-a040-4e1d-a823-0b3399654d8f-1652803624508.jpg--.jpg?1652803624549" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342482/a-taranto-riemerge-un-sepolcreto-ebraico-sotto-palazzo-degli-uffici.html">A Taranto riemerge un sepolcreto ebraico sotto Palazzo degli Uffici</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342481/ex-ilva-domani-todde-a-taranto-i-sindacati-chiedono-un-incontro.html" >
																		<img alt="Ex Ilva: domani Todde a Taranto, i sindacati chiedono un incontro" title="Ex Ilva: domani Todde a Taranto, i sindacati chiedono un incontro" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/Governo_si_tratta-1652803140920.jpg--.jpg?1652803140967" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342481/ex-ilva-domani-todde-a-taranto-i-sindacati-chiedono-un-incontro.html">Ex Ilva: domani Todde a Taranto, i sindacati chiedono un incontro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos11 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1342477/videogames-craccati-a-processo-due-imprenditori-di-bari.html" >
																		<img alt="Videogames &laquo;craccati&raquo;, a processo due imprenditori di Bari" title="Videogames &laquo;craccati&raquo;, a processo due imprenditori di Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/Un_video_game_della_Nintendo-1652801959796.jpg--.jpg?1652801959851" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1342477/videogames-craccati-a-processo-due-imprenditori-di-bari.html">Videogames &laquo;craccati&raquo;, a processo due imprenditori di Bari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1342474/bari-e-la-corea-sono-piu-vicine-in-arrivo-la-korea-week.html" >
																		<img alt="Bari e la Corea sono pi&ugrave; vicine: in arrivo la &laquo;Korea week&raquo;" title="Bari e la Corea sono pi&ugrave; vicine: in arrivo la &laquo;Korea week&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_05_17/koreaweek_grafica-1652800150890.jpg--.jpg?1652800150927" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1342474/bari-e-la-corea-sono-piu-vicine-in-arrivo-la-korea-week.html">Bari e la Corea sono pi&ugrave; vicine: in arrivo la &laquo;Korea week&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_fb944d5d-447b-4a85-84b3-2978c4f74caf {visibility:hidden;}</style>');
					$('#box_fb944d5d-447b-4a85-84b3-2978c4f74caf .cont').bxSlider({
						
							auto:true,
							pause:9000,
							pager:true,
							pagerSelector : '#box_fb944d5d-447b-4a85-84b3-2978c4f74caf .punti_slide'
					})
           
					$('#box_fb944d5d-447b-4a85-84b3-2978c4f74caf').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_fb944d5d-447b-4a85-84b3-2978c4f74caf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


<div class="overbox_full_newsite">








    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
<li>sei in</li>
                                <li>&raquo;</li><li><a >Salento</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_113 lecce">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<article>

<div class="spazio_articolo"></div>

			<div id="article_1342464_elements_54953c4a-b6d7-4ce6-8d77-3b624d71763f" class="article_header_newsite">
							<p class="occhiello_articolo">Il caso</p>
								<h1 class="titolo_articolo titolo">Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce</h1>
						<div class="multimedia articolo" id="multimedia_136657bb-6922-4716-a2c8-2ae805901002">
								<meta property="thumbnail" content="https://www.lagazzettadelmezzogiorno.it/resizer/970/500/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--polizia.jpeg?1650440485481" />
									<div class="foto_articolo">
											<img title="polizia" src="resizer/970/500/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--polizia.jpeg?1650440485481" alt="polizia"  width="970"   height="500"   />
												<p class="didascalia">nei riquadri da sinistra Andrea Guido e Pasquale Finocchio</p>
									</div>
						</div>
			</div>




 <div class="overbox_main_newsite_sec">
 
 
        
        
      
      
      


			<div id="article_1342464_elements_621401ca-5a1d-439f-bfe8-ea2886eeea29" class="article_middle_newsite_bis">
							<h2 class="sottotitolo_articolo sottotitolo">Andrea Guido, il consigliere comunale di Lecce arrestato dal 20 aprile scorso nell’ambito del maxi blitz anti camorra della Procura di Napoli contro il clan Moccia</h2>
						<p class="data_articolo data">17 Maggio 2022</p>
							<p class="autore_articolo"> Redazione online</p>
			</div>



<div class="spazio-riga-grigia-top"></div>



<div class="spazio-riga-grigia"></div>



        <script id="6e3a56a4-ee21-4109-ae29-6a6373ae5b03" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" data-format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1648564934762-0' style='min-width: 655px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564934762-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(991);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6e3a56a4-ee21-4109-ae29-6a6373ae5b03').remove()
    </script>
      
          

<div id="4047aabf" class="scroll_fixed_wrapper_social" style="display:none">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/lecce\/1342464\/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html',
        title: 'Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_20\/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="787668c6-e88c-4ad9-bdcd-02a1b6342e9e" class="share">
<script>
  var sDiv1 = document.getElementById('787668c6-e88c-4ad9-bdcd-02a1b6342e9e');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/lecce\/1342464\/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html');      
      sDiv2.setAttribute('addthis:title', 'Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_20\/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 1342464 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=1900;
      
      if( st >= scrollOffset ){
        $('#4047aabf').css('position', 'fixed');
        $('#4047aabf').css('z-index', '999');
        $('#4047aabf').css('bottom', '0');$('#4047aabf').css('left', '0');
        $('#4047aabf').addClass('fixed_wrapper');
        
        $('#4047aabf').show();
        
      }else{
        $('#4047aabf').css('position', 'initial');
        $('#4047aabf').removeClass('fixed_wrapper');
        
        $('#4047aabf').hide();
        
      }
    });
    $('#4047aabf')
  </script>


<div id="share-article">




<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/lecce\/1342464\/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html',
        title: 'Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_20\/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="f57b033d-39e4-4a0b-a037-72b863ebb1c7" class="share">
<script>
  var sDiv1 = document.getElementById('f57b033d-39e4-4a0b-a037-72b863ebb1c7');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style_bis";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/news\/lecce\/1342464\/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html');      
      sDiv2.setAttribute('addthis:title', 'Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/2022_04_20\/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>


			<div id="article_1342464_elements_1e27a320-b7f2-4972-9a46-2f34d54536c2" class="article_body_newsite_bis">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>LECCE -&nbsp;Resta agli arresti domiciliari Andrea Guido, il consigliere comunale di Lecce arrestato dal 20 aprile scorso nell&rsquo;ambito del maxi blitz anti camorra della Procura di Napoli contro il clan Moccia.</p>
<p>I giudici della Decima sezione del collegio del Tribunale del Riesame di Napoli hanno rigettato la richiesta di revoca della misura cautelare avanzata dai legali del politico salentino. <br /> Guido, 44 anni, &egrave; accusato corruzione con aggravante mafiosa, per fatti risalenti al 2017 quando ricopriva il ruolo di assessore all&rsquo;ambiente della Giunta comunale guidata dall&rsquo;allora sindaco Paolo Perrone.</p>
<p>&Egrave; accusato di aver favorito un&rsquo;azienda di Afragola ritenuta il braccio economico del clan in cambio di cinquemila euro. Quando &egrave; stato interrogato, Guido si &egrave; detto innocente.&nbsp;</p></div>
			</div>    
<small class="copyright">&copy; RIPRODUZIONE RISERVATA</small>

<div id="rimando_archivio">
    <div class="boxarchiviostorico">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src="/images/rimando-archivio-storico.png" /></a>
</div>


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 456:
        document.getElementById("rimando_archivio").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_archivio").style.display = "none";
    }

</script>

<div id="rimando_edicola">
    <div class="boxedicoladigitale">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari"><img src="/images/abbonati-edicola-digitale.png" /></a>
</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 435:
        document.getElementById("rimando_edicola").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_edicola").style.display = "none";
    }

</script>





  



   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=LECCE">LECCE</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=ARRESTO">ARRESTO</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=CONSIGLIERE COMUNALE">CONSIGLIERE COMUNALE</a>
     
       
   </p>
   </div>
   </aside>
  </div>




        <script id="8407c66f-52fd-4d99-ad4a-4a36cfae8eb0" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" data-format=\"banner_ticker\" ><!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1648564995197-0' style='min-width: 450px; min-height: 150px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564995197-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(992);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8407c66f-52fd-4d99-ad4a-4a36cfae8eb0').remove()
    </script>
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia un commento:</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form method="post" action="/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_1342464" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1342464" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
</div><!--article_comments_plusfb-->

 
        
        
      
      
      
 
<div id="prw_article_tags">
    

            
            
        
        <div id='placeholder_related_ff3a978' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ff3a978</label>
        </div>
        <script >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</script>   
        
    

  
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("prw_article_tags").style.display = "none";
        break;
    default:
        document.getElementById("prw_article_tags").style.display = "inline";
    }

</script>
 

        <script id="18d2ce0d-be18-4e67-ba66-72a88f4ca06f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" data-format=\"banner_size_660_articoli_adsense\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#18d2ce0d-be18-4e67-ba66-72a88f4ca06f').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_a2d47eaa-8a05-4b4d-a709-2b9c525a5ca2">
						<p class="occhiello_titolo">Altri contenuti dalla Sezione:
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html" >
																		<img alt="Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco" title="Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1513715675892.jpg--.jpg?1513715675000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >L'incendio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html">Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco <span style="color: #ff0000;">VD</span></a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos2 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html" >
																		<img alt="Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce" title="Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_04_20/WhatsApp-Image-2018-09-16-at-09.43.50-1650439050378.jpeg---1650440485474.jpeg--.jpeg?1650440485481" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html">Le mani della Camorra in Puglia: resta ai domiciliari il consigliere comunale di Lecce</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342464/le-mani-della-camorra-in-puglia-resta-ai-domiciliari-il-consigliere-comunale-di-lecce.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos3 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342473/concessioni-balneari-no-alla-proroga-cds-da-ragione-al-comune-di-lecce.html" >
																		<img alt="Concessioni balneari, no alla proroga: Cds d&agrave; ragione al Comune di Lecce" title="Concessioni balneari, no alla proroga: Cds d&agrave; ragione al Comune di Lecce" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_05_17/Un_tratto_di_costa_balneare_salentina-1652800343846.jpeg--.jpeg?1652800343897" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >LA SENTENZA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342473/concessioni-balneari-no-alla-proroga-cds-da-ragione-al-comune-di-lecce.html">Concessioni balneari, no alla proroga: Cds d&agrave; ragione al Comune di Lecce</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342473/concessioni-balneari-no-alla-proroga-cds-da-ragione-al-comune-di-lecce.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a2d47eaa-8a05-4b4d-a709-2b9c525a5ca2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->



        <script id="69caa6d8-69ea-46d2-802d-3f0d41d0a1b1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" data-format=\"banner_size_640_articoli_teads\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#69caa6d8-69ea-46d2-802d-3f0d41d0a1b1').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_67de86b4-afd1-481c-a3c8-4848105edec2">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342445/fidanzati-uccisi-a-lecce-la-difesa-del-presunto-killer-de-marco-non-e-imputabile.html" >
																		<img alt="Fidanzati uccisi a Lecce, la difesa del presunto killer: De Marco non &egrave; imputabile" title="Fidanzati uccisi a Lecce, la difesa del presunto killer: De Marco non &egrave; imputabile" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1601536179946.jpg--.jpg?1601536180000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342445/fidanzati-uccisi-a-lecce-la-difesa-del-presunto-killer-de-marco-non-e-imputabile.html">Fidanzati uccisi a Lecce, la difesa del presunto killer: De Marco non &egrave; imputabile</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342445/fidanzati-uccisi-a-lecce-la-difesa-del-presunto-killer-de-marco-non-e-imputabile.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos2 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342419/lecce-ronde-notturne-in-centro-a-guardia-dei-vicoli.html" >
																		<img alt="Lecce, ronde notturne in centro a &laquo;guardia&raquo; dei vicoli" title="Lecce, ronde notturne in centro a &laquo;guardia&raquo; dei vicoli" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2014-06-47838.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >la denuncia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342419/lecce-ronde-notturne-in-centro-a-guardia-dei-vicoli.html">Lecce, ronde notturne in centro a &laquo;guardia&raquo; dei vicoli</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342419/lecce-ronde-notturne-in-centro-a-guardia-dei-vicoli.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos3 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342449/i-vigili-del-fuoco-estraggono-donna-viva-dall-auto-a-tricase.html" >
																		<img alt="I Vigili del Fuoco estraggono donna viva dall'auto a Tricase" title="I Vigili del Fuoco estraggono donna viva dall'auto a Tricase" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_05_17/Vigili_del_Fuoco2-1652793157082.jpg--.jpg?1652793157150" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >IL FATTO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342449/i-vigili-del-fuoco-estraggono-donna-viva-dall-auto-a-tricase.html">Tricase, donna rimane incastrata in auto: salvata dai vigili del fuoco</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342449/i-vigili-del-fuoco-estraggono-donna-viva-dall-auto-a-tricase.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_67de86b4-afd1-481c-a3c8-4848105edec2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<script type="text/javascript">
    $(function(){
        $('#click-article').click(function(){

          if( $('#all-article').css('display') == 'block' )
            $('#all-article').css('display','none');
          else
            $('#all-article').css('display','block');

          return false;
        });
    });
  </script> 

<div class="link-all-article">
    <h4>
        <a href="#" id="click-article">Carica altre news...</a>
    </h4>
</div>

<div id="all-article">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_carica_altri_articoli" id="box_05ec334d-84ec-47d2-8fb8-f2c36feaaaa9">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342415/nardo-56enne-mori-dopo-dose-booster-pm-bari-chiede-archiviazione-decesso-non-legato-a-vaccino.html" >
																		<img alt="Nard&ograve;, 56enne mor&igrave; dopo dose booster, pm Bari chiede archiviazione: &laquo;Decesso non legato a vaccino&raquo;" title="Nard&ograve;, 56enne mor&igrave; dopo dose booster, pm Bari chiede archiviazione: &laquo;Decesso non legato a vaccino&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1611910819693.jpg--.jpg?1611910820000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Salento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342415/nardo-56enne-mori-dopo-dose-booster-pm-bari-chiede-archiviazione-decesso-non-legato-a-vaccino.html">Nard&ograve;, 56enne mor&igrave; dopo dose booster, pm Bari chiede archiviazione: &laquo;Decesso non legato a vaccino&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342415/nardo-56enne-mori-dopo-dose-booster-pm-bari-chiede-archiviazione-decesso-non-legato-a-vaccino.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos2 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342389/xylella-coldiretti-scrive-a-emiliano-stop-a-cartelle-pazze-consorzi-di-bonifica.html" >
																		<img alt="Xylella, Coldiretti scrive a Emiliano: &laquo;Stop a cartelle pazze consorzi di bonifica&raquo;" title="Xylella, Coldiretti scrive a Emiliano: &laquo;Stop a cartelle pazze consorzi di bonifica&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1526486277946.jpg--.jpg?1526486278000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Salento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342389/xylella-coldiretti-scrive-a-emiliano-stop-a-cartelle-pazze-consorzi-di-bonifica.html">Xylella, Coldiretti scrive a Emiliano: &laquo;Stop a cartelle pazze consorzi di bonifica&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342389/xylella-coldiretti-scrive-a-emiliano-stop-a-cartelle-pazze-consorzi-di-bonifica.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos3 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342281/porto-cesareo-tenta-di-violentare-una-giovane-e-viene-pestato-da-amici-e-fidanzato-ferito.html" >
																		<img alt="Porto Cesareo, tenta di violentare una giovane e viene pestato da amici e fidanzato: ferito" title="Porto Cesareo, tenta di violentare una giovane e viene pestato da amici e fidanzato: ferito" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/e4ad31ab19d62c71327f3fad11ed169d.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel salento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342281/porto-cesareo-tenta-di-violentare-una-giovane-e-viene-pestato-da-amici-e-fidanzato-ferito.html">Porto Cesareo, tenta di violentare una giovane e viene pestato da amici e fidanzato: ferito</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342281/porto-cesareo-tenta-di-violentare-una-giovane-e-viene-pestato-da-amici-e-fidanzato-ferito.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos4 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342322/prevenzione-degli-incidenti-e-tutela-ambientale-piu-controlli-a-lecce.html" >
																		<img alt="Prevenzione degli incidenti e tutela ambientale, pi&ugrave; controlli a Lecce" title="Prevenzione degli incidenti e tutela ambientale, pi&ugrave; controlli a Lecce" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2011-07-30657_24.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >sicurezza stradale</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342322/prevenzione-degli-incidenti-e-tutela-ambientale-piu-controlli-a-lecce.html">Prevenzione degli incidenti e tutela ambientale, pi&ugrave; controlli a Lecce</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342322/prevenzione-degli-incidenti-e-tutela-ambientale-piu-controlli-a-lecce.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos5 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342194/tap-a-melendugno-bagno-con-vista-navi-il-sindaco-rimandate-i-lavori.html" >
																		<img alt="Tap, a Melendugno bagno con vista navi, il sindaco: &laquo;Rimandate i lavori&raquo;" title="Tap, a Melendugno bagno con vista navi, il sindaco: &laquo;Rimandate i lavori&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_05_15/6691514_15195727_280602063_10209967574742110_5975963251539184717_n-1652639608505.jpg--.jpg?1652639608585" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342194/tap-a-melendugno-bagno-con-vista-navi-il-sindaco-rimandate-i-lavori.html">Tap, a Melendugno bagno con vista navi, il sindaco: &laquo;Rimandate i lavori&raquo;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342194/tap-a-melendugno-bagno-con-vista-navi-il-sindaco-rimandate-i-lavori.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos6 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342440/street-food-business-l-aiuto-agli-imprenditori-del-settore-nel-libro-di-un-salentino.html" >
																		<img alt="&laquo;Street Food Business&raquo;, l'aiuto agli imprenditori del settore nel libro di un salentino" title="&laquo;Street Food Business&raquo;, l'aiuto agli imprenditori del settore nel libro di un salentino" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/2022_05_17/6._MOCKUP_topdown_meno_pesante-1652787473004.jpg--.jpg?1652787473770" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >L'approfondimento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342440/street-food-business-l-aiuto-agli-imprenditori-del-settore-nel-libro-di-un-salentino.html">&laquo;Street Food Business&raquo;, l'aiuto agli imprenditori del settore nel libro di un salentino</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342440/street-food-business-l-aiuto-agli-imprenditori-del-settore-nel-libro-di-un-salentino.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos7 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342192/le-mani-della-camorra-sugli-appalti-pugliesi-cade-l-aggravante-mafiosa-per-d-elia.html" >
																		<img alt="Le mani della camorra sugli appalti pugliesi, cade l'aggravante mafiosa per D'Elia" title="Le mani della camorra sugli appalti pugliesi, cade l'aggravante mafiosa per D'Elia" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1461768507375.jpg--.jpg?1461768513000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >L'inchiesta</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342192/le-mani-della-camorra-sugli-appalti-pugliesi-cade-l-aggravante-mafiosa-per-d-elia.html">Le mani della camorra sugli appalti pugliesi, cade l'aggravante mafiosa per D'Elia</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342192/le-mani-della-camorra-sugli-appalti-pugliesi-cade-l-aggravante-mafiosa-per-d-elia.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos8 articolo home News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1342178/studentessa-di-specchia-scomparsa-intercettazione-l-hanno-tritata.html" >
																		<img alt="Studentessa di Specchia scomparsa: intercettazione: &laquo;l'hanno tritata&raquo;" title="Studentessa di Specchia scomparsa: intercettazione: &laquo;l'hanno tritata&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1561736050987.jpg--.jpg?1561736051000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1342178/studentessa-di-specchia-scomparsa-intercettazione-l-hanno-tritata.html">Studentessa di Specchia scomparsa, l'intercettazione: &laquo;L'hanno tritata&raquo;.<span style="color: #ff0000;"><strong> La sorella di Sonia alla Gazzetta: &laquo;Ora si cerca la verit&agrave;&raquo;</strong></span></a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1342178/studentessa-di-specchia-scomparsa-intercettazione-l-hanno-tritata.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos9 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342121/lecce-l-ex-custode-della-villa-chiede-al-comune-quasi-un-milione-di-euro.html" >
																		<img alt="Lecce, l'ex custode della villa chiede al Comune quasi un milione di euro" title="Lecce, l'ex custode della villa chiede al Comune quasi un milione di euro" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/1610443058939.jpg--.jpg?1610443059000" width="400" height="240"/>
																	</a>
																</div>
																<span class="occhiello"  >il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342121/lecce-l-ex-custode-della-villa-chiede-al-comune-quasi-un-milione-di-euro.html">Lecce, l'ex custode della villa chiede al Comune quasi un milione di euro</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342121/lecce-l-ex-custode-della-villa-chiede-al-comune-quasi-un-milione-di-euro.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_05ec334d-84ec-47d2-8fb8-f2c36feaaaa9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>


        
        
      
      
      


<script >
document.write('<div id="box_65eabfbb-5ea5-4bc2-a653-ce29fb9e4e37" class="altre_news input_home_archive_newsite">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/113/lecce">Scopri tutti i contenuti in archivio</a></p>');
document.write('</div>');

</script>


 </div><!--overbox_main_newsite-->

</article>
 
 <div class="overbox_column_300_right_newsite">
 



        <script id="162791b6-04ef-4dab-9442-c3c2eb8d7976" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" data-format=\"rectangle_300x250_1\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1648563078913-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648563078913-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(981);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#162791b6-04ef-4dab-9442-c3c2eb8d7976').remove()
    </script>
      
      

<div class="linea-spazio">&nbsp;</div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_preview_gdm_tv_newsite" id="box_4b364f65-0647-4fe4-8420-c5fc971ea71f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video" >VIDEO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 video video News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/video/1342416/gucci-cosmogonie-evento-stellare-ecco-il-videmapping-a-castel-del-monte.html" >
																		<img alt="Gucci Cosmogonie: evento stellare. Ecco il videmapping a Castel Del Monte" title="Gucci Cosmogonie: evento stellare. Ecco il videmapping a Castel Del Monte" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_05_17/WhatsApp_Image_2022-05-17_at_12.38.56-1652783980811.jpeg--.jpeg?1652783980844" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >La sfilata</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1342416/gucci-cosmogonie-evento-stellare-ecco-il-videmapping-a-castel-del-monte.html">Gucci Cosmogonie: evento stellare. Ecco il videomapping a Castel Del Monte</a></h2>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video">Video</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4b364f65-0647-4fe4-8420-c5fc971ea71f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div id="video-gdm-tv">
    
    
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 345:
        document.getElementById("video-gdm-tv").style.display = "none";
        break;
    default:
        document.getElementById("video-gdm-tv").style.display = "inline";
    }

</script>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultimora_verticale_new_version" id="box_e4f91f63-f1f2-434c-bbc1-6485dbb3b3fd">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora" >Ultim'ora
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342513/terremoti-scossa-di-magnitudo-3-7-vicino-campobasso.html" >
																		<img alt="Terremoti: scossa di magnitudo 3.7 vicino Campobasso" title="Terremoti: scossa di magnitudo 3.7 vicino Campobasso" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_18/611846b28e50ce1616c364974c76b41d.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342513/terremoti-scossa-di-magnitudo-3-7-vicino-campobasso.html">Terremoti: scossa di magnitudo 3.7 vicino Campobasso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342496/cannes-zelensky-serve-un-nuovo-chaplin.html" >
																		<img alt="Cannes: Zelensky, serve un nuovo Chaplin" title="Cannes: Zelensky, serve un nuovo Chaplin" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/87b7d6d3bcbaa36b8efcea6aa31b9f27.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >CANNES</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342496/cannes-zelensky-serve-un-nuovo-chaplin.html">Cannes: Zelensky, serve un nuovo Chaplin</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342483/enac-mascherina-ffp2-obbligatoria-su-tutti-voli-italia.html" >
																		<img alt="Enac, mascherina Ffp2 obbligatoria su tutti voli Italia" title="Enac, mascherina Ffp2 obbligatoria su tutti voli Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/393f22b7e74f99d04d5397f2d0d6ffbe.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342483/enac-mascherina-ffp2-obbligatoria-su-tutti-voli-italia.html">Enac, mascherina Ffp2 obbligatoria su tutti voli Italia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342480/covid-usa-approvano-dose-booster-pfizer-per-bimbi-5-11-anni.html" >
																		<img alt="Covid: Usa approvano dose booster Pfizer per bimbi 5-11 anni" title="Covid: Usa approvano dose booster Pfizer per bimbi 5-11 anni" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/9fded5c98e35262bf0f96137bcac5971.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >NEW YORK</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342480/covid-usa-approvano-dose-booster-pfizer-per-bimbi-5-11-anni.html">Covid: Usa approvano dose booster Pfizer per bimbi 5-11 anni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342469/biden-vola-a-buffalo-condanna-razzismo-e-chiede-stretta-su-armi.html" >
																		<img alt="Biden vola a Buffalo, condanna razzismo e chiede stretta su armi" title="Biden vola a Buffalo, condanna razzismo e chiede stretta su armi" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/cfab64bfaffa1231785590f8ef4bf624.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >WASHINGTON</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342469/biden-vola-a-buffalo-condanna-razzismo-e-chiede-stretta-su-armi.html">Biden vola a Buffalo, condanna razzismo e chiede stretta su armi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342468/gas-eni-paghera-in-euro-apre-2-conti-in-russia.html" >
																		<img alt="Gas: Eni, pagher&agrave; in euro; apre 2 conti in Russia" title="Gas: Eni, pagher&agrave; in euro; apre 2 conti in Russia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/81430c4b88418c0d14263ec29cf24a37.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342468/gas-eni-paghera-in-euro-apre-2-conti-in-russia.html">Gas: Eni, pagher&agrave; in euro; apre 2 conti in Russia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342467/jasmine-trinca-sono-cresciuta-sulla-croisette.html" >
																		<img alt="Jasmine Trinca, sono cresciuta sulla Croisette" title="Jasmine Trinca, sono cresciuta sulla Croisette" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/13f9128a71aba618b5010e1a1e17b9f4.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >CANNES</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342467/jasmine-trinca-sono-cresciuta-sulla-croisette.html">Jasmine Trinca, sono cresciuta sulla Croisette</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342463/spagna-ok-del-cdm-a-congedi-mestruali-coperti-dallo-stato.html" >
																		<img alt="Spagna: ok del Cdm a congedi mestruali coperti dallo Stato" title="Spagna: ok del Cdm a congedi mestruali coperti dallo Stato" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/8f944df384e8694e3ab3fd883680fae9.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >MADRID</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342463/spagna-ok-del-cdm-a-congedi-mestruali-coperti-dallo-stato.html">Spagna: ok del Cdm a congedi mestruali coperti dallo Stato</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342458/conte-e-letta-domani-a-pranzo-con-premier-finlandia.html" >
																		<img alt="Conte e Letta domani a pranzo con premier Finlandia" title="Conte e Letta domani a pranzo con premier Finlandia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/a117fb02bd29653eaf1b01bea5d5b6a3.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342458/conte-e-letta-domani-a-pranzo-con-premier-finlandia.html">Conte e Letta domani a pranzo con premier Finlandia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342457/brexit-progetto-di-legge-per-modifica-unilaterale-protocollo.html" >
																		<img alt="Brexit: progetto di legge per modifica unilaterale Protocollo" title="Brexit: progetto di legge per modifica unilaterale Protocollo" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/4783d593e78bcc8db9ccc168bca1bf4f.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >LONDRA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342457/brexit-progetto-di-legge-per-modifica-unilaterale-protocollo.html">Brexit: progetto di legge per modifica unilaterale Protocollo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos11 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342454/kiev-conferma-i-colloqui-sono-al-momento-sospesi.html" >
																		<img alt="Kiev conferma, 'i colloqui sono al momento sospesi'" title="Kiev conferma, 'i colloqui sono al momento sospesi'" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/bd957080b3def6426b99d289c4f959be.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342454/kiev-conferma-i-colloqui-sono-al-momento-sospesi.html">Kiev conferma, 'i colloqui sono al momento sospesi'</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342453/putin-l-occidente-sta-compiendo-un-suicidio-energetico.html" >
																		<img alt="Putin, l'Occidente sta compiendo un suicidio energetico" title="Putin, l'Occidente sta compiendo un suicidio energetico" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/6e1f76fd080bc94eb9be14334c9a2e34.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342453/putin-l-occidente-sta-compiendo-un-suicidio-energetico.html">Putin, l'Occidente sta compiendo un suicidio energetico</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos13 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342452/banche-abi-tassi-in-salita-ma-non-frena-domanda-per-mutui.html" >
																		<img alt="Banche:Abi, tassi in salita ma non frena domanda per mutui" title="Banche:Abi, tassi in salita ma non frena domanda per mutui" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/769af722541d5401aedd5a4f60d4a63e.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342452/banche-abi-tassi-in-salita-ma-non-frena-domanda-per-mutui.html">Banche:Abi, tassi in salita ma non frena domanda per mutui</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342451/nato-biden-riceve-leader-di-svezia-e-finlandia-giovedi.html" >
																		<img alt="Nato: Biden riceve leader di Svezia e Finlandia gioved&igrave;" title="Nato: Biden riceve leader di Svezia e Finlandia gioved&igrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/53988c6ef97d1286a7facc2eba36593b.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >WASHINGTON</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342451/nato-biden-riceve-leader-di-svezia-e-finlandia-giovedi.html">Nato: Biden riceve leader di Svezia e Finlandia gioved&igrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342446/parlamento-finlandia-vota-si-all-adesione-alla-nato.html" >
																		<img alt="Parlamento Finlandia vota s&igrave; all'adesione alla Nato" title="Parlamento Finlandia vota s&igrave; all'adesione alla Nato" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_05_17/2ec9b977c81bd1bf0e0f082277be4f63.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >HELSINKI</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1342446/parlamento-finlandia-vota-si-all-adesione-alla-nato.html">Parlamento Finlandia vota s&igrave; all'adesione alla Nato</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_e4f91f63-f1f2-434c-bbc1-6485dbb3b3fd {visibility:hidden;}</style>');
					$('#box_e4f91f63-f1f2-434c-bbc1-6485dbb3b3fd .cont').bxSlider({
						
								mode: 'vertical',
						  ticker: true ,
						  tickerSpeed: 99999,
							speed: 99999,
							tickerHover: true,
							useCSS: false
					})
           
					$('#box_e4f91f63-f1f2-434c-bbc1-6485dbb3b3fd').css('visibility','visible')
						wtot = 0;
						$('#box_e4f91f63-f1f2-434c-bbc1-6485dbb3b3fd .schermata').each(function(){
							w = $(this).find('.box').outerWidth();
							wtot += w;
							$(this).css('width',w+'px');
						})
        </script>
        <script>
					$(document).ready(function(){
						$('#box_e4f91f63-f1f2-434c-bbc1-6485dbb3b3fd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        <script id="cf415e3d-b051-4e83-b71e-a1e7f6931aac" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" data-format=\"mediterranea_banner_frame0\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Half page verticale - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1368994866\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(934);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cf415e3d-b051-4e83-b71e-a1e7f6931aac').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app_newversion">
    <p class="occhiello_titolo">Digital Edition</p><div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p></div>

<div id="section-podcast">
    <div class="box_occhiello_podcast">
    <p>
        <a href="sezioni/471/podcast">PODCAST</a>
    </p>
    <figure>
        <a href="sezioni/471/podcast"><img src="images/nuova_rid.png" width="300" height="200" /></a>
    </figure>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_podcast" id="box_416675ed-d649-408c-a172-285bea6e92ac">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 audio podcast News">
											<article>
																<span class="occhiello"  >In cuffia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/audio/podcast/1341950/i-podcast-della-gazzetta-del-mezzogiorno-puntata-12.html">I podcast della Gazzetta del Mezzogiorno: puntata 12</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_416675ed-d649-408c-a172-285bea6e92ac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("section-podcast").style.display = "none";
        break;
    default:
        document.getElementById("section-podcast").style.display = "inline";
    }

</script>

<div id="gallery-photonews">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_photonews1_new_site" id="box_0b651e06-4a0d-442d-a598-efa8055e4a31">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto" >FOTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1342507/bari-palazzo-fizzarotti-terminati-i-restauri-sul-dipinto-del-loggiato.html" >
																		<img alt="Bari, Palazzo Fizzarotti: terminati i restauri sul dipinto del loggiato" title="Bari, Palazzo Fizzarotti: terminati i restauri sul dipinto del loggiato" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_05_17/restauro-1652814871523.jpg--.jpg?1652814871549" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Il restyling </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1342507/bari-palazzo-fizzarotti-terminati-i-restauri-sul-dipinto-del-loggiato.html">Bari, Palazzo Fizzarotti: terminati i restauri sul dipinto del loggiato</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1342507/bari-palazzo-fizzarotti-terminati-i-restauri-sul-dipinto-del-loggiato.html">&Egrave; uno dei 3 restauri realizzati all’interno del percorso formativo iniziato 5 anni fa dalla collaborazione fra la Fondazione H.E.A.R.T con la Soprintendenza Artistica di Bari e il corso in Conservazione e Restauro dei Beni Culturali, dell’Universit&agrave; degli Studi di Bari Aldo Moro</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0b651e06-4a0d-442d-a598-efa8055e4a31.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 346:
        document.getElementById("gallery-photonews").style.display = "none";
        break;
    default:
        document.getElementById("gallery-photonews").style.display = "inline";
    }

</script>



        <script id="8bd1990b-bfd5-449e-a5bf-0373cb17f11e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" data-format=\"grande_rettangolo_267x100_1\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Rectangle 1 - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:100px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"2298933153\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(935);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8bd1990b-bfd5-449e-a5bf-0373cb17f11e').remove()
    </script>
      
      


<div id="poll-sondaggi">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_hp_sondaggio_new_version" id="box_1d33ef65-428e-4dd2-9bbf-efae075a9778">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi" >Sondaggi
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 sondaggio sondaggi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1339545/covid-e-sesso-com-e-cambiata-la-vita-dei-pugliesi-e-dei-lucani-dopo-la-pandemia.html" >
																		<img alt="Covid e sesso, com'&egrave; cambiata la vita dei pugliesi e dei lucani dopo la pandemia?" title="Covid e sesso, com'&egrave; cambiata la vita dei pugliesi e dei lucani dopo la pandemia?" src="https://www.lagazzettadelmezzogiorno.it/resizer/298/160/true/2022_04_26/images-1650990282148.jpg--.jpg?1650990283317" width="298" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Post pandemia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1339545/covid-e-sesso-com-e-cambiata-la-vita-dei-pugliesi-e-dei-lucani-dopo-la-pandemia.html">Covid e sesso, com'&egrave; cambiata la vita dei pugliesi e dei lucani dopo la pandemia?</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1339545/covid-e-sesso-com-e-cambiata-la-vita-dei-pugliesi-e-dei-lucani-dopo-la-pandemia.html">Vota</a>
															</div>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1d33ef65-428e-4dd2-9bbf-efae075a9778.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 142:
        document.getElementById("section-poll-sondaggi").style.display = "none";
        break;
    default:
        document.getElementById("section-poll-sondaggi").style.display = "inline";
    }

</script>

<div class="linea-spazio">&nbsp;</div>



        
        
      
      
      


        <script id="0750d106-b2a2-45a3-b264-520e46a27afe" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" data-format=\"rectangle_300x250_2\" ><!-- /21652796792/mediterranea-banner-frame1 -->\r\n<div id='div-gpt-ad-1648564827405-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564827405-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(982);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0750d106-b2a2-45a3-b264-520e46a27afe').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_visti_sezione_art_newversion" id="box_89947a71-a077-40d5-a9fb-398de39cf56f">
						<p class="occhiello_titolo">i pi&ugrave; visti della sezione
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342121/lecce-l-ex-custode-della-villa-chiede-al-comune-quasi-un-milione-di-euro.html" >
																		<img alt="Lecce, l'ex custode della villa chiede al Comune quasi un milione di euro" title="Lecce, l'ex custode della villa chiede al Comune quasi un milione di euro" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1610443058939.jpg--.jpg?1610443059000" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342121/lecce-l-ex-custode-della-villa-chiede-al-comune-quasi-un-milione-di-euro.html">Lecce, l'ex custode della villa chiede al Comune quasi un milione di euro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo home News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1342178/studentessa-di-specchia-scomparsa-intercettazione-l-hanno-tritata.html" >
																		<img alt="Studentessa di Specchia scomparsa: intercettazione: &laquo;l'hanno tritata&raquo;" title="Studentessa di Specchia scomparsa: intercettazione: &laquo;l'hanno tritata&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1561736050987.jpg--.jpg?1561736051000" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1342178/studentessa-di-specchia-scomparsa-intercettazione-l-hanno-tritata.html">Studentessa di Specchia scomparsa, l'intercettazione: &laquo;L'hanno tritata&raquo;.<span style="color: #ff0000;"><strong> La sorella di Sonia alla Gazzetta: &laquo;Ora si cerca la verit&agrave;&raquo;</strong></span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos3 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342194/tap-a-melendugno-bagno-con-vista-navi-il-sindaco-rimandate-i-lavori.html" >
																		<img alt="Tap, a Melendugno bagno con vista navi, il sindaco: &laquo;Rimandate i lavori&raquo;" title="Tap, a Melendugno bagno con vista navi, il sindaco: &laquo;Rimandate i lavori&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/2022_05_15/6691514_15195727_280602063_10209967574742110_5975963251539184717_n-1652639608505.jpg--.jpg?1652639608585" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342194/tap-a-melendugno-bagno-con-vista-navi-il-sindaco-rimandate-i-lavori.html">Tap, a Melendugno bagno con vista navi, il sindaco: &laquo;Rimandate i lavori&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos4 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342281/porto-cesareo-tenta-di-violentare-una-giovane-e-viene-pestato-da-amici-e-fidanzato-ferito.html" >
																		<img alt="Porto Cesareo, tenta di violentare una giovane e viene pestato da amici e fidanzato: ferito" title="Porto Cesareo, tenta di violentare una giovane e viene pestato da amici e fidanzato: ferito" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/e4ad31ab19d62c71327f3fad11ed169d.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342281/porto-cesareo-tenta-di-violentare-una-giovane-e-viene-pestato-da-amici-e-fidanzato-ferito.html">Porto Cesareo, tenta di violentare una giovane e viene pestato da amici e fidanzato: ferito</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_salento   pos5 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342445/fidanzati-uccisi-a-lecce-la-difesa-del-presunto-killer-de-marco-non-e-imputabile.html" >
																		<img alt="Fidanzati uccisi a Lecce, la difesa del presunto killer: De Marco non &egrave; imputabile" title="Fidanzati uccisi a Lecce, la difesa del presunto killer: De Marco non &egrave; imputabile" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/1601536179946.jpg--.jpg?1601536180000" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342445/fidanzati-uccisi-a-lecce-la-difesa-del-presunto-killer-de-marco-non-e-imputabile.html">Fidanzati uccisi a Lecce, la difesa del presunto killer: De Marco non &egrave; imputabile</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_89947a71-a077-40d5-a9fb-398de39cf56f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


 </div><!--overbox_column_300_right-->
 
  </div><!--overbox_full-->
  

        <script id="8c16f6b3-2510-486c-80a4-1aca5c58621e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8c16f6b3-2510-486c-80a4-1aca5c58621e').remove()
    </script>
      
      
  
  
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_primo_piano" id="box_8b731bfc-be4b-4af1-9c6d-e40ab8604c30">
						<p class="occhiello_titolo">PRIMO PIANO
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali">Editoriali</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1342370/le-fughe-di-giovani-fatali-per-il-meridione-cosi-si-e-spento-il-sud.html" >
																		<img alt="Le fughe di giovani fatali per il Meridione, cos&igrave; si &egrave; spento il Sud" title="Le fughe di giovani fatali per il Meridione, cos&igrave; si &egrave; spento il Sud" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_05_17/de_gas-1652773215070.jpg--.jpg?1652773215292" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >La riflessione</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1342370/le-fughe-di-giovani-fatali-per-il-meridione-cosi-si-e-spento-il-sud.html">Le fughe di giovani fatali per il Meridione, cos&igrave; si &egrave; spento il Sud</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo home News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/">Home</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/home/1342340/esami-di-maturita-ok-alle-due-prove-scritte-la-dad-rimane-uneccezione-non-la-regola.html" >
																		<img alt="&laquo;Esami di maturit&agrave;? Ok alle due prove scritte. La Dad rimane un&rsquo;eccezione, non la regola&raquo;" title="&laquo;Esami di maturit&agrave;? Ok alle due prove scritte. La Dad rimane un&rsquo;eccezione, non la regola&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/1466580520362.jpg--.jpg?1466580524000" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1342340/esami-di-maturita-ok-alle-due-prove-scritte-la-dad-rimane-uneccezione-non-la-regola.html">&laquo;Esami di maturit&agrave;? Ok alle due prove scritte. La Dad rimane un’eccezione, non la regola&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo reportage News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/454/reportage">Reportage</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/reportage/1342214/il-sindaco-di-severodonestk-vi-racconto-lanima-plurale-della-popolazione-del-donbass.html" >
																		<img alt="La ricerca della normnalit&agrave; dopo le bombe" title="La ricerca della normnalit&agrave; dopo le bombe" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_05_16/Guerra_Ucraina_civili-1652683510656.jpg--.jpg?1652683510788" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/reportage/1342214/il-sindaco-di-severodonestk-vi-racconto-lanima-plurale-della-popolazione-del-donbass.html">Il sindaco di Severodonestk: &laquo;Vi racconto l’anima plurale della popolazione del Donbass&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8b731bfc-be4b-4af1-9c6d-e40ab8604c30.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

<div class="link_sport_new"><a href="sezioni/117/sport">SPORT</a></div>
<div style="width:100%; margin: 0 0 25px 0; float:left; clear:left; position: relative; background: rgb(191,43,46);
background: linear-gradient(180deg, rgba(191,43,46,1) 0%, rgba(191,43,46,1) 30%, rgba(255,255,255,1) 95%); padding:0 0 20px 0; border-bottom:5px solid #bf2b2e;">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_e4582395-d851-4fa1-890e-ac3c13bb2b3b">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio" >CALCIO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo calcio News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1342490/tafferugli-dopo-fasano-nardo-daspo-e-denunce-a-carico-di-sei-tifosi.html" >
																		<img alt="Tafferugli dopo Fasano-Nard&ograve;: Daspo e denunce a carico di sei tifosi" title="Tafferugli dopo Fasano-Nard&ograve;: Daspo e denunce a carico di sei tifosi" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2009-10-1255809006-83a53d6824d52cd2131e7c116a73a2d0.jpg--.jpg" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/calcio/1342490/tafferugli-dopo-fasano-nardo-daspo-e-denunce-a-carico-di-sei-tifosi.html">Tafferugli dopo Fasano-Nard&ograve;: Daspo e denunce a carico di sei tifosi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e4582395-d851-4fa1-890e-ac3c13bb2b3b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_6f319e89-98c0-4973-a5fa-33375c470e02">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/452/volley" >VOLLEY
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo volley News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1342255/taranto-chiama-atene-risponde-ecco-lo-schiacciatore-andreopulos.html" >
																		<img alt="Taranto chiama, Atene risponde: ecco lo schiacciatore Andreopulos" title="Taranto chiama, Atene risponde: ecco lo schiacciatore Andreopulos" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_16/Lo_schiacciatore_greco_Andreopoulos_Charalampos%2C_classe_2001_per_192_cm_di_altezza_di_Atene-1652697229138.jpg--.jpg?1652697229164" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >VOLLEY A1</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1342255/taranto-chiama-atene-risponde-ecco-lo-schiacciatore-andreopulos.html">Taranto chiama, Atene risponde: ecco lo schiacciatore Andreopulos</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6f319e89-98c0-4973-a5fa-33375c470e02.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_0a0e05bc-6939-4879-a691-5ea1a76081ec">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/310/basket" >BASKET
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo sport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/sport/1342266/brindisi-in-chiaroscuro-ma-marino-pronto-a-ripartire.html" >
																		<img alt="Brindisi in chiaroscuro, ma Marino pronto a ripartire" title="Brindisi in chiaroscuro, ma Marino pronto a ripartire" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_16/La_grinta_del_presidente_dell_Happy_Casa_Ferdinando_Marino-1652698672998.jpg--.jpg?1652698673030" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >L'INTERVISTA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/sport/1342266/brindisi-in-chiaroscuro-ma-marino-pronto-a-ripartire.html">Brindisi in chiaroscuro, ma Marino &egrave; pronto a ripartire</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0a0e05bc-6939-4879-a691-5ea1a76081ec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_5f9bd2e9-f951-4de6-98fb-fe31e954d501">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/453/altri-sport" >ALTRI SPORT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo sport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/sport/1342476/mondiali-di-vela-optimist-ci-sara-anche-il-barese-carrieri.html" >
																		<img alt="Mondiali di vela Optimist, ci sar&agrave; anche il barese Carrieri" title="Mondiali di vela Optimist, ci sar&agrave; anche il barese Carrieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/Il_giovanissimo_Carrieri_della_classe_Optmist-1652801139872.jpeg--.jpeg?1652801139940" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >IL TALENTO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/sport/1342476/mondiali-di-vela-optimist-ci-sara-anche-il-barese-carrieri.html">Mondiali di vela Optimist, ci sar&agrave; anche il barese Carrieri</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_5f9bd2e9-f951-4de6-98fb-fe31e954d501.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
  
 <style>
.box_rubriche_newversion {
    width:100%;
    margin-top:50px;
    margin-bottom:30px;
    float:left;
    clear:left;
    position:relative;
    background: #fff;
}

.no_left {
    position:relative;
    width:100%;
    height:40px;
    clear:left;
    display:block;
}
</style>
<div class="box_rubriche_newversion">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_0488ec5b-764f-40b7-9a5d-627921ccf498">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus" >COVID NEWS H 24
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo covidnewsh24 News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1342472/covid-in-basilicata-479-nuovi-positivi-e-altre-due-vittime.html" >
																		<img alt="Covid in Basilicata: 479 nuovi positivi e altre due vittime" title="Covid in Basilicata: 479 nuovi positivi e altre due vittime" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1617815930057.jpeg--.jpeg?1617815930000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Il bollettino</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1342472/covid-in-basilicata-479-nuovi-positivi-e-altre-due-vittime.html">Covid in Basilicata: 479 nuovi positivi e altre due vittime</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0488ec5b-764f-40b7-9a5d-627921ccf498.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_51c0e86e-b884-4f26-bd51-a57aa5ae007d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv" >SERVIZI.TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1342489/iuventa-il-21-5-udienza-preliminare-a-trapani-l-equipaggio-rischia-fino-a-20-anni.html" >
																		<img alt="Iuventa: il 21/5 udienza preliminare a Trapani, l'equipaggio rischia fino a 20 anni" title="Iuventa: il 21/5 udienza preliminare a Trapani, l'equipaggio rischia fino a 20 anni" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ansa/2022_05_17/i202205171838_365x180.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1342489/iuventa-il-21-5-udienza-preliminare-a-trapani-l-equipaggio-rischia-fino-a-20-anni.html">Iuventa: il 21/5 udienza preliminare a Trapani, l'equipaggio rischia fino a 20 anni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_51c0e86e-b884-4f26-bd51-a57aa5ae007d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b9df3bdb-ca1f-45cc-bfdd-7c4c4e5c2365">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali" >EDITORIALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1342370/le-fughe-di-giovani-fatali-per-il-meridione-cosi-si-e-spento-il-sud.html" >
																		<img alt="Le fughe di giovani fatali per il Meridione, cos&igrave; si &egrave; spento il Sud" title="Le fughe di giovani fatali per il Meridione, cos&igrave; si &egrave; spento il Sud" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_17/de_gas-1652773215070.jpg--.jpg?1652773215292" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >La riflessione</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1342370/le-fughe-di-giovani-fatali-per-il-meridione-cosi-si-e-spento-il-sud.html">Le fughe di giovani fatali per il Meridione, cos&igrave; si &egrave; spento il Sud</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b9df3bdb-ca1f-45cc-bfdd-7c4c4e5c2365.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_1f9fc296-5b97-45b8-b0ad-412ec2d6776c">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli" >CULTURA E SPETTACOLI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 gallery curiosit News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1342470/basilicata-e-puglia-ecco-la-giornata-internazionale-dei-musei.html" >
																		<img alt="Basilicata e Puglia, ecco la Giornata internazionale dei Musei" title="Basilicata e Puglia, ecco la Giornata internazionale dei Musei" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_17/Il_cavalluccio%2C_simbolo_del_Museo_Ugo_Granafei_di_Mesagne-1652799173503.jpeg--.jpeg?1652799173638" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >TUTTE LE ATTIVITA'</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/curiosita/1342470/basilicata-e-puglia-ecco-la-giornata-internazionale-dei-musei.html">Basilicata e Puglia, ecco la Giornata internazionale dei Musei</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1f9fc296-5b97-45b8-b0ad-412ec2d6776c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_35ae4814-c3f3-4cd0-bf01-ffb8557455a2">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv" >TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo tv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1342311/quei-battiti-damore-romantico-nelle-vie-di-notting-hill-con-julia-roberts-e-hugh-grant.html" >
																		<img alt="Quei battiti d&rsquo;amore romantico nelle vie di &laquo;Notting Hill&raquo; con Julia Roberts e Hugh Grant" title="Quei battiti d&rsquo;amore romantico nelle vie di &laquo;Notting Hill&raquo; con Julia Roberts e Hugh Grant" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_16/cjdos-1652714591342.jpg--.jpg?1652714591791" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >La 5</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1342311/quei-battiti-damore-romantico-nelle-vie-di-notting-hill-con-julia-roberts-e-hugh-grant.html">Quei battiti d’amore romantico nelle vie di &laquo;Notting Hill&raquo; con Julia Roberts e Hugh Grant</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_35ae4814-c3f3-4cd0-bf01-ffb8557455a2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_34f612dc-c89e-4c7f-ac20-9386da2f0aff">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/454/reportage" >REPORTAGE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo reportage News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/reportage/1342214/il-sindaco-di-severodonestk-vi-racconto-lanima-plurale-della-popolazione-del-donbass.html" >
																		<img alt="La ricerca della normnalit&agrave; dopo le bombe" title="La ricerca della normnalit&agrave; dopo le bombe" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_16/Guerra_Ucraina_civili-1652683510656.jpg--.jpg?1652683510788" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >L'intervista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/reportage/1342214/il-sindaco-di-severodonestk-vi-racconto-lanima-plurale-della-popolazione-del-donbass.html">Il sindaco di Severodonestk: &laquo;Vi racconto l’anima plurale della popolazione del Donbass&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_34f612dc-c89e-4c7f-ac20-9386da2f0aff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_42150f55-e210-4c71-a4df-856f8c7df487">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/curiosita" >CURIOSIT&Agrave;
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342482/a-taranto-riemerge-un-sepolcreto-ebraico-sotto-palazzo-degli-uffici.html" >
																		<img alt="A Taranto riemerge un sepolcreto ebraico sotto Palazzo degli Uffici" title="A Taranto riemerge un sepolcreto ebraico sotto Palazzo degli Uffici" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_17/083434781-9961d1a2-a040-4e1d-a823-0b3399654d8f-1652803624508.jpg--.jpg?1652803624549" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >La scoperta</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342482/a-taranto-riemerge-un-sepolcreto-ebraico-sotto-palazzo-degli-uffici.html">A Taranto riemerge un sepolcreto ebraico sotto Palazzo degli Uffici</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_42150f55-e210-4c71-a4df-856f8c7df487.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_8221b974-5ff9-40f7-8dfe-53a3cce8606e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music" >#GAZZETTAMUSIC
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 video gazzettamusic News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1342436/the-best-goalkeeper-il-salentino-vivaz-dedica-un-brano-ai-migliori-portieri-della-storia-del-calcio.html" >
																		<img alt="&laquo;The best goalkeeper&raquo;, il salentino Vivaz dedica un brano ai migliori portieri della storia del calcio" title="&laquo;The best goalkeeper&raquo;, il salentino Vivaz dedica un brano ai migliori portieri della storia del calcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_17/VIVAZ__The_Best_Goalkeeper_Ph_2-1652787059393.jpeg--.jpeg?1652787059453" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Musica</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1342436/the-best-goalkeeper-il-salentino-vivaz-dedica-un-brano-ai-migliori-portieri-della-storia-del-calcio.html">&laquo;The best goalkeeper&raquo;, il salentino Vivaz dedica un brano ai migliori portieri della storia del calcio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8221b974-5ff9-40f7-8dfe-53a3cce8606e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_fc305e3b-6ffc-4d48-b6d0-76bb1df8d6f7">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/458/punti-di-vista" >PUNTI DI VISTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo puntidivista News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1342154/voci-di-oggi-voci-di-ieri-sulle-ceneri-della-scuola.html" >
																		<img alt="Voci di oggi, voci di ieri sulle ceneri della scuola" title="Voci di oggi, voci di ieri sulle ceneri della scuola" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_15/Una_nuova_visuale_a_via_Pretoria-1652612621530.jpg--.jpg?1652612621602" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >IL COMMENTO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1342154/voci-di-oggi-voci-di-ieri-sulle-ceneri-della-scuola.html">Voci di oggi, voci di ieri sulle ceneri della scuola</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_fc305e3b-6ffc-4d48-b6d0-76bb1df8d6f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_4aa2390c-539f-4694-8b63-ff3428c7a331">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/461/lessico-meridionale" >LESSICO MERIDIONALE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo lessicomeridionale News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1342155/stare-nelle-piazze-delizia-daltri-tempi.html" >
																		<img alt="&laquo;Stare&raquo; nelle piazze delizia d&rsquo;altri tempi" title="&laquo;Stare&raquo; nelle piazze delizia d&rsquo;altri tempi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_15/Bari_e_il_fascino_delle_sue_piazze_antiche-1652613128922.jpg--.jpg?1652613128940" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >LA RIFLESSIONE</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1342155/stare-nelle-piazze-delizia-daltri-tempi.html">&laquo;Stare&raquo; nelle piazze delizia d’altri tempi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4aa2390c-539f-4694-8b63-ff3428c7a331.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b428d42c-d36f-43a5-9243-6c2e75189d8e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/455/un-posto-al-cuore" >UN POSTO AL CUORE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo unpostoalcuore News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1342046/autonomia-affettiva-e-amore-tossico.html" >
																		<img alt="Autonomia affettiva e amore &laquo;tossico&raquo;" title="Autonomia affettiva e amore &laquo;tossico&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1525618338785.jpg--.jpg?1525618338000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Un posto al cuore</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1342046/autonomia-affettiva-e-amore-tossico.html">Autonomia affettiva e amore &laquo;tossico&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b428d42c-d36f-43a5-9243-6c2e75189d8e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_5c99e5cb-afdc-49f5-8d6b-0c84201bd865">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/456/100-anni-prima" >LA MACCHINA DEL TEMPO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo lamacchinadeltempo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1342372/un-iter-complicato-per-il-porto-di-bari.html" >
																		<img alt="Un iter complicato per il porto di Bari" title="Un iter complicato per il porto di Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_17/de_gas-1652773399726.jpg--.jpg?1652773399846" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Accadde oggi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1342372/un-iter-complicato-per-il-porto-di-bari.html">Un iter complicato per il porto di Bari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_5c99e5cb-afdc-49f5-8d6b-0c84201bd865.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_1bcdc68e-6c90-44e4-8f85-1d6a1c76077e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog" >BLOG
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_blog   pos1 blog michelepartipilo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/blog/michele-partipilo/1342485/a-proposito-della-giornata-lgbtqia+.html" >
																		<img alt="A proposito della giornata Lgbtqia+" title="A proposito della giornata Lgbtqia+" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_05_17/storia-e-significato-della-bandiera-arconaleno-rainbow-flag-1652805253620.jpg--.jpg?1652805253639" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >IDENTIT&Agrave;</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/blog/michele-partipilo/1342485/a-proposito-della-giornata-lgbtqia+.html">A proposito della giornata Lgbtqia+</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1bcdc68e-6c90-44e4-8f85-1d6a1c76077e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_59610945-fb14-4ef5-a92e-481a163573e1">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/482/le-monografiche-della-gazzetta" >LE MONOGRAFICHE DELLA GAZZETTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_le-monografiche-della-gazzetta vc_macro_section_rubriche   pos1 articolo storiea4zampe News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/storie-a-4-zampe/1342134/ecco-perche-fido-non-da-piu-la-zampa.html" >
																		<img alt="Ecco perch&eacute; Fido non d&agrave; pi&ugrave; la zampa" title="Ecco perch&eacute; Fido non d&agrave; pi&ugrave; la zampa" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/1580478303355.jpg--.jpg?1580478303000" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >approfondimento</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/storie-a-4-zampe/1342134/ecco-perche-fido-non-da-piu-la-zampa.html">Ecco perch&eacute; Fido non d&agrave; pi&ugrave; la zampa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_59610945-fb14-4ef5-a92e-481a163573e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_8c7498e2-42d2-4e5d-bd76-dc3585167634">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/476/storie-a-mezzogiorno" >STORIE A MEZZOGIORNO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 video storieamezzogiorno News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1342018/storie-a-mezzogiorno-nel-salento-ce-un-magico-giardino-sonoro.html" >
																		<img alt="Storie a Mezzogiorno" title="Storie a Mezzogiorno" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/d9bac8d084c1a8f13cd8e24dfe8cb276.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Gli speciali</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1342018/storie-a-mezzogiorno-nel-salento-ce-un-magico-giardino-sonoro.html">Storie a Mezzogiorno, nel Salento c’&egrave; un magico giardino sonoro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8c7498e2-42d2-4e5d-bd76-dc3585167634.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
 
 <style>
.dalle_province_home_new {
    width:100%;
    margin:50px 0 0 0;
    float:left;
    clear:left;
    position: relative;
    background:#f8f6f6;
    padding:0 0 15px 0;
}
.no_left_prov {
    position:relative;
    width:100%;
    height:30px;
    clear:left;
    display:block;
}
</style>

<div class="dalle_province_home_new">
<div class="titolo_prov_newsite">- News dai Territori -</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_e655aef3-92a7-424f-9dee-72458e884a2f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari" >BARI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1342462/appalti-truccati-a-polignano-il-gip-vitto-resta-ai-domiciliari.html" >
																		<img alt="Appalti truccati a Polignano, il gip: &laquo;Vitto resta ai domiciliari&raquo;" title="Appalti truccati a Polignano, il gip: &laquo;Vitto resta ai domiciliari&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1540027468892_1540027484.jpg--.jpg?1540027486000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >L'inchiesta</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1342462/appalti-truccati-a-polignano-il-gip-vitto-resta-ai-domiciliari.html">Appalti truccati a Polignano, il gip: &laquo;Vitto resta ai domiciliari&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e655aef3-92a7-424f-9dee-72458e884a2f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_b0b4c542-7712-4d1f-8988-83e97307350e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat" >BAT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 gallery foto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1342484/andria-le-foto-della-maison-gucci-nel-centro-storico-della-citta.html" >
																		<img alt="Andria, le foto della maison Gucci nel centro storico della citt&agrave;" title="Andria, le foto della maison Gucci nel centro storico della citt&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/4c5433be-9891-4c78-8945-c0faf71e717d-1652804899498.jpg--.jpg?1652804899786" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Moda e spettacolo</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foto/1342484/andria-le-foto-della-maison-gucci-nel-centro-storico-della-citta.html">Andria, le foto della maison Gucci nel centro storico della citt&agrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b0b4c542-7712-4d1f-8988-83e97307350e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_ee910c41-7fd2-402a-a845-643a4068c579">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi" >BRINDISI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_multimedia   pos1 video video News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/video/1342492/brindisi-squalo-impigliato-nella-rete-i-pescatori-lo-aiutano-a-liberarsi.html" >
																		<img alt="Brindisi, squalo impigliato nella rete: i pescatori lo aiutano a liberarsi " title="Brindisi, squalo impigliato nella rete: i pescatori lo aiutano a liberarsi " src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/Immagine-1652810157388.jpg--.jpg?1652810157529" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il video</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/video/1342492/brindisi-squalo-impigliato-nella-rete-i-pescatori-lo-aiutano-a-liberarsi.html">Brindisi, squalo impigliato nella rete: i pescatori lo aiutano a liberarsi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ee910c41-7fd2-402a-a845-643a4068c579.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_81974a9e-3194-4dd1-93a7-b49368e4937d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia" >FOGGIA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1342512/foggia-ucciso-mentre-rientrava-in-carcere-il-corpo-trovato-in-auto.html" >
																		<img alt="Foggia, ucciso mentre rientrava in carcere: il corpo trovato in auto" title="Foggia, ucciso mentre rientrava in carcere: il corpo trovato in auto" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/C0D9424D-9C20-4877-B6A1-A0F6D8A10946-1652820047774.jpeg--.jpeg?1652820047934" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Omicidio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1342512/foggia-ucciso-mentre-rientrava-in-carcere-il-corpo-trovato-in-auto.html">Foggia, ucciso mentre rientrava in carcere: il corpo trovato in auto <span style="color: #ff0000;">FOTO/VIDEO</span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_81974a9e-3194-4dd1-93a7-b49368e4937d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        <div class="no_left_prov">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_1101c285-22b0-4497-b8ab-747e24b5383f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce" >LECCE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html" >
																		<img alt="Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco" title="Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/1513715675892.jpg--.jpg?1513715675000" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >L'incendio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1342488/rogo-in-una-discarica-abusiva-a-lecce-sul-posto-i-vigili-del-fuoco.html">Rogo in una discarica abusiva a Lecce: sul posto i vigili del fuoco <span style="color: #ff0000;">VD</span></a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1101c285-22b0-4497-b8ab-747e24b5383f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_da9185f3-8286-46c8-b6ac-6a987e7b9a49">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto" >TARANTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342481/ex-ilva-domani-todde-a-taranto-i-sindacati-chiedono-un-incontro.html" >
																		<img alt="Ex Ilva: domani Todde a Taranto, i sindacati chiedono un incontro" title="Ex Ilva: domani Todde a Taranto, i sindacati chiedono un incontro" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/Governo_si_tratta-1652803140920.jpg--.jpg?1652803140967" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La richiesta</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1342481/ex-ilva-domani-todde-a-taranto-i-sindacati-chiedono-un-incontro.html">Ex Ilva: domani Todde a Taranto, i sindacati chiedono un incontro</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_da9185f3-8286-46c8-b6ac-6a987e7b9a49.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_063eb7f5-20f0-4f3e-a7ba-c84f752a8bbe">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera" >MATERA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1342366/da-vergogna-a-gioiello-quando-de-gasperi-trasformo-la-basilicata.html" >
																		<img alt="Da vergogna a gioiello, quando De Gasperi trasform&ograve; la Basilicata" title="Da vergogna a gioiello, quando De Gasperi trasform&ograve; la Basilicata" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/de_gas-1652771743235.jpg--.jpg?1652771743821" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La storia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1342366/da-vergogna-a-gioiello-quando-de-gasperi-trasformo-la-basilicata.html">Da vergogna a gioiello, quando De Gasperi trasform&ograve; la Basilicata</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_063eb7f5-20f0-4f3e-a7ba-c84f752a8bbe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_26d0eac4-0b2f-4fb3-acfc-f8757390d04d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza" >POTENZA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1342503/venosa-auto-contro-bus-donna-ferita-grave-trasportata-in-elisoccorso.html" >
																		<img alt="Venosa, auto contro bus: donna ferita grave trasportata in elisoccorso" title="Venosa, auto contro bus: donna ferita grave trasportata in elisoccorso" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_05_17/WhatsApp_Image_2022-05-17_at_20.24.42-1652813487822.jpeg--.jpeg?1652813487974" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >L'incidente</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1342503/venosa-auto-contro-bus-donna-ferita-grave-trasportata-in-elisoccorso.html">Venosa, auto contro bus: donna ferita grave trasportata in elisoccorso</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_26d0eac4-0b2f-4fb3-acfc-f8757390d04d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>
    
    
    
<div class="cont_footer_digital_news_site">
    
    <div class="bene_culturale-new">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
    <div class="tuo-quot">
        <a href="/"><img src="../images/GdM_Testata_footer.png" width="288" height="25" /></a>
        
    </div>
    
    <div class="top_header_sali">
 <a class="top_button_footernew" href="#">TORNA SU</a>
 </div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footernew").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_archivio_newsite">
        <div class="cont_img">
          <!-- img -->
            <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">    
                <img src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" width="137" height="169" alt="" title="">
            </a>
        </div>
    </div>
    
    <div class="sfoglia_edizione_archivio">
        Sfoglia <span style="color: #118ABF;">l'edizione del giorno</span> o scopri il nostro <span style="color: #118ABF;">archivio storico</span>
    </div>
    
    <div class="edicola footer_newsstand_quotidiano">
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Quotidiano</a></p></div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
        <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">Archivio Storico</a></p>
    </div>
    
</div>


        
                    <div class="menu menu_footerr2" id="box_72fbf677-ae6b-4768-812d-da6569b7e629">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    


<div class="gerenza-ledi-new">
    Editrice del Mezzogiorno srl - Partita IVA n. 08600270725 
</div>
</div><!-- container-->  
</div><!-- container--> 




    <script  src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1649884130311"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1649884132415" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1649884148535" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1342464" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >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</script>
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>