

<!DOCTYPE html>
<html>
    <head>
        <title>Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo; - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Il 21enne De Marco reo confesso &laquo;Ho ammazzato per vendetta. Perch&egrave; la mia vita doveva essere cos&igrave; triste e quella degli altri cos&igrave; al..." />
<meta name="Keywords" content="daniele de santis,eleonora manta,antonio de marco" />
<meta name="news_keywords" content="daniele de santis,eleonora manta,antonio de marco" />
<meta name="sections" content="Lecce,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;"      >
<meta property="og:description" content="Il 21enne De Marco reo confesso &laquo;Ho ammazzato per vendetta. Perch&egrave; la mia vita doveva essere cos&igrave; triste e quella degli altri cos&igrave; allegra?&raquo;">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1601536179946.jpg--fidanzati_uccisi_a_lecce__il_killer___se_fossi_libero_avrei_di_nuovo_l_impulso_di_uccidere_.jpg?1601536180000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;">
<meta property="twitter:description" content="Il 21enne De Marco reo confesso &laquo;Ho ammazzato per vendetta. Perch&egrave; la mia vita doveva essere cos&igrave; triste e quella degli altri cos&igrave; allegra?&raquo;">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1601536179946.jpg--fidanzati_uccisi_a_lecce__il_killer___se_fossi_libero_avrei_di_nuovo_l_impulso_di_uccidere_.jpg?1601536180000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1601536179946.jpg--fidanzati_uccisi_a_lecce__il_killer___se_fossi_libero_avrei_di_nuovo_l_impulso_di_uccidere_.jpg?1601536180000" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html" /><meta property="articleID" content="1274436">
    <meta property="datePublished" content="2021-01-21T08:33:45Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html","headline":"Fidanzati uccisi a Lecce, il killer: «Se fossi libero avrei di nuovo l'impulso di uccidere»","text":"«Una parte di me prova dispiacere, un’altra è contenta...per me dal punto di vista emotivo uccidere è facile». Sono questi alcuni dei pensieri più intimi di Antonio De Marco, il 21enne di Casarano reo confesso dell’omicidio dell’arbitro leccese Daniele De Santis e della sua fidanzata Eleonora Manta. Nel copioso carteggio degli atti di indagine emerge ora il contenuto di alcuni fogli, che gli agenti di polizia penitenziaria hanno sequestrato nella sua cella a fine ottobre. Parole che confermano, ancora una volta, quanto sia forte il suo dissidio interiore. E quanto il suo animo sia tormentato. Ritorna il tema dell’insoddisfazione personale, fino ad ora ritenuto il movente principale: « Io ho ucciso Daniele ed Eleonora perchè volevo vendicarmi - scrive - perchè la mia vita doveva essere così triste e quella degli altri così allegra?». E ancora: « E la cosa peggiore è che sento che se fossi all’esterno il mio impulso di uccidere sarebbe ritornato, sarei scoppiato a piangere, mi sarei arrabbiato, avrei fantasticato su come uccidere qualcuno e poi sarei andato all’Eurospin a comprare patatine e schifezze varie. È facile per me uccidere, magari non lo è stato da un punto di vista logistico, ma da un punto di vista emotivo è facile. Ma se uccidere non mi ha fatto ottenere nulla, allora probabilmente sentirei l’impulso di farlo ancora?». Ed ecco il riferimento all’omicidio: « Questo omicidio poi è la cosa che più mi spezza: una parte di me prova dispiacere (ma solo quello), un’altra è contenta....sì! È felice di aver dato 60 coltellate, poi c’è un’altra parte che avrebbe voluto fare una strage, come se fosse stata una partita a G.T.A. ...». «Certe volte - si legge ancora - sento di essere un vero e proprio mostro e la cosa peggiore è che sento che ad una parte di me piace questa idea...». A questi brani se ne aggiungono altri, in cui si affaccia un timido inizio di pentimento: « L’altro giorno è successa una cosa strana, mentre leggevo Cime Tempestose...ho ricordato quella sera, la sera dell’omicidio, ma non come faccio sempre, è stato molto più forte...E per la prima volta ho provato un vero dispiacere per quello che ho fatto, forse ero addirittura vicino a piangere. Però se ci penso adesso non sento le stesse cose, non sento niente e basta, ma forse mi sto avvicinando ad un vero pentimento».","keywords":"daniele de santis,eleonora manta,antonio de marco","articleSection":"Lecce","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1601536179946.jpg--.jpg?1601536180000","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1601536179946.jpg--.jpg?1601536180000","@type":"ImageObject"},"author":{"@type":"Person","name":"Linda Cappello"},"dateCreated":"2021-01-20T21:37:54Z","dateModified":"2021-01-20T21:37:54Z","datePublished":"2021-01-21T08:33:45Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 113;
virtualcmsPageInfo.sectionName = 'Lecce';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Fidanzati uccisi a Lecce, il killer: \u00ABSe fossi libero avrei di nuovo l\'impulso di uccidere\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-21 09:33';
virtualcmsPageInfo.article.author = 'Linda Cappello';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcXhrNCH3KPD8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1274436&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1274436&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="8f0ffc15-d368-44c1-9173-d4c80b3336bf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8f0ffc15-d368-44c1-9173-d4c80b3336bf').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1597080950000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1603614617000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_lecce "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="3286b917-0409-4287-a98a-dee85137fb09" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#3286b917-0409-4287-a98a-dee85137fb09').remove()
    </script>
      
      


        <script id="d77c0c5c-ef1b-4b15-94c1-8bba04a39154" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- Revive Adserver Tag DHTML interstiziale o floating - Generated with Revive Adserver v5.0.5 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var ox_u = 'https://www.brandinghero.it/revive/www/delivery/al.php?zoneid=22&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=9&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';\r\n   if (document.context) ox_u += '&context=' + escape(document.context);\r\n   document.write(\"<scr\"+\"ipt type='text/javascript' src='\" + ox_u + \"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(849);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#d77c0c5c-ef1b-4b15-94c1-8bba04a39154').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercafbdabf7f-a5a2-46fb-b05e-b08d89e5422b" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafbdabf7f-a5a2-46fb-b05e-b08d89e5422b input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercafbdabf7f-a5a2-46fb-b05e-b08d89e5422b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafbdabf7f-a5a2-46fb-b05e-b08d89e5422b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Giovedì 21 Gennaio 2021 | 10:13 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="0e06731d-f183-4a7f-b825-843fdbca96e8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#0e06731d-f183-4a7f-b825-843fdbca96e8').remove()
    </script>
      
      
     
        <script id="88de0caa-b4cd-40df-9ac6-6e46a0c7aaba" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#88de0caa-b4cd-40df-9ac6-6e46a0c7aaba').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

    
    
        
                    <div class="menu container_menu_menu_generale" id="box_8f6e4aab-e915-47bd-a13a-45e05df987e2">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce attivo selezionato sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8f6e4aabe91547bda13a45e05df987e2 = undefined;
                            
                            $('#box_8f6e4aab-e915-47bd-a13a-45e05df987e2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8f6e4aabe91547bda13a45e05df987e2 != 'undefined') {
                                    $('#box_8f6e4aab-e915-47bd-a13a-45e05df987e2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8f6e4aabe91547bda13a45e05df987e2.code);
                                    incrementAdvImpression(bannerbox_8f6e4aabe91547bda13a45e05df987e2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="9a84f808-8f22-4219-8f7b-e4ab192dd751" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9a84f808-8f22-4219-8f7b-e4ab192dd751').remove()
    </script>
      
      

</div><!--container_head-->


<div id="afd1de08" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercaa649b8ac-d796-440f-b5e8-84b78f6fb220"></div>

<div class="cerca strip_cerca_icon" id="cerca569903d4-1215-479b-b1cf-ff9ba7c8779b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaa649b8ac-d796-440f-b5e8-84b78f6fb220').click(function(){
                  $('#cerca569903d4-1215-479b-b1cf-ff9ba7c8779b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca569903d4-1215-479b-b1cf-ff9ba7c8779b input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca569903d4-1215-479b-b1cf-ff9ba7c8779b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca569903d4-1215-479b-b1cf-ff9ba7c8779b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_6db817c8-a26a-482e-9e77-dcb9b42636ca">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce attivo selezionato sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8f6e4aabe91547bda13a45e05df987e2 = undefined;
                            
                            $('#box_6db817c8-a26a-482e-9e77-dcb9b42636ca ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8f6e4aabe91547bda13a45e05df987e2 != 'undefined') {
                                    $('#box_6db817c8-a26a-482e-9e77-dcb9b42636ca .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8f6e4aabe91547bda13a45e05df987e2.code);
                                    incrementAdvImpression(bannerbox_8f6e4aabe91547bda13a45e05df987e2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#afd1de08').css('position', 'fixed');
        $('#afd1de08').css('z-index', '999');
        $('#afd1de08').css('top', '0');
        $('#afd1de08').addClass('fixed_wrapper');
        
        $('#afd1de08').show();
        
      }else{
        $('#afd1de08').css('position', 'initial');
        $('#afd1de08').removeClass('fixed_wrapper');
        
        $('#afd1de08').hide();
        
      }
    });
    $('#afd1de08')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_c9a8c01c-4df4-4ddd-91f8-86815482e260">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Le dichiarazioni</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html"><img alt="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;" title="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601536179946.jpg--.jpg?1601536180000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html">Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a6c17a49-d41e-4ce1-acfc-13033c382a98">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html" data-text="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lecce News">
                                <article>
                                <span class="occhiello"  >L'ente fallito</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274381/novoli-la-focara-affossata-dai-debiti-i-creditori-avanzano-oltre-un-milione.html"><img alt="Novoli, la Focara affossata dai debiti: i creditori avanzano oltre un milione" title="Novoli, la Focara affossata dai debiti: i creditori avanzano oltre un milione" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1547796530393.jpg--.jpg?1547796530000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274381/novoli-la-focara-affossata-dai-debiti-i-creditori-avanzano-oltre-un-milione.html">Novoli, la Focara affossata dai debiti: i creditori avanzano oltre un milione</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4f89b29e-319d-4074-9ea8-891f0c4ea8ed">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274381/novoli-la-focara-affossata-dai-debiti-i-creditori-avanzano-oltre-un-milione.html" data-text="Novoli, la Focara affossata dai debiti: i creditori avanzano oltre un milione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <span class="occhiello"  >controlli dei CC</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274261/muro-leccese-arrestato-pusher-39enne-aveva-in-casa-eroina-hashish-e-denaro.html"><img alt="Muro Leccese, arrestato pusher 39enne: aveva in casa eroina, hashish e denaro" title="Muro Leccese, arrestato pusher 39enne: aveva in casa eroina, hashish e denaro" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611142871612.jpg--.jpg?1611142871000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274261/muro-leccese-arrestato-pusher-39enne-aveva-in-casa-eroina-hashish-e-denaro.html">Muro Leccese, arrestato pusher 39enne: aveva in casa eroina, hashish e denaro</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 265e41e9-8739-4161-a59a-6dee416e1538">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274261/muro-leccese-arrestato-pusher-39enne-aveva-in-casa-eroina-hashish-e-denaro.html" data-text="Muro Leccese, arrestato pusher 39enne: aveva in casa eroina, hashish e denaro  " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo lecce News">
                                <article>
                                <span class="occhiello"  >la protesta </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274210/terme-di-santa-cesarea-lavoratori-in-agitazione-ritardi-nei-pagamenti-e-incertezze-sul-futuro.html"><img alt="Terme di Santa Cesarea, lavoratori in agitazione: ritardi nei pagamenti e incertezze sul futuro" title="Terme di Santa Cesarea, lavoratori in agitazione: ritardi nei pagamenti e incertezze sul futuro" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611131558028.JPG--.JPG?1611131558000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274210/terme-di-santa-cesarea-lavoratori-in-agitazione-ritardi-nei-pagamenti-e-incertezze-sul-futuro.html">Terme Santa Cesarea, lavoratori in agitazione: ritardi nei pagamenti e incertezze sul futuro</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c0af852c-8392-4953-8b2f-e3a559487ff5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274210/terme-di-santa-cesarea-lavoratori-in-agitazione-ritardi-nei-pagamenti-e-incertezze-sul-futuro.html" data-text="Terme Santa Cesarea, lavoratori in agitazione: ritardi nei pagamenti e incertezze sul futuro " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo lecce News">
                                <article>
                                <span class="occhiello"  >le indagini</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274202/monteroni-certificati-di-malattia-fasulli-rischiano-medico-e-finanziere.html"><img alt="Monteroni, certificati di malattia fasulli: rischiano medico e finanziere" title="Monteroni, certificati di malattia fasulli: rischiano medico e finanziere" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611129065942.JPG--.JPG?1611129065000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274202/monteroni-certificati-di-malattia-fasulli-rischiano-medico-e-finanziere.html">Monteroni, certificati di malattia fasulli: rischiano medico e finanziere</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0e894b91-c9dd-4634-97cf-ab6fa8b233eb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274202/monteroni-certificati-di-malattia-fasulli-rischiano-medico-e-finanziere.html" data-text="Monteroni, certificati di malattia fasulli: rischiano medico e finanziere" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274174/mafia-annullata-interdittiva-a-societa-steward-dello-stadio-di-lecce.html"><img alt="Mafia, annullata interdittiva a societ&agrave; steward dello stadio di Lecce" title="Mafia, annullata interdittiva a societ&agrave; steward dello stadio di Lecce" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2014-06-40136_1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274174/mafia-annullata-interdittiva-a-societa-steward-dello-stadio-di-lecce.html">Mafia, annullata interdittiva a societ&agrave; steward dello stadio di Lecce</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4e99a5cc-e08c-4066-a218-7ee032781ff5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274174/mafia-annullata-interdittiva-a-societa-steward-dello-stadio-di-lecce.html" data-text="Mafia, annullata interdittiva a societ&agrave; steward dello stadio di Lecce" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo lecce News">
                                <article>
                                <span class="occhiello"  >I dati</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274169/spopolamento-dei-comuni-nel-leccese-in-7-anni-15mila-abitanti-in-meno.html"><img alt="Spopolamento dei Comuni: nel Leccese in 7 anni 15mila abitanti in meno" title="Spopolamento dei Comuni: nel Leccese in 7 anni 15mila abitanti in meno" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1465662304256.jpg--.jpg?1465662311000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274169/spopolamento-dei-comuni-nel-leccese-in-7-anni-15mila-abitanti-in-meno.html">Spopolamento dei Comuni: nel Leccese in 7 anni 15mila abitanti in meno</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2a8495e6-6118-40f6-9b21-6bb767e3add2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274169/spopolamento-dei-comuni-nel-leccese-in-7-anni-15mila-abitanti-in-meno.html" data-text="Spopolamento dei Comuni: nel Leccese in 7 anni 15mila abitanti in meno" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 gallery lecce News">
                                <article>
                                <span class="occhiello"  >Lotta al virus</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1274033/lecce-inaugurati-16-nuovi-posti-di-terapia-intensiva-al-vito-fazzi-emiliano-posti-raddoppiati.html"><img alt="Lecce, inaugurati 16 nuovi posti di terapia intensiva al Vito Fazzi. Emiliano: &laquo;Posti raddoppiati&raquo;" title="Lecce, inaugurati 16 nuovi posti di terapia intensiva al Vito Fazzi. Emiliano: &laquo;Posti raddoppiati&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611062530604.jpeg--.jpeg?1611062530000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1274033/lecce-inaugurati-16-nuovi-posti-di-terapia-intensiva-al-vito-fazzi-emiliano-posti-raddoppiati.html">Lecce, inaugurati 16 nuovi posti di terapia intensiva al Vito Fazzi. Emiliano: &laquo;Posti raddoppiati&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 142c5fc5-d769-4cc5-a9c3-3c3bc4dffd7b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1274033/lecce-inaugurati-16-nuovi-posti-di-terapia-intensiva-al-vito-fazzi-emiliano-posti-raddoppiati.html" data-text="Lecce, inaugurati 16 nuovi posti di terapia intensiva al Vito Fazzi. Emiliano: &laquo;Posti raddoppiati&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo lecce News">
                                <article>
                                <span class="occhiello"  >Nel Salento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273954/taviano-il-sindaco-anti-assembramenti-accompagna-i-vigili-a-fare-le-multe.html"><img alt="Taviano, il sindaco anti-assembramenti accompagna i vigili a fare le multe" title="Taviano, il sindaco anti-assembramenti accompagna i vigili a fare le multe" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611044322032.jpg--.jpg?1611044322000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273954/taviano-il-sindaco-anti-assembramenti-accompagna-i-vigili-a-fare-le-multe.html">Taviano, il sindaco anti-assembramenti accompagna i vigili a fare le multe</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 58682773-6871-4eb5-9b94-ec07d393de36">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273954/taviano-il-sindaco-anti-assembramenti-accompagna-i-vigili-a-fare-le-multe.html" data-text="Taviano, il sindaco anti-assembramenti accompagna i vigili a fare le multe" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos10 articolo lecce News">
                                <article>
                                <span class="occhiello"  >L'emergenza</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273938/covid-a-gallipoli-paura-per-un-focolaio-in-ospedale.html"><img alt="Covid, a Gallipoli paura per un focolaio in ospedale" title="Covid, a Gallipoli paura per un focolaio in ospedale" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611041319386.jpg--.jpg?1611041319000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273938/covid-a-gallipoli-paura-per-un-focolaio-in-ospedale.html">Covid, a Gallipoli paura per un focolaio in ospedale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3cd873d4-aa49-4cbd-a4f0-3fc5ad511da0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273938/covid-a-gallipoli-paura-per-un-focolaio-in-ospedale.html" data-text="Covid, a Gallipoli paura per un focolaio in ospedale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 articolo lecce News">
                                <article>
                                <span class="occhiello"  >operazione dei CC</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273911/racale-in-due-circostanze-tenta-rapina-con-arma-giocattolo-fugge-a-mani-vuote-e-viene-arrestato.html"><img alt="Racale, in due circostanze tenta rapina con arma giocattolo: fugge a mani vuote e viene arrestato" title="Racale, in due circostanze tenta rapina con arma giocattolo: fugge a mani vuote e viene arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1506416945485.jpg--.jpg?1506416946000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273911/racale-in-due-circostanze-tenta-rapina-con-arma-giocattolo-fugge-a-mani-vuote-e-viene-arrestato.html">Racale, in due circostanze tenta rapina con arma giocattolo: fugge a mani vuote e viene arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9b26b79e-7c6f-4b12-aa7e-37d9d17e93f2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273911/racale-in-due-circostanze-tenta-rapina-con-arma-giocattolo-fugge-a-mani-vuote-e-viene-arrestato.html" data-text="Racale, in due circostanze tenta rapina con arma giocattolo: fugge a mani vuote e viene arrestato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_c9a8c01c-4df4-4ddd-91f8-86815482e260 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_c9a8c01c-4df4-4ddd-91f8-86815482e260 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_c9a8c01c-4df4-4ddd-91f8-86815482e260 .punti_slide'
                   
               });
           
               $('#box_c9a8c01c-4df4-4ddd-91f8-86815482e260').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c9a8c01c-4df4-4ddd-91f8-86815482e260.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        <script id="23fd7ba4-dc12-40e5-9143-eb0a0e0ab64c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#23fd7ba4-dc12-40e5-9143-eb0a0e0ab64c').remove()
    </script>
      
      


        
        
      
      
      


        <script id="3b3cbdbb-2c39-459c-96fd-96618bf8bd59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#3b3cbdbb-2c39-459c-96fd-96618bf8bd59').remove()
    </script>
      
      

        <script id="07d5c84d-1fbb-4c20-b81d-13d0cfed50e4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#07d5c84d-1fbb-4c20-b81d-13d0cfed50e4').remove()
    </script>
      
      



        <script id="ba389b95-80ba-4887-b131-868488a0e1d6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#ba389b95-80ba-4887-b131-868488a0e1d6').remove()
    </script>
      
      


        <script id="0dc39886-f16b-44de-8ac4-884e00d463df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#0dc39886-f16b-44de-8ac4-884e00d463df').remove()
    </script>
      
      


        <script id="b31b354b-3584-4ee5-aec1-5bf5b8c68119" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b31b354b-3584-4ee5-aec1-5bf5b8c68119').remove()
    </script>
      
      


        <script id="6df8098d-4f10-458c-a287-341354ec3f75" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#6df8098d-4f10-458c-a287-341354ec3f75').remove()
    </script>
      
      

        <script id="41aaa62b-e85a-4fc8-8d9e-fe60a95267e3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#41aaa62b-e85a-4fc8-8d9e-fe60a95267e3').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="b57213c5-ad5e-4753-a67c-cffa20887b12"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_f302d6cf-2f79-4eea-bcc4-0ad9342d6a93">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video taranto News">
                                <article>
                                <span class="occhiello"  >Indagini lampo della Ps </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1274413/taranto-ruba-creme-in-una-farmacia-e-tenta-la-fuga-ladro-seriale-arrestato.html"><img alt="Taranto, ruba  creme in una farmacia e tenta la fuga: ladro seriale arrestato " title="Taranto, ruba  creme in una farmacia e tenta la fuga: ladro seriale arrestato " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/4652823-furtomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1274413/taranto-ruba-creme-in-una-farmacia-e-tenta-la-fuga-ladro-seriale-arrestato.html">Taranto, ruba creme in una farmacia e tenta la fuga: ladro seriale arrestato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f302d6cf-2f79-4eea-bcc4-0ad9342d6a93.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_913645b4-0230-4181-aacf-507d38403acd">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery potenza News">
                                <article>
                                <span class="occhiello"  >L'incidente</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/potenza/1274451/frontale-fra-due-auto-nel-potentino-2-feriti-uno-in-ospedale-in-codice-rosso.html"><img alt="Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso" title="Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611213095321.jpeg--.jpeg?1611213095000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/potenza/1274451/frontale-fra-due-auto-nel-potentino-2-feriti-uno-in-ospedale-in-codice-rosso.html">Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_913645b4-0230-4181-aacf-507d38403acd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_6f4897e9-e446-4140-99ac-d3f6257dfb24">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie C</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1274412/bari-nella-rincorsa-alla-ternana-c-e-il-san-nicola-da-riconquistare.html"><img alt="Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da riconquistare" title="Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da riconquistare" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1604995671788.jpg--.jpg?1604995672000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1274412/bari-nella-rincorsa-alla-ternana-c-e-il-san-nicola-da-riconquistare.html">Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da riconquistare</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c1268a90-3e3b-4522-8f37-f38bb88a5c4d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1274412/bari-nella-rincorsa-alla-ternana-c-e-il-san-nicola-da-riconquistare.html" data-text="Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da riconquistare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6f4897e9-e446-4140-99ac-d3f6257dfb24.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=881&mode=adv&l=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Fincludes%2Fshop%2FchoosePayment.jsp%3FviewProducts%3Dtrue%26viewProducts%3Dtrue%26viewProducts%3Dtrue%26testata%3Dbari%26idProdotto%3D485"  onclick="window.open(this.href); return false;"  ><img src='upload/1609602678821.png' alt='' /><script type="text/javascript">incrementAdvImpression(881);</script>
</a></div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_autopromozioni_2 banner_autopromozioni_2" format="autopromozioni_2" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=829&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fnews%2Fhome%2F1273371%2Fnews-on-line-boom-del-sito-gazzetta-a-natale-sempre-primi-in-puglia-e-basilicata.html"  onclick="location.href=this.href return false;"  ><img src='upload/1610826181840.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(829);</script>
</a></div>
      
      
      


        <script id="07088da6-cb6a-4226-be49-0915971ba9e3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#07088da6-cb6a-4226-be49-0915971ba9e3').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_883e52f1-06c5-40e0-b4b0-19f153d246be">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1273354/porto-selvaggio-donna-resta-bloccata-sulla-scogliera-salvata-dai-vigili-del-fuoco.html"><img alt="Porto Selvaggio, donna resta bloccata sulla scogliera: salvata dai vigili del fuoco" title="Porto Selvaggio, donna resta bloccata sulla scogliera: salvata dai vigili del fuoco" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/47172591-WhatsAppVideo2021-01-16at083028mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1273354/porto-selvaggio-donna-resta-bloccata-sulla-scogliera-salvata-dai-vigili-del-fuoco.html">Porto Selvaggio, donna resta bloccata sulla scogliera: salvata dai vig...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273938/covid-a-gallipoli-paura-per-un-focolaio-in-ospedale.html"><img alt="Covid, a Gallipoli paura per un focolaio in ospedale" title="Covid, a Gallipoli paura per un focolaio in ospedale" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1611041319386.jpg--.jpg?1611041319000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273938/covid-a-gallipoli-paura-per-un-focolaio-in-ospedale.html">Covid, a Gallipoli paura per un focolaio in ospedale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273503/la-focara-di-novoli-torna-in-piazza-laccensione-in-streaming.html"><img alt="La F&ograve;cara di Novoli torna in piazza: l&rsquo;accensione in streaming" title="La F&ograve;cara di Novoli torna in piazza: l&rsquo;accensione in streaming" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1610825410959.jpg--.jpg?1610825411000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1273503/la-focara-di-novoli-torna-in-piazza-laccensione-in-streaming.html">La F&ograve;cara di Novoli torna in piazza: l’accensione in streaming</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo lecce News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274202/monteroni-certificati-di-malattia-fasulli-rischiano-medico-e-finanziere.html"><img alt="Monteroni, certificati di malattia fasulli: rischiano medico e finanziere" title="Monteroni, certificati di malattia fasulli: rischiano medico e finanziere" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1611129065942.JPG--.JPG?1611129065000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274202/monteroni-certificati-di-malattia-fasulli-rischiano-medico-e-finanziere.html">Monteroni, certificati di malattia fasulli: rischiano medico e finanzi...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo newsweek News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1273396/xylella-e-tecnologia-il-batterio-sfidato-dalle-nanocapsule-hi-tech.html"><img alt="Xylella e tecnologia: il batterio sfidato dalle nanocapsule hi-tech" title="Xylella e tecnologia: il batterio sfidato dalle nanocapsule hi-tech" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1453106937260.jpg--.jpg?1453106937000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1273396/xylella-e-tecnologia-il-batterio-sfidato-dalle-nanocapsule-hi-tech.html">Xylella e tecnologia: il batterio sfidato dalle nanocapsule hi-tech</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_883e52f1-06c5-40e0-b4b0-19f153d246be.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="e416cbcf-028e-4cc8-af08-936dcb93217d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e416cbcf-028e-4cc8-af08-936dcb93217d').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_af1c507d-a2a8-4e15-bfd6-58963e515605">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1274472/andria-muore-transessuale-e-polemica-sull-identita.html"><img alt="Andria, muore transessuale: &egrave; polemica sull'&laquo;identit&agrave;&raquo;" title="Andria, muore transessuale: &egrave; polemica sull'&laquo;identit&agrave;&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611218997139.jpg--.jpg?1611218997000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1274472/andria-muore-transessuale-e-polemica-sull-identita.html">Andria, muore transessuale: &egrave; polemica sull'&laquo;identit&agrave;&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 252afeba-9776-4752-9ec9-5ea001a365f9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1274472/andria-muore-transessuale-e-polemica-sull-identita.html" data-text="Andria, muore transessuale: &egrave; polemica sull'&laquo;identit&agrave;&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >nel Barese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1274469/corato-scovato-piromane-di-dodici-anni.html"><img alt="Corato, scovato piromane di dodici anni" title="Corato, scovato piromane di dodici anni" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611218178575.jpg--.jpg?1611218178000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1274469/corato-scovato-piromane-di-dodici-anni.html">Corato, scovato piromane di dodici anni</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9ab55d9c-e4ce-448f-842d-89d318e2a876">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1274469/corato-scovato-piromane-di-dodici-anni.html" data-text="Corato, scovato piromane di dodici anni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Le dichiarazioni</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html"><img alt="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;" title="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1601536179946.jpg--.jpg?1601536180000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html">Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 91701ec1-bc71-48d6-96b0-9c1e2fa9b20f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html" data-text="Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >L'operazione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1274452/ricettazione-e-riciclaggio-auto-10-arresti-a-foggia-giro-da-100mila-euro-al-mese.html"><img alt="Ricettazione e riciclaggio auto: 10 arresti a Foggia, giro da 100mila euro al mese" title="Ricettazione e riciclaggio auto: 10 arresti a Foggia, giro da 100mila euro al mese" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611214586559.jpg--.jpg?1611214586000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1274452/ricettazione-e-riciclaggio-auto-10-arresti-a-foggia-giro-da-100mila-euro-al-mese.html">Ricettazione e riciclaggio auto: 10 arresti a Foggia, giro da 100mila euro al mese</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c980c122-ce78-464d-b5aa-d5c955770256">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1274452/ricettazione-e-riciclaggio-auto-10-arresti-a-foggia-giro-da-100mila-euro-al-mese.html" data-text="Ricettazione e riciclaggio auto: 10 arresti a Foggia, giro da 100mila euro al mese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 gallery potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >L'incidente</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/potenza/1274451/frontale-fra-due-auto-nel-potentino-2-feriti-uno-in-ospedale-in-codice-rosso.html"><img alt="Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso" title="Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611213095321.jpeg--.jpeg?1611213095000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/potenza/1274451/frontale-fra-due-auto-nel-potentino-2-feriti-uno-in-ospedale-in-codice-rosso.html">Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9acf34f2-1b6c-4b12-bb2d-6ec54f2bd21f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/potenza/1274451/frontale-fra-due-auto-nel-potentino-2-feriti-uno-in-ospedale-in-codice-rosso.html" data-text="Frontale fra due auto nel Potentino, 2 feriti, uno in ospedale in codice rosso" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 video taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Indagini lampo della Ps </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1274413/taranto-ruba-creme-in-una-farmacia-e-tenta-la-fuga-ladro-seriale-arrestato.html"><img alt="Taranto, ruba  creme in una farmacia e tenta la fuga: ladro seriale arrestato " title="Taranto, ruba  creme in una farmacia e tenta la fuga: ladro seriale arrestato " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/4652823-furtomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1274413/taranto-ruba-creme-in-una-farmacia-e-tenta-la-fuga-ladro-seriale-arrestato.html">Taranto, ruba creme in una farmacia e tenta la fuga: ladro seriale arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bfeb1915-c799-4976-b653-72aded659a4b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/taranto/1274413/taranto-ruba-creme-in-una-farmacia-e-tenta-la-fuga-ladro-seriale-arrestato.html" data-text="Taranto, ruba  creme in una farmacia e tenta la fuga: ladro seriale arrestato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo covidnewsh24 News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus">Covid news h 24</a></span><span class="occhiello"  >L'annuncio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1274349/fasano-emergenza-covid-padiglione-centro-commerciale-diventera-hib-vaccinale.html"><img alt="Fasano, emergenza Covid: padiglione centro commerciale diventer&agrave; hib vaccinale" title="Fasano, emergenza Covid: padiglione centro commerciale diventer&agrave; hib vaccinale" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1609411754446.jpeg--.jpeg?1609411755000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1274349/fasano-emergenza-covid-padiglione-centro-commerciale-diventera-hib-vaccinale.html">Fasano, emergenza Covid: padiglione centro commerciale diventer&agrave; hub vaccinale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3edcf12e-0f4e-43f2-b676-ef5d1b96141a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1274349/fasano-emergenza-covid-padiglione-centro-commerciale-diventera-hib-vaccinale.html" data-text="Fasano, emergenza Covid: padiglione centro commerciale diventer&agrave; hub vaccinale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1273997/matera-minaccia-convivente-disabile-con-una-katana-arrestato-70enne.html"><img alt="Matera, minaccia convivente disabile con una katana, arrestato 70enne" title="Matera, minaccia convivente disabile con una katana, arrestato 70enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1611053413960.JPG--.JPG?1611053414000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1273997/matera-minaccia-convivente-disabile-con-una-katana-arrestato-70enne.html">Matera, minaccia convivente disabile con una katana, arrestato 70enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fb2a0d19-2193-4bf0-9827-9c16433ae8c2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1273997/matera-minaccia-convivente-disabile-con-una-katana-arrestato-70enne.html" data-text="Matera, minaccia convivente disabile con una katana, arrestato 70enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_af1c507d-a2a8-4e15-bfd6-58963e515605 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_af1c507d-a2a8-4e15-bfd6-58963e515605 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_af1c507d-a2a8-4e15-bfd6-58963e515605 .punti_slide'
                   
               });
           
               $('#box_af1c507d-a2a8-4e15-bfd6-58963e515605').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_af1c507d-a2a8-4e15-bfd6-58963e515605.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      

    
    <div class="most_read box_most_read_contents" id="4b3e9c68-b02d-48fc-a63a-e96e62cb02f6">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1273776/previsioni-meteo-della-settimana.html"><img alt="Previsioni meteo della settimana" title="Previsioni meteo della settimana" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/w202101181300_ita.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1273776/previsioni-meteo-della-settimana.html">Previsioni meteo della settimana</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1274327/covind-in-puglia-piu-di-mille-nuovi-casi-su-oltre-12mila-tamponi-e-altri-25-decessi-sale-indice-positivita-10-09.html"><img alt="Covind in Puglia, pi&ugrave; di mille nuovi casi su oltre 12mila tamponi e altri 25 decessi: sale indice positivit&agrave; (10, 09%)" title="Covind in Puglia, pi&ugrave; di mille nuovi casi su oltre 12mila tamponi e altri 25 decessi: sale indice positivit&agrave; (10, 09%)" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1611151378664.jpeg--.jpeg?1611151378000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1274327/covind-in-puglia-piu-di-mille-nuovi-casi-su-oltre-12mila-tamponi-e-altri-25-decessi-sale-indice-positivita-10-09.html">Covid Puglia, pi&ugrave; di mille nuovi casi su oltre 12mila tamponi e altri 25 decessi.<br /><span style="color: #ff0000;"><strong>Luned&igrave; in arrivo 27mila vaccini Pfizer</strong></span></a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1274221/scuola-puglia-da-febbraio-operativi-i-toss-team-operatori-sanitari-ogni-1500-alunni-regione-potenziato-trasporto-pubblico.html"><img alt="Scuola Puglia, da febbraio operativi i Toss: team operatori sanitari ogni 1500 alunni. Regione: &laquo;Potenziato trasporto pubblico&raquo;" title="Scuola Puglia, da febbraio operativi i Toss: team operatori sanitari ogni 1500 alunni. Regione: &laquo;Potenziato trasporto pubblico&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1597914785726.jpg--.jpg?1597914787000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1274221/scuola-puglia-da-febbraio-operativi-i-toss-team-operatori-sanitari-ogni-1500-alunni-regione-potenziato-trasporto-pubblico.html">Scuola Puglia, da febbraio operativi i Toss: team operatori sanitari ogni 1500 alunni. <span style="color: #ff0000;"><strong>Regione: &laquo;Potenziato trasporto&raquo;</strong></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1274164/andria-addio-a-gianna-muore-sola-in-casa-a-49-anni-il-travestito-vittima-di-insulti.html"><img alt="Andria, addio a Gianna: muore sola in casa a 49 anni il travestito vittima di insulti" title="Andria, addio a Gianna: muore sola in casa a 49 anni il travestito vittima di insulti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1611084233155.jpg--.jpg?1611084233000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1274164/andria-addio-a-gianna-muore-sola-in-casa-a-49-anni-il-travestito-vittima-di-insulti.html">Andria, addio a Gianna: muore sola in casa a 49 anni una transessuale vittima di insulti</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1274196/regione-puglia-truffe-all-agricoltura-trovato-il-tesoro-degli-avvocati.html"><img alt="Regione Puglia, truffe all'agricoltura: trovato il &laquo;tesoro&raquo; degli avvocati" title="Regione Puglia, truffe all'agricoltura: trovato il &laquo;tesoro&raquo; degli avvocati" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1481966787954.jpg--.jpg?1481966792000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1274196/regione-puglia-truffe-all-agricoltura-trovato-il-tesoro-degli-avvocati.html">Regione Puglia, truffe all'agricoltura: trovato il &laquo;tesoro&raquo; degli avvocati</a></p>
            </div><script type="text/javascript">var divs=$('#4b3e9c68-b02d-48fc-a63a-e96e62cb02f6 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#4b3e9c68-b02d-48fc-a63a-e96e62cb02f6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_113 lecce">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">Le dichiarazioni</p><h1 itemprop="headline name" class="titolo_articolo titolo">Fidanzati uccisi a Lecce, il killer: &laquo;Se fossi libero avrei di nuovo l'impulso di uccidere&raquo;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il 21enne De Marco reo confesso «Ho ammazzato per vendetta. Perchè la mia vita doveva essere così triste e quella degli altri così allegra?»</h2><p itemprop="author" class="autore_articolo"> Linda Cappello</p><p itemprop="datePublished" class="data_articolo data">21 Gennaio 2021</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_0f72de50-e20f-46ba-aeb9-3874bedc8ca5">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/1601536179946.jpg--fidanzati_uccisi_a_lecce__la_maestra_di_de_marco___studente_modello__molto_introverso_.jpg?1601536180000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Fidanzati uccisi a Lecce, la maestra di De Marco: &laquo;Studente modello, molto introverso&raquo;" src="resizer/655/360/true/1601536179946.jpg--fidanzati_uccisi_a_lecce__la_maestra_di_de_marco___studente_modello__molto_introverso_.jpg?1601536180000" alt="Fidanzati uccisi a Lecce, la maestra di De Marco: &laquo;Studente modello, molto introverso&raquo;" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="106f7b20-91f9-4a6f-8c76-f99f5a91d178" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#106f7b20-91f9-4a6f-8c76-f99f5a91d178').remove()
    </script>
      
          


        <script id="e3fa0788-049f-47b0-87d5-0b2702ed928c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#e3fa0788-049f-47b0-87d5-0b2702ed928c').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>&laquo;Una parte di me prova dispiacere, un&rsquo;altra &egrave; contenta...per me dal punto di vista emotivo uccidere &egrave; facile&raquo;. <br />Sono questi alcuni dei pensieri pi&ugrave; intimi di Antonio De Marco, il 21enne di Casarano reo confesso dell&rsquo;omicidio dell&rsquo;arbitro leccese Daniele De Santis e della sua fidanzata Eleonora Manta.</p>
<p>Nel copioso carteggio degli atti di indagine emerge ora il contenuto di alcuni fogli, che gli agenti di polizia penitenziaria hanno sequestrato nella sua cella a fine ottobre. Parole che confermano, ancora una volta, quanto sia forte il suo dissidio interiore. E quanto il suo animo sia tormentato. Ritorna il tema dell&rsquo;insoddisfazione personale, fino ad ora ritenuto il movente principale: &laquo; Io ho ucciso Daniele ed Eleonora perch&egrave; volevo vendicarmi - scrive - perch&egrave; la mia vita doveva essere cos&igrave; triste e quella degli altri cos&igrave; allegra?&raquo;. E ancora: &laquo; E la cosa peggiore &egrave; che sento che se fossi all&rsquo;esterno il mio impulso di uccidere sarebbe ritornato, sarei scoppiato a piangere, mi sarei arrabbiato, avrei fantasticato su come uccidere qualcuno e poi sarei andato all&rsquo;Eurospin a comprare patatine e schifezze varie. &Egrave; facile per me uccidere, magari non lo &egrave; stato da un punto di vista logistico, ma da un punto di vista emotivo &egrave; facile. Ma se uccidere non mi ha fatto ottenere nulla, allora probabilmente sentirei l&rsquo;impulso di farlo ancora?&raquo;. <br />Ed ecco il riferimento all&rsquo;omicidio: &laquo; Questo omicidio poi &egrave; la cosa che pi&ugrave; mi spezza: una parte di me prova dispiacere (ma solo quello), un&rsquo;altra &egrave; contenta....s&igrave;! &Egrave; felice di aver dato 60 coltellate, poi c&rsquo;&egrave; un&rsquo;altra parte che avrebbe voluto fare una strage, come se fosse stata una partita a G.T.A. ...&raquo;.</p>
<p>&laquo;Certe volte - si legge ancora - sento di essere un vero e proprio mostro e la cosa peggiore &egrave; che sento che ad una parte di me piace questa idea...&raquo;. <br />A questi brani se ne aggiungono altri, in cui si affaccia un timido inizio di pentimento: &laquo; L&rsquo;altro giorno &egrave; successa una cosa strana, mentre leggevo Cime Tempestose...ho ricordato quella sera, la sera dell&rsquo;omicidio, ma non come faccio sempre, &egrave; stato molto pi&ugrave; forte...E per la prima volta ho provato un vero dispiacere per quello che ho fatto, forse ero addirittura vicino a piangere. Per&ograve; se ci penso adesso non sento le stesse cose, non sento niente e basta, ma forse mi sto avvicinando ad un vero pentimento&raquo;.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="e963ebde-46e1-4109-ab9c-1da2f4fa21e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e963ebde-46e1-4109-ab9c-1da2f4fa21e5').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="61fe09d0-6aac-46ca-9fae-6dec7dc4a17d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#61fe09d0-6aac-46ca-9fae-6dec7dc4a17d').remove()
    </script>
      
      
    





    

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=daniele de santis">daniele de santis</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=eleonora manta">eleonora manta</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=antonio de marco">antonio de marco</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

    
</div>


        <script id="5df90e71-ffc6-4cd3-8adb-7dc468ec7b90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5df90e71-ffc6-4cd3-8adb-7dc468ec7b90').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/lecce/1274436/fidanzati-uccisi-a-lecce-il-killer-se-fossi-libero-avrei-di-nuovo-l-impulso-di-uccidere.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1274436" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="533cdb62-908a-49e1-9f09-84b58534e1ca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070493\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070493.js\" async><\/script>\r\n<!-- Composite End -->\r\n\r\n<!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070945\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070945.js\" async><\/script>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#533cdb62-908a-49e1-9f09-84b58534e1ca').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_df271bc0-aba1-4a05-bc89-64f23165922d" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/113/lecce">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="9e0f61e5-7869-44bb-9d0b-3dc67ea3b4a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9e0f61e5-7869-44bb-9d0b-3dc67ea3b4a6').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_4f7df130-3c26-44c1-b23d-c6302172f911">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronachedidistanziamentosocievole News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/428/cronache-di-distanziamento-socievole">Cronache di distanziamento socievole</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cronache-di-distanziamento-socievole/1274438/volo-e-focolare-evviva-la-befana.html"><img alt="Volo e focolare, evviva la Befana" title="Volo e focolare, evviva la Befana" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1611179050394.jpg--.jpg?1611179050000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cronache-di-distanziamento-socievole/1274438/volo-e-focolare-evviva-la-befana.html">Volo e focolare, evviva la Befana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo newsweek News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/newsweek">Newsweek</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1274461/puglia-sounds-plus-la-regione-sostiene-116-nuovi-progetti-musicali-ecco-l-elenco.html"><img alt="Puglia Sounds Plus, la regione sostiene 116 nuovi progetti musicali: ecco l'elenco" title="Puglia Sounds Plus, la regione sostiene 116 nuovi progetti musicali: ecco l'elenco" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1599050215838.jpg--.jpg?1599050216000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1274461/puglia-sounds-plus-la-regione-sostiene-116-nuovi-progetti-musicali-ecco-l-elenco.html">Puglia Sounds Plus, la regione sostiene 116 nuovi proge...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1274427/covid-19-lospedale-di-bergamo-ha-un-cuore-barese-con-stefano-pirrelli.html"><img alt="L&rsquo;ospedale di Bergamo ha un &laquo;cuore&raquo; barese con Stefano Pirrelli" title="L&rsquo;ospedale di Bergamo ha un &laquo;cuore&raquo; barese con Stefano Pirrelli" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1611174456880.jpg--.jpg?1611174456000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1274427/covid-19-lospedale-di-bergamo-ha-un-cuore-barese-con-stefano-pirrelli.html">Covid 19, l’ospedale di Bergamo ha un &laquo;cuore&raquo; barese co...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1274412/bari-nella-rincorsa-alla-ternana-c-e-il-san-nicola-da-riconquistare.html"><img alt="Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da riconquistare" title="Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da riconquistare" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1604995671788.jpg--.jpg?1604995672000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1274412/bari-nella-rincorsa-alla-ternana-c-e-il-san-nicola-da-riconquistare.html">Bari, nella rincorsa alla Ternana c'&egrave; il San Nicola da ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1274362/da-gioia-gli-angeli-del-cielo-cosi-abbiamo-salvato-i-due-alpinisti-bloccati-dal-gelo.html"><img alt="Da Gioia gli &laquo;angeli&raquo; del cielo: &laquo;Cos&igrave; abbiamo salvato i due alpinisti bloccati dal gelo&raquo;" title="Da Gioia gli &laquo;angeli&raquo; del cielo: &laquo;Cos&igrave; abbiamo salvato i due alpinisti bloccati dal gelo&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1611156697110.JPG--.JPG?1611156697000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1274362/da-gioia-gli-angeli-del-cielo-cosi-abbiamo-salvato-i-due-alpinisti-bloccati-dal-gelo.html">Da Gioia gli &laquo;angeli&raquo; del cielo: &laquo;Cos&igrave; abbiamo salvato ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1274315/si-fa-presto-a-bloccare-i-parlamentari-pendolari.html"><img alt="Si fa presto a bloccare i parlamentari pendolari" title="Si fa presto a bloccare i parlamentari pendolari" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1611149562965.jpg--.jpg?1611149563000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1274315/si-fa-presto-a-bloccare-i-parlamentari-pendolari.html">Si fa presto a bloccare i parlamentari pendolari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1274066/fellini-100-per-festeggiare-l-anniversario-un-cartellone-di-iniziative-in-streaming.html"><img alt="Fellini 100, per festeggiare l'anniversario un cartellone di iniziative in streaming" title="Fellini 100, per festeggiare l'anniversario un cartellone di iniziative in streaming" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1579362410650.jpg--.jpg?1579362410000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1274066/fellini-100-per-festeggiare-l-anniversario-un-cartellone-di-iniziative-in-streaming.html">Fellini Calls, per festeggiare l'anniversario un cartel...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos8 gallery photonews News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PhotoNews</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1274002/musica-caparezza-sceglie-la-cittadella-degli-artisti-nella-sua-molfetta-per-registrare-parte-del-nuovo-disco.html"><img alt="Musica, Caparezza sceglie la Cittadella degli Artisti nella &laquo;sua&raquo; Molfetta per registrare parte del nuovo disco" title="Musica, Caparezza sceglie la Cittadella degli Artisti nella &laquo;sua&raquo; Molfetta per registrare parte del nuovo disco" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1611054228869_1611054259.jpg--.jpg?1611054259000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1274002/musica-caparezza-sceglie-la-cittadella-degli-artisti-nella-sua-molfetta-per-registrare-parte-del-nuovo-disco.html">Musica, Caparezza sceglie la Cittadella degli Artisti n...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4f7df130-3c26-44c1-b23d-c6302172f911.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="https://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/images/gazzetta-necrologie.png" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="7f7059cd" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1274436 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#7f7059cd').css('position', 'fixed');
        $('#7f7059cd').css('z-index', '999');
        $('#7f7059cd').css('bottom', '0');
        $('#7f7059cd').addClass('fixed_wrapper');
        
        $('#7f7059cd').show();
        
      }else{
        $('#7f7059cd').css('position', 'initial');
        $('#7f7059cd').removeClass('fixed_wrapper');
        
        $('#7f7059cd').hide();
        
      }
    });
    $('#7f7059cd')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


    
    
        
                    <div class="menu menu_biancorosso" id="box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a21e0690ffdb4a10b02fccd4e20e720f = undefined;
                            
                            $('#box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a21e0690ffdb4a10b02fccd4e20e720f != 'undefined') {
                                    $('#box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a21e0690ffdb4a10b02fccd4e20e720f.code);
                                    incrementAdvImpression(bannerbox_a21e0690ffdb4a10b02fccd4e20e720f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1603300169000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200%26t%3Dreggiocalabria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p><p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    <div class="bene_culturale">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
   
</div>
	</div>
	
	<div class="container_footer_left">
	    
    
    
        
                    <div class="menu menu_footerr2" id="box_8f690e10-3faa-4628-920d-cae6e0d6ce0b">
                    <ul class="menu_1">
<li class="puglia-e-basilicata attivo sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

<div class="gerenza-ledi">
    LEDI SRL / Viale Francesco De Blasio snc 70132 Bari / Partita iva - codice fiscale: 08410170727 / Numero REA BA - 624759 / Capitale sociale: 1.000.000,00 versato 257.500,00 / ledi-srl@legalmail.it
</div>
	</div>
		
		
        <script id="8d32087a-262a-46ff-94ae-ef29e23035b5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- Add Nielsen DCR Tracking Code here -->\r\n<script>\r\n\r\n  function checkVariable(dynamicVariable) {\r\n            var sectionTrue = window.location.href.indexOf(\"sezioni\") > -1;\r\n            var articleTrue = $('body').find('.article_header').length;\r\n            var dynamicVariable;\r\n            var myArticleId = $(\"meta[property='articleID']\").attr('content');\r\n            if (articleTrue > 0) {\r\n                dynamicVariable = myArticleId;\r\n                return dynamicVariable;\r\n            } else if (sectionTrue == true) {\r\n                dynamicVariable = virtualcmsPageInfo.sectionId;\r\n                return dynamicVariable;\r\n            }\r\n        }\r\n\r\n\r\n\r\n  // Static Queue Snippet\r\n!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement(\"script\"),r.async=1,r.src=(\"http:\"===t.location.protocol?\"http:\":\"https:\")+\"//cdn-gl.imrworldwide.com/conf/\"+e+\".js#name=\"+o\r\n\r\n+\"&ns=\"+n,i=s.getElementsByTagName(\"script\")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,\"NOLBUNDLE\");\r\n\r\n  // SDK Initialization\r\n  var nSdkInstance = NOLBUNDLE.nlsQ(\"P8414AB55-CCF2-430A-968D-6910A905C354\",\"nlsnInstance\", {nol_sdkDebug: \"debug\"});\r\n  \r\n  // Content Metadata \r\n  var nielsenMetadata = {\r\n    type: 'static', \r\n    assetid: checkVariable(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**\r\n    section: 'LaGazzettadelMezzogiorno_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**\r\n    }; \r\n    \r\n  // Event 'staticstart' Call\r\n  nSdkInstance.ggPM(\"staticstart\", nielsenMetadata);\r\n\r\nconsole.log(checkVariable());\r\n\r\nconsole.log(nielsenMetadata['assetid']);\r\n\r\n\r\n<\/script>\r\n<!-- END Nielsen DCR Tracking Code here --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#8d32087a-262a-46ff-94ae-ef29e23035b5').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1274436" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('f2ced7ba-a289-4b0f-b7ff-8a01657cb4d7');
    $('#b57213c5-ad5e-4753-a67c-cffa20887b12').append('<p class="label_tab label_tab_1">Video</p>');
    $('#b57213c5-ad5e-4753-a67c-cffa20887b12 .label_tab_1').bind('click loadFirst',function(){
        $('#b57213c5-ad5e-4753-a67c-cffa20887b12 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f2ced7ba-a289-4b0f-b7ff-8a01657cb4d7').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('f2ced7ba-a289-4b0f-b7ff-8a01657cb4d7');
    $('#b57213c5-ad5e-4753-a67c-cffa20887b12').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#b57213c5-ad5e-4753-a67c-cffa20887b12 .label_tab_2').bind('click loadFirst',function(){
        $('#b57213c5-ad5e-4753-a67c-cffa20887b12 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f2ced7ba-a289-4b0f-b7ff-8a01657cb4d7').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#b57213c5-ad5e-4753-a67c-cffa20887b12 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a21e0690ffdb4a10b02fccd4e20e720f = undefined;\n                            \n                            $('#box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a21e0690ffdb4a10b02fccd4e20e720f != 'undefined') {\n                                    $('#box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a21e0690ffdb4a10b02fccd4e20e720f.code);\n                                    incrementAdvImpression(bannerbox_a21e0690ffdb4a10b02fccd4e20e720f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a21e0690-ffdb-4a10-b02f-ccd4e20e720f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>