

<!DOCTYPE html>
<html>
    <head>
        <title>Ansa Live ore 19 - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Edizione di domenica" />
<meta name="sections" content="Notiziari TV" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ansa Live ore 19"      >
<meta property="og:description" content="Edizione di domenica">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/g202102141835.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Ansa Live ore 19">
<meta property="twitter:description" content="Edizione di domenica">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/g202102141835.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/g202102141835.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html" /><meta property="articleID" content="1279688">
    <meta property="datePublished" content="2021-02-14T17:35:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html","headline":"Ansa Live ore 19","text":"","keywords":"","articleSection":"Notiziari TV","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/g202102141835.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/g202102141835.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2021-02-14T17:35:0Z","dateModified":"2021-02-14T17:35:0Z","datePublished":"2021-02-14T17:35:0Z","video":{"uploadDate":"2021-02-14T17:35:0Z","name":"Ansa Live ore 19","@type":"VideoObject","thumbnailUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/g202102141835.jpg--.jpg","description":"Edizione di domenica","contentUrl":"g202102141835.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 163;
virtualcmsPageInfo.sectionName = 'Notiziari TV';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Ansa.TV';
virtualcmsPageInfo.sectionTreeWt[2] = 'Multimedia';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ansa Live ore 19';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2021-02-14 18:35';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcXhrNCH3KPD8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1279688&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1279688&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="1f6e6e56-5c3e-41b4-bf8b-0f93310d73c2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1f6e6e56-5c3e-41b4-bf8b-0f93310d73c2').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1597080950000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1611256997000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_ansa_tv section_notiziari_tv "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="a6f7f6e4-3fa4-4388-974d-d898ac7221ec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#a6f7f6e4-3fa4-4388-974d-d898ac7221ec').remove()
    </script>
      
      


        <script id="29cc1d2e-24e7-4ff6-85a3-886bcf8ac097" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- Revive Adserver Tag DHTML interstiziale o floating - Generated with Revive Adserver v5.0.5 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var ox_u = 'https://www.brandinghero.it/revive/www/delivery/al.php?zoneid=22&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=9&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';\r\n   if (document.context) ox_u += '&context=' + escape(document.context);\r\n   document.write(\"<scr\"+\"ipt type='text/javascript' src='\" + ox_u + \"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(849);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#29cc1d2e-24e7-4ff6-85a3-886bcf8ac097').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca7aea8492-f591-4970-ae57-f6d2e34a1d22" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7aea8492-f591-4970-ae57-f6d2e34a1d22 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca7aea8492-f591-4970-ae57-f6d2e34a1d22 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7aea8492-f591-4970-ae57-f6d2e34a1d22 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Domenica 14 Febbraio 2021 | 20:16 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="1a36d61e-aaa6-49ad-ab6c-9b2f43266091" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#1a36d61e-aaa6-49ad-ab6c-9b2f43266091').remove()
    </script>
      
      
     
        <script id="4e66e7d2-4e0b-49d1-bc66-46130a934a0f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#4e66e7d2-4e0b-49d1-bc66-46130a934a0f').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_9cb75df4-4bbb-4996-be72-4caaba3278c5">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia attivo sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_60794dcfafcb498a80955a318a49428e = undefined;
                            
                            $('#box_9cb75df4-4bbb-4996-be72-4caaba3278c5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_60794dcfafcb498a80955a318a49428e != 'undefined') {
                                    $('#box_9cb75df4-4bbb-4996-be72-4caaba3278c5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_60794dcfafcb498a80955a318a49428e.code);
                                    incrementAdvImpression(bannerbox_60794dcfafcb498a80955a318a49428e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="eba69852-2e26-435b-8e6d-9592f5551367" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#eba69852-2e26-435b-8e6d-9592f5551367').remove()
    </script>
      
      

</div><!--container_head-->


<div id="6301a6ce" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca7874ca91-c448-4dbd-b3dd-537752553aaa"></div>

<div class="cerca strip_cerca_icon" id="cerca4883c7b9-997d-4b11-a70e-36e8aa8e47be" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7874ca91-c448-4dbd-b3dd-537752553aaa').click(function(){
                  $('#cerca4883c7b9-997d-4b11-a70e-36e8aa8e47be').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4883c7b9-997d-4b11-a70e-36e8aa8e47be input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca4883c7b9-997d-4b11-a70e-36e8aa8e47be form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4883c7b9-997d-4b11-a70e-36e8aa8e47be input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_d8276d42-bc49-46cc-8633-a7f37116fb2e">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia attivo sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_60794dcfafcb498a80955a318a49428e = undefined;
                            
                            $('#box_d8276d42-bc49-46cc-8633-a7f37116fb2e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_60794dcfafcb498a80955a318a49428e != 'undefined') {
                                    $('#box_d8276d42-bc49-46cc-8633-a7f37116fb2e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_60794dcfafcb498a80955a318a49428e.code);
                                    incrementAdvImpression(bannerbox_60794dcfafcb498a80955a318a49428e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#6301a6ce').css('position', 'fixed');
        $('#6301a6ce').css('z-index', '999');
        $('#6301a6ce').css('top', '0');
        $('#6301a6ce').addClass('fixed_wrapper');
        
        $('#6301a6ce').show();
        
      }else{
        $('#6301a6ce').css('position', 'initial');
        $('#6301a6ce').removeClass('fixed_wrapper');
        
        $('#6301a6ce').hide();
        
      }
    });
    $('#6301a6ce')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_32d88874-059e-4403-a172-42b7dcca6f30">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos1 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html"><img alt="Ansa Live ore 19" title="Ansa Live ore 19" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102141835.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html">Ansa Live ore 19</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b2da5371-dbbb-42fc-b140-103ef4f12074">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html" data-text="Ansa Live ore 19" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.b2da5371-dbbb-42fc-b140-103ef4f12074 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.b2da5371-dbbb-42fc-b140-103ef4f12074  .buttons').hide();
                    }, 200);
                }
                $('.b2da5371-dbbb-42fc-b140-103ef4f12074 .sharre_fb_tw, .b2da5371-dbbb-42fc-b140-103ef4f12074 .buttons').on({
                    mouseenter:function(){
                        $('.b2da5371-dbbb-42fc-b140-103ef4f12074  .buttons').show();                                        
                        if($('.b2da5371-dbbb-42fc-b140-103ef4f12074  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html');
                            twitter.attr('data-text', 'Ansa Live ore 19');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'a36e4355-d8e2-45cd-9dc0-f011963e9aba');                        


                            $('.b2da5371-dbbb-42fc-b140-103ef4f12074  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('a36e4355-d8e2-45cd-9dc0-f011963e9aba', {
                                    "onstartinteraction": function(){
                                        $('.b2da5371-dbbb-42fc-b140-103ef4f12074 .sharre_fb_tw, .b2da5371-dbbb-42fc-b140-103ef4f12074 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.b2da5371-dbbb-42fc-b140-103ef4f12074 .sharre_fb_tw, .b2da5371-dbbb-42fc-b140-103ef4f12074 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.b2da5371-dbbb-42fc-b140-103ef4f12074 .sharre_fb_tw, .b2da5371-dbbb-42fc-b140-103ef4f12074 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos2 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html"><img alt="Ansa Live ore 12" title="Ansa Live ore 12" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102141155.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html">Ansa Live ore 12</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 25c8748f-bf8a-46f2-b33c-2aee555f3faf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html" data-text="Ansa Live ore 12" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf  .buttons').hide();
                    }, 200);
                }
                $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf .sharre_fb_tw, .25c8748f-bf8a-46f2-b33c-2aee555f3faf .buttons').on({
                    mouseenter:function(){
                        $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf  .buttons').show();                                        
                        if($('.25c8748f-bf8a-46f2-b33c-2aee555f3faf  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html');
                            twitter.attr('data-text', 'Ansa Live ore 12');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'd5f589a2-f98d-4061-b0b9-5277036e6360');                        


                            $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('d5f589a2-f98d-4061-b0b9-5277036e6360', {
                                    "onstartinteraction": function(){
                                        $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf .sharre_fb_tw, .25c8748f-bf8a-46f2-b33c-2aee555f3faf .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf .sharre_fb_tw, .25c8748f-bf8a-46f2-b33c-2aee555f3faf .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.25c8748f-bf8a-46f2-b33c-2aee555f3faf .sharre_fb_tw, .25c8748f-bf8a-46f2-b33c-2aee555f3faf .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279604/ansa-live-ore-12.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos3 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html"><img alt="Ansa Live ore 19" title="Ansa Live ore 19" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102131820.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html">Ansa Live ore 19</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7c291318-d441-4a61-a036-f29ed8b3dc8b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html" data-text="Ansa Live ore 19" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.7c291318-d441-4a61-a036-f29ed8b3dc8b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.7c291318-d441-4a61-a036-f29ed8b3dc8b  .buttons').hide();
                    }, 200);
                }
                $('.7c291318-d441-4a61-a036-f29ed8b3dc8b .sharre_fb_tw, .7c291318-d441-4a61-a036-f29ed8b3dc8b .buttons').on({
                    mouseenter:function(){
                        $('.7c291318-d441-4a61-a036-f29ed8b3dc8b  .buttons').show();                                        
                        if($('.7c291318-d441-4a61-a036-f29ed8b3dc8b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html');
                            twitter.attr('data-text', 'Ansa Live ore 19');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '742dd85a-c4a1-45cc-98b8-5ef64d00b3c6');                        


                            $('.7c291318-d441-4a61-a036-f29ed8b3dc8b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('742dd85a-c4a1-45cc-98b8-5ef64d00b3c6', {
                                    "onstartinteraction": function(){
                                        $('.7c291318-d441-4a61-a036-f29ed8b3dc8b .sharre_fb_tw, .7c291318-d441-4a61-a036-f29ed8b3dc8b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.7c291318-d441-4a61-a036-f29ed8b3dc8b .sharre_fb_tw, .7c291318-d441-4a61-a036-f29ed8b3dc8b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.7c291318-d441-4a61-a036-f29ed8b3dc8b .sharre_fb_tw, .7c291318-d441-4a61-a036-f29ed8b3dc8b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279537/ansa-live-ore-19.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos4 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html"><img alt="Ansa Live ore 12" title="Ansa Live ore 12" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102131130.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html">Ansa Live ore 12</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a7c92232-6110-4232-9ccf-617cf551cf7c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html" data-text="Ansa Live ore 12" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.a7c92232-6110-4232-9ccf-617cf551cf7c .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.a7c92232-6110-4232-9ccf-617cf551cf7c  .buttons').hide();
                    }, 200);
                }
                $('.a7c92232-6110-4232-9ccf-617cf551cf7c .sharre_fb_tw, .a7c92232-6110-4232-9ccf-617cf551cf7c .buttons').on({
                    mouseenter:function(){
                        $('.a7c92232-6110-4232-9ccf-617cf551cf7c  .buttons').show();                                        
                        if($('.a7c92232-6110-4232-9ccf-617cf551cf7c  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html');
                            twitter.attr('data-text', 'Ansa Live ore 12');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '7ae5c283-af9c-45ab-8be6-ebf1de15455a');                        


                            $('.a7c92232-6110-4232-9ccf-617cf551cf7c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('7ae5c283-af9c-45ab-8be6-ebf1de15455a', {
                                    "onstartinteraction": function(){
                                        $('.a7c92232-6110-4232-9ccf-617cf551cf7c .sharre_fb_tw, .a7c92232-6110-4232-9ccf-617cf551cf7c .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.a7c92232-6110-4232-9ccf-617cf551cf7c .sharre_fb_tw, .a7c92232-6110-4232-9ccf-617cf551cf7c .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.a7c92232-6110-4232-9ccf-617cf551cf7c .sharre_fb_tw, .a7c92232-6110-4232-9ccf-617cf551cf7c .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279452/ansa-live-ore-12.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos5 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html"><img alt="Ansa Live ore 21" title="Ansa Live ore 21" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102122040.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html">Ansa Live ore 21</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw da665329-16ec-4c43-b507-c87e67628029">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html" data-text="Ansa Live ore 21" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.da665329-16ec-4c43-b507-c87e67628029 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.da665329-16ec-4c43-b507-c87e67628029  .buttons').hide();
                    }, 200);
                }
                $('.da665329-16ec-4c43-b507-c87e67628029 .sharre_fb_tw, .da665329-16ec-4c43-b507-c87e67628029 .buttons').on({
                    mouseenter:function(){
                        $('.da665329-16ec-4c43-b507-c87e67628029  .buttons').show();                                        
                        if($('.da665329-16ec-4c43-b507-c87e67628029  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html');
                            twitter.attr('data-text', 'Ansa Live ore 21');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '07f03b31-faf9-4a68-8137-6c36cc3af7d9');                        


                            $('.da665329-16ec-4c43-b507-c87e67628029  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('07f03b31-faf9-4a68-8137-6c36cc3af7d9', {
                                    "onstartinteraction": function(){
                                        $('.da665329-16ec-4c43-b507-c87e67628029 .sharre_fb_tw, .da665329-16ec-4c43-b507-c87e67628029 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.da665329-16ec-4c43-b507-c87e67628029 .sharre_fb_tw, .da665329-16ec-4c43-b507-c87e67628029 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.da665329-16ec-4c43-b507-c87e67628029 .sharre_fb_tw, .da665329-16ec-4c43-b507-c87e67628029 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos6 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html"><img alt="Ansa Live ore 18" title="Ansa Live ore 18" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102121745.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html">Ansa Live ore 18</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f228d9f9-d564-49f0-bc67-efec8e4bddc8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html" data-text="Ansa Live ore 18" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8  .buttons').hide();
                    }, 200);
                }
                $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8 .sharre_fb_tw, .f228d9f9-d564-49f0-bc67-efec8e4bddc8 .buttons').on({
                    mouseenter:function(){
                        $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8  .buttons').show();                                        
                        if($('.f228d9f9-d564-49f0-bc67-efec8e4bddc8  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html');
                            twitter.attr('data-text', 'Ansa Live ore 18');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'fa2706bb-d86b-4a79-a297-80e7498c98ab');                        


                            $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('fa2706bb-d86b-4a79-a297-80e7498c98ab', {
                                    "onstartinteraction": function(){
                                        $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8 .sharre_fb_tw, .f228d9f9-d564-49f0-bc67-efec8e4bddc8 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8 .sharre_fb_tw, .f228d9f9-d564-49f0-bc67-efec8e4bddc8 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.f228d9f9-d564-49f0-bc67-efec8e4bddc8 .sharre_fb_tw, .f228d9f9-d564-49f0-bc67-efec8e4bddc8 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos7 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html"><img alt="Ansa Live ore 15" title="Ansa Live ore 15" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102121425.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html">Ansa Live ore 15</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1f0a1c37-a674-4739-87ad-d600cd74a4af">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html" data-text="Ansa Live ore 15" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.1f0a1c37-a674-4739-87ad-d600cd74a4af .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.1f0a1c37-a674-4739-87ad-d600cd74a4af  .buttons').hide();
                    }, 200);
                }
                $('.1f0a1c37-a674-4739-87ad-d600cd74a4af .sharre_fb_tw, .1f0a1c37-a674-4739-87ad-d600cd74a4af .buttons').on({
                    mouseenter:function(){
                        $('.1f0a1c37-a674-4739-87ad-d600cd74a4af  .buttons').show();                                        
                        if($('.1f0a1c37-a674-4739-87ad-d600cd74a4af  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html');
                            twitter.attr('data-text', 'Ansa Live ore 15');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'a6f4868d-c10c-4036-b8bd-8fe8f18014b4');                        


                            $('.1f0a1c37-a674-4739-87ad-d600cd74a4af  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('a6f4868d-c10c-4036-b8bd-8fe8f18014b4', {
                                    "onstartinteraction": function(){
                                        $('.1f0a1c37-a674-4739-87ad-d600cd74a4af .sharre_fb_tw, .1f0a1c37-a674-4739-87ad-d600cd74a4af .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.1f0a1c37-a674-4739-87ad-d600cd74a4af .sharre_fb_tw, .1f0a1c37-a674-4739-87ad-d600cd74a4af .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.1f0a1c37-a674-4739-87ad-d600cd74a4af .sharre_fb_tw, .1f0a1c37-a674-4739-87ad-d600cd74a4af .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279296/ansa-live-ore-15.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos8 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html"><img alt="Ansa Live ore 12" title="Ansa Live ore 12" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102121145.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html">Ansa Live ore 12</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 06f3b1aa-6af7-483a-bdcc-f14585829f3c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html" data-text="Ansa Live ore 12" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c  .buttons').hide();
                    }, 200);
                }
                $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c .sharre_fb_tw, .06f3b1aa-6af7-483a-bdcc-f14585829f3c .buttons').on({
                    mouseenter:function(){
                        $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c  .buttons').show();                                        
                        if($('.06f3b1aa-6af7-483a-bdcc-f14585829f3c  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html');
                            twitter.attr('data-text', 'Ansa Live ore 12');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '3960b302-331c-417e-9cd3-9c4d7fe27162');                        


                            $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('3960b302-331c-417e-9cd3-9c4d7fe27162', {
                                    "onstartinteraction": function(){
                                        $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c .sharre_fb_tw, .06f3b1aa-6af7-483a-bdcc-f14585829f3c .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c .sharre_fb_tw, .06f3b1aa-6af7-483a-bdcc-f14585829f3c .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.06f3b1aa-6af7-483a-bdcc-f14585829f3c .sharre_fb_tw, .06f3b1aa-6af7-483a-bdcc-f14585829f3c .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279233/ansa-live-ore-12.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos9 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html"><img alt="Ansa Live ore 8" title="Ansa Live ore 8" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102120650.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html">Ansa Live ore 8</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7d044c3b-0e0e-4c52-9f1b-e58c91291143">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html" data-text="Ansa Live ore 8" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143  .buttons').hide();
                    }, 200);
                }
                $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143 .sharre_fb_tw, .7d044c3b-0e0e-4c52-9f1b-e58c91291143 .buttons').on({
                    mouseenter:function(){
                        $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143  .buttons').show();                                        
                        if($('.7d044c3b-0e0e-4c52-9f1b-e58c91291143  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html');
                            twitter.attr('data-text', 'Ansa Live ore 8');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '8f434c50-665d-409c-a1e1-ac4be6867b24');                        


                            $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('8f434c50-665d-409c-a1e1-ac4be6867b24', {
                                    "onstartinteraction": function(){
                                        $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143 .sharre_fb_tw, .7d044c3b-0e0e-4c52-9f1b-e58c91291143 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143 .sharre_fb_tw, .7d044c3b-0e0e-4c52-9f1b-e58c91291143 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.7d044c3b-0e0e-4c52-9f1b-e58c91291143 .sharre_fb_tw, .7d044c3b-0e0e-4c52-9f1b-e58c91291143 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279169/ansa-live-ore-8.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos10 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html"><img alt="Ansa Live ore 21" title="Ansa Live ore 21" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102111950.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html">Ansa Live ore 21</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0abdc94d-69ef-461c-9ddf-63d33b832000">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html" data-text="Ansa Live ore 21" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.0abdc94d-69ef-461c-9ddf-63d33b832000 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.0abdc94d-69ef-461c-9ddf-63d33b832000  .buttons').hide();
                    }, 200);
                }
                $('.0abdc94d-69ef-461c-9ddf-63d33b832000 .sharre_fb_tw, .0abdc94d-69ef-461c-9ddf-63d33b832000 .buttons').on({
                    mouseenter:function(){
                        $('.0abdc94d-69ef-461c-9ddf-63d33b832000  .buttons').show();                                        
                        if($('.0abdc94d-69ef-461c-9ddf-63d33b832000  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html');
                            twitter.attr('data-text', 'Ansa Live ore 21');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'c0972b6d-5368-4a61-9646-d8b304bad0bb');                        


                            $('.0abdc94d-69ef-461c-9ddf-63d33b832000  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('c0972b6d-5368-4a61-9646-d8b304bad0bb', {
                                    "onstartinteraction": function(){
                                        $('.0abdc94d-69ef-461c-9ddf-63d33b832000 .sharre_fb_tw, .0abdc94d-69ef-461c-9ddf-63d33b832000 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.0abdc94d-69ef-461c-9ddf-63d33b832000 .sharre_fb_tw, .0abdc94d-69ef-461c-9ddf-63d33b832000 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.0abdc94d-69ef-461c-9ddf-63d33b832000 .sharre_fb_tw, .0abdc94d-69ef-461c-9ddf-63d33b832000 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos11 video notiziaritv News">
                                <article>
                                <span class="occhiello"  >Generale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html"><img alt="Ansa Live ore 18" title="Ansa Live ore 18" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/g202102111645.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html">Ansa Live ore 18</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6afe2d81-2f89-4331-b97d-468885c03418">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html" data-text="Ansa Live ore 18" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.6afe2d81-2f89-4331-b97d-468885c03418 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.6afe2d81-2f89-4331-b97d-468885c03418  .buttons').hide();
                    }, 200);
                }
                $('.6afe2d81-2f89-4331-b97d-468885c03418 .sharre_fb_tw, .6afe2d81-2f89-4331-b97d-468885c03418 .buttons').on({
                    mouseenter:function(){
                        $('.6afe2d81-2f89-4331-b97d-468885c03418  .buttons').show();                                        
                        if($('.6afe2d81-2f89-4331-b97d-468885c03418  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html');
                            twitter.attr('data-text', 'Ansa Live ore 18');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '185e57f0-23df-44eb-806e-7ea83102982e');                        


                            $('.6afe2d81-2f89-4331-b97d-468885c03418  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('185e57f0-23df-44eb-806e-7ea83102982e', {
                                    "onstartinteraction": function(){
                                        $('.6afe2d81-2f89-4331-b97d-468885c03418 .sharre_fb_tw, .6afe2d81-2f89-4331-b97d-468885c03418 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.6afe2d81-2f89-4331-b97d-468885c03418 .sharre_fb_tw, .6afe2d81-2f89-4331-b97d-468885c03418 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.6afe2d81-2f89-4331-b97d-468885c03418 .sharre_fb_tw, .6afe2d81-2f89-4331-b97d-468885c03418 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279092/ansa-live-ore-18.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_32d88874-059e-4403-a172-42b7dcca6f30 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_32d88874-059e-4403-a172-42b7dcca6f30 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_32d88874-059e-4403-a172-42b7dcca6f30 .punti_slide'
                   
               });
           
               $('#box_32d88874-059e-4403-a172-42b7dcca6f30').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_32d88874-059e-4403-a172-42b7dcca6f30.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




        <script id="2046b92f-1dfa-4220-88af-c1a839ea629c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2046b92f-1dfa-4220-88af-c1a839ea629c').remove()
    </script>
      
      


        
        
      
      
      


        <script id="2532bb81-f427-4bb5-bab6-70033cda6400" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#2532bb81-f427-4bb5-bab6-70033cda6400').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_autopromozioni_3 banner_autopromozioni_3" format="autopromozioni_3" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=882&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fsezioni%2F429%2Festrazione-del-lotto"  onclick="location.href=this.href return false;"  ><img src='upload/1611257313511.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(882);</script>
</a></div>
      
      
      


        <script id="eee05442-e7c5-46c6-9422-345b3990fa67" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#eee05442-e7c5-46c6-9422-345b3990fa67').remove()
    </script>
      
      



        <script id="fca4d225-7eb9-463c-859a-f61c2dff3e39" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#fca4d225-7eb9-463c-859a-f61c2dff3e39').remove()
    </script>
      
      


        <script id="1bbefa0f-803d-405c-9f54-838e45f2fae9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#1bbefa0f-803d-405c-9f54-838e45f2fae9').remove()
    </script>
      
      


        <script id="06d674d0-f72c-4a0d-9de6-e28c3c12be21" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#06d674d0-f72c-4a0d-9de6-e28c3c12be21').remove()
    </script>
      
      


        <script id="ca106bb3-dd3c-45fb-b4e0-95391e65da7c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#ca106bb3-dd3c-45fb-b4e0-95391e65da7c').remove()
    </script>
      
      

        <script id="8bb2419d-4c8c-4741-8a75-1f495a3be8e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#8bb2419d-4c8c-4741-8a75-1f495a3be8e9').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_0ca1ec10-f449-403e-962b-34cce647dca2">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <span class="occhiello"  >L'iniziativa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1279673/gli-abbracci-di-junior-v-invadono-bari-centinaia-di-cuori-per-san-valentino.html"><img alt="Gli abbracci di Junior V invadono Bari, centinaia di cuori per San Valentino" title="Gli abbracci di Junior V invadono Bari, centinaia di cuori per San Valentino" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/0a0c4b1814fcff8a2004f0e3c5159dda.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1279673/gli-abbracci-di-junior-v-invadono-bari-centinaia-di-cuori-per-san-valentino.html">Gli abbracci di Junior V invadono Bari, centinaia di cuori per San Valentino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0ca1ec10-f449-403e-962b-34cce647dca2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_4559b979-31ad-4dc9-8a59-814c47e3f093">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 gallery photonews News">
                                <article>
                                <span class="occhiello"  >La festa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1279599/san-valentino-imbiancato-a-matera-baci-tra-i-sassi-sotto-i-fiocchi-di-neve.html"><img alt="San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve" title="San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1613298389451.JPG--.JPG?1613298394000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1279599/san-valentino-imbiancato-a-matera-baci-tra-i-sassi-sotto-i-fiocchi-di-neve.html">San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4559b979-31ad-4dc9-8a59-814c47e3f093.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_0aa37c28-6301-4812-8350-10ed858f9dfe">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie C</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1279686/bari-un-guaio-dietro-laltro-lavellino-al-secondo-posto.html"><img alt="Bari, un guaio dietro l&rsquo;altro l&rsquo;Avellino al secondo posto" title="Bari, un guaio dietro l&rsquo;altro l&rsquo;Avellino al secondo posto" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/GN4_DAT_6647620.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1279686/bari-un-guaio-dietro-laltro-lavellino-al-secondo-posto.html">Bari, un guaio dietro l’altro l’Avellino al secondo posto</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0011504d-a117-4724-bf01-a3006ca5e8d2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1279686/bari-un-guaio-dietro-laltro-lavellino-al-secondo-posto.html" data-text="Bari, un guaio dietro l&rsquo;altro l&rsquo;Avellino al secondo posto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0aa37c28-6301-4812-8350-10ed858f9dfe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/choosePayment.jsp?viewProducts=true&viewProducts=true&viewProducts=true&testata=bari&idProdotto=485"><img src='upload/1609602678821.png' alt='' /></a>
<br />
<br />
<a target="_blank" href="https://www.lagazzettadelmezzogiorno.it/userUpload/AVVISODIGARA.pdf"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/AVVISOgara.png' alt='' /></a><script type="text/javascript">incrementAdvImpression(881);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_autopromozioni_2 banner_autopromozioni_2" format="autopromozioni_2" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=829&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fnews%2Fhome%2F1273371%2Fnews-on-line-boom-del-sito-gazzetta-a-natale-sempre-primi-in-puglia-e-basilicata.html"  onclick="location.href=this.href return false;"  ><img src='upload/1610826181840.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(829);</script>
</a></div>
      
      
      


        <script id="1dbecfc0-34f5-4d34-b75c-7d3e20f40b52" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1dbecfc0-34f5-4d34-b75c-7d3e20f40b52').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_991b2d4e-56dc-4cdb-80ba-d6a0233d5352">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos1 video notiziaritv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1278640/ansa-live-ore-21.html"><img alt="Ansa Live ore 21" title="Ansa Live ore 21" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/g202102092035.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1278640/ansa-live-ore-21.html">Ansa Live ore 21</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos2 video notiziaritv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html"><img alt="Ansa Live ore 21" title="Ansa Live ore 21" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/g202102111950.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279150/ansa-live-ore-21.html">Ansa Live ore 21</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos3 video notiziaritv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html"><img alt="Ansa Live ore 21" title="Ansa Live ore 21" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/g202102122040.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279398/ansa-live-ore-21.html">Ansa Live ore 21</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos4 video notiziaritv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html"><img alt="Ansa Live ore 18" title="Ansa Live ore 18" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/g202102121745.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279364/ansa-live-ore-18.html">Ansa Live ore 18</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ansa-tv vc_macro_section_multimedia   pos5 video notiziaritv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1278892/ansa-live-ore-21.html"><img alt="Ansa Live ore 21" title="Ansa Live ore 21" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/g202102102010.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1278892/ansa-live-ore-21.html">Ansa Live ore 21</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_991b2d4e-56dc-4cdb-80ba-d6a0233d5352.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="cbf02d63-392e-49d0-9d52-9adb6a9b9f0b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cbf02d63-392e-49d0-9d52-9adb6a9b9f0b').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_db98ebf4-96d9-4ee0-a0d8-c84e91838c1c">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >Lo studio </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279694/cuore-di-puglia-e-cnr-nanotec-alla-ricerca-dei-polifenoli-murgiani.html"><img alt="Cuore di Puglia e Cnr Nanotec alla ricerca dei polifenoli &laquo;murgiani&raquo;" title="Cuore di Puglia e Cnr Nanotec alla ricerca dei polifenoli &laquo;murgiani&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1595082854882.jpg--.jpg?1595082854000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279694/cuore-di-puglia-e-cnr-nanotec-alla-ricerca-dei-polifenoli-murgiani.html">Cuore di Puglia e Cnr Nanotec alla ricerca dei polifenoli &laquo;murgiani&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ab8064bc-1c1f-4331-b424-e45b1efabd69">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1279694/cuore-di-puglia-e-cnr-nanotec-alla-ricerca-dei-polifenoli-murgiani.html" data-text="Cuore di Puglia e Cnr Nanotec alla ricerca dei polifenoli &laquo;murgiani&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Il siderurgico</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1279691/taranto-caso-ex-ilva-dopo-sentenza-del-tar-preoccupazione-per-20mila-famiglie.html"><img alt="Taranto, caso ex Ilva: dopo sentenza del Tar preoccupazione per 20mila famiglie" title="Taranto, caso ex Ilva: dopo sentenza del Tar preoccupazione per 20mila famiglie" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1495989215623.jpg--.jpg?1495989222000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1279691/taranto-caso-ex-ilva-dopo-sentenza-del-tar-preoccupazione-per-20mila-famiglie.html">Taranto, caso ex Ilva: dopo sentenza del Tar preoccupazione per 20mila famiglie</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 17c1d660-7c8a-48c0-85e7-240ec4371a31">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1279691/taranto-caso-ex-ilva-dopo-sentenza-del-tar-preoccupazione-per-20mila-famiglie.html" data-text="Taranto, caso ex Ilva: dopo sentenza del Tar preoccupazione per 20mila famiglie " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >Maltempo</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1279654/potenza-troppe-neve-e-ghiaccio-chiuse-le-scuole.html"><img alt="Potenza, troppe neve e ghiaccio: chiuse le scuole" title="Potenza, troppe neve e ghiaccio: chiuse le scuole" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1610722341551.jpeg--.jpeg?1610722341000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1279654/potenza-troppe-neve-e-ghiaccio-chiuse-le-scuole.html">Potenza, troppe neve e ghiaccio: chiuse le scuole</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4bf0b975-6e77-4024-b799-2aa94bba9c35">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1279654/potenza-troppe-neve-e-ghiaccio-chiuse-le-scuole.html" data-text="Potenza, troppe neve e ghiaccio: chiuse le scuole " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >Maltempo</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279653/neve-in-puglia-al-lavoro-mezzi-spargisale-da-foggia-a-bari-ad-altamura-scuole-chiuse.html"><img alt="Neve in Puglia, al lavoro mezzi spargisale da Foggia a Bari. Ad Altamura scuole chiuse" title="Neve in Puglia, al lavoro mezzi spargisale da Foggia a Bari. Ad Altamura scuole chiuse" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1613317078753.jpg--.jpg?1613317079000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279653/neve-in-puglia-al-lavoro-mezzi-spargisale-da-foggia-a-bari-ad-altamura-scuole-chiuse.html">Neve in Puglia, al lavoro mezzi spargisale da Foggia a Bari. Ad Altamura scuole chiuse</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 960b6d3f-4239-414c-b668-beb4855d03a7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1279653/neve-in-puglia-al-lavoro-mezzi-spargisale-da-foggia-a-bari-ad-altamura-scuole-chiuse.html" data-text="Neve in Puglia, al lavoro mezzi spargisale da Foggia a Bari. Ad Altamura scuole chiuse" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >Puglia </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1279608/asl-bat-lappalto-cup-finisce-alla-corte-dei-conti.html"><img alt="Asl Bat, l&rsquo;appalto Cup finisce alla Corte dei Conti" title="Asl Bat, l&rsquo;appalto Cup finisce alla Corte dei Conti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1484641594738.jpg--.jpg?1484641599000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1279608/asl-bat-lappalto-cup-finisce-alla-corte-dei-conti.html">Asl Bat, l’appalto Cup finisce alla Corte dei Conti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 94203312-707f-44b4-9c41-0c8f65af3ef6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1279608/asl-bat-lappalto-cup-finisce-alla-corte-dei-conti.html" data-text="Asl Bat, l&rsquo;appalto Cup finisce alla Corte dei Conti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 gallery photonews News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PhotoNews</a></span><span class="occhiello"  >La festa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1279599/san-valentino-imbiancato-a-matera-baci-tra-i-sassi-sotto-i-fiocchi-di-neve.html"><img alt="San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve" title="San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1613298389451.JPG--.JPG?1613298394000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1279599/san-valentino-imbiancato-a-matera-baci-tra-i-sassi-sotto-i-fiocchi-di-neve.html">San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 802e6925-7d74-41a3-ab22-ec5c65a5612a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1279599/san-valentino-imbiancato-a-matera-baci-tra-i-sassi-sotto-i-fiocchi-di-neve.html" data-text="San Valentino imbiancato a Matera: baci tra i Sassi sotto i fiocchi di neve" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >L'iniziativa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1279597/il-miracolo-del-vigneto-sul-castello-copertino-prepara-la-vendemmia-rara.html"><img alt="Il miracolo del vigneto sul Castello: Copertino prepara la vendemmia rara" title="Il miracolo del vigneto sul Castello: Copertino prepara la vendemmia rara" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1613298108430.png--.png?1613298108000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1279597/il-miracolo-del-vigneto-sul-castello-copertino-prepara-la-vendemmia-rara.html">Il miracolo del vigneto sul Castello: Copertino prepara la vendemmia rara</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a514da41-a8e4-47a7-b2b6-83c0052bd9e2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1279597/il-miracolo-del-vigneto-sul-castello-copertino-prepara-la-vendemmia-rara.html" data-text="Il miracolo del vigneto sul Castello: Copertino prepara la vendemmia rara" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1279568/mesagne-baby-gang-scippa-un-anziana-che-finisce-in-ospedale-denunciati.html"><img alt="Mesagne, baby gang scippa un'anziana che finisce in ospedale: denunciati" title="Mesagne, baby gang scippa un'anziana che finisce in ospedale: denunciati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2015-06-33075.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1279568/mesagne-baby-gang-scippa-un-anziana-che-finisce-in-ospedale-denunciati.html">Mesagne, baby gang scippa un'anziana che finisce in ospedale: denunciati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cfbf9d8b-9694-41a8-89b0-5d8b823ceb93">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1279568/mesagne-baby-gang-scippa-un-anziana-che-finisce-in-ospedale-denunciati.html" data-text="Mesagne, baby gang scippa un'anziana che finisce in ospedale: denunciati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_db98ebf4-96d9-4ee0-a0d8-c84e91838c1c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_db98ebf4-96d9-4ee0-a0d8-c84e91838c1c .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_db98ebf4-96d9-4ee0-a0d8-c84e91838c1c .punti_slide'
                   
               });
           
               $('#box_db98ebf4-96d9-4ee0-a0d8-c84e91838c1c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_db98ebf4-96d9-4ee0-a0d8-c84e91838c1c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
    <div class="most_read box_most_read_contents" id="83489ab3-7efd-40fe-af0e-f2327c96a0e3">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1279486/avvistata-la-pantera-nera-nel-barese-pattugliamenti-cc-forestali.html"><img alt="Avvistata la pantera nera nel Barese, pattugliamenti cc forestali" title="Avvistata la pantera nera nel Barese, pattugliamenti cc forestali" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1613222982330.jpg--.jpg?1613222982000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1279486/avvistata-la-pantera-nera-nel-barese-pattugliamenti-cc-forestali.html">Avvistata la pantera nera nel Barese, pattugliamenti cc forestali. <span style="color: #ff0000;"><strong>Ma i social pullulano di videofake</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1279431/fasano-43-contagiati-in-una-rsa-avevano-ricevuto-gia-tutti-il-vaccino.html"><img alt="Fasano, 43 contagiati in una Rsa: avevano ricevuto gi&agrave; tutti il vaccino" title="Fasano, 43 contagiati in una Rsa: avevano ricevuto gi&agrave; tutti il vaccino" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1600675964020.JPG--.JPG?1600675964000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1279431/fasano-43-contagiati-in-una-rsa-avevano-ricevuto-gia-tutti-il-vaccino.html">Fasano, 43 contagiati in una Rsa: avevano ricevuto gi&agrave; tutti il vaccino</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1279506/coronavirus-in-puglia-945-nuovi-casi-su-9347-test-10-1-altri-28-morti.html"><img alt="Coronavirus, in Puglia 945 nuovi casi su 9347 test (10,1%). Altri 28 morti" title="Coronavirus, in Puglia 945 nuovi casi su 9347 test (10,1%). Altri 28 morti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589978260625.jpeg--.jpeg?1589978260000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1279506/coronavirus-in-puglia-945-nuovi-casi-su-9347-test-10-1-altri-28-morti.html">Coronavirus, in Puglia 945 nuovi casi su 9347 test (10,1%). Altri 28 morti. <span style="color: #ff0000;"><strong>Vaccini over 80: oltre 72mila prenotazioni</strong></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279519/bari-da-la-vela-2-a-palese-al-lido-della-polizia-di-torre-a-mare-cosi-rinasceranno-i-locali-dismessi-sulla-costa.html"><img alt="Bari, da La Vela 2 a Palese al Lido della polizia di Torre a Mare: cos&igrave; rinasceranno i locali dismessi sulla costa" title="Bari, da La Vela 2 a Palese al Lido della polizia di Torre a Mare: cos&igrave; rinasceranno i locali dismessi sulla costa" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1560078850301.jpg--.jpg?1560078850000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279519/bari-da-la-vela-2-a-palese-al-lido-della-polizia-di-torre-a-mare-cosi-rinasceranno-i-locali-dismessi-sulla-costa.html">Bari, da La Vela 2 a Palese al Lido della polizia di Torre a Mare: cos&igrave; rinasceranno i locali dismessi sulla costa</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1279632/coronavirus-in-puglia-732-positivi-su-oltre-7mila-tamponi-17-i-morti-calano-i-ricoveri.html"><img alt="Coronavirus in Puglia 732 positivi su oltre 7mila tamponi: 17 i morti. Calano i ricoveri" title="Coronavirus in Puglia 732 positivi su oltre 7mila tamponi: 17 i morti. Calano i ricoveri" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1607437308444.JPG--.JPG?1607437308000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1279632/coronavirus-in-puglia-732-positivi-su-oltre-7mila-tamponi-17-i-morti-calano-i-ricoveri.html">Coronavirus in Puglia, 732 positivi su oltre 7mila tamponi: 17 i morti (10,06%). Calano i ricoveri. <span style="color: #ff0000;"><strong>Vaccinati in 68mila</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#83489ab3-7efd-40fe-af0e-f2327c96a0e3 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#83489ab3-7efd-40fe-af0e-f2327c96a0e3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                    
                                    <li>&raquo;</li><li><a >Multimedia</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/136/ansa-tv">Ansa.TV</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_163 notiziari-tv">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/163/notiziari-tv">Notiziari TV</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">Generale</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ansa Live ore 19</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Edizione di domenica</h2><p itemprop="datePublished" class="data_articolo data">14 Febbraio 2021</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia video" id="multimedia_46467975-2a54-4d51-98b5-03ac99d97ded">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/g202102141835.jpg--.jpg" />
            <script type="text/javascript">
if( virtualcmsPageInfo.article != undefined) {
var link_preroll=('https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-9545797918948017&description_url=' + encodeURIComponent(virtualcmsPageInfo.article.link) + '&videoad_start_delay=0&hl=it&max_ad_duration=30000');
}
</script>
<script>incrementAdvImpression(676);</script>
<meta itemprop="contentUrl" content="https://www.lagazzettadelmezzogiorno.it/upload/g202102141835.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:655px;
    height:365px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://www.lagazzettadelmezzogiorno.it/upload/g202102141835.mp4" controls="controls" ><source type="video/mp4" src="https://www.lagazzettadelmezzogiorno.it/upload/g202102141835.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>



<script type="text/javascript">

  var webtrekk_mg1 = '' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  
  
  vid1.watermark({
        file   : 'bl',
        xpos   : 50,
        ypos   : 50,
        xrepeat: 0,
        opacity: 0.25
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1279688/ansa-live-ore-19.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'Notiziari TV' ;
    var title        = 'Ansa Live ore 19' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  
</script>
            
          </div>
    </div>  









      



        <script id="91050137-2759-404e-b3df-652fdc379b15" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#91050137-2759-404e-b3df-652fdc379b15').remove()
    </script>
      
          


        <script id="ec0fef01-1d58-4d22-b88f-dbaa86397c8c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#ec0fef01-1d58-4d22-b88f-dbaa86397c8c').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="075e26c1-ef2e-4282-801b-52464f8ed4ae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#075e26c1-ef2e-4282-801b-52464f8ed4ae').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="2d65138e-9bc4-443e-8604-141efc372a9e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#2d65138e-9bc4-443e-8604-141efc372a9e').remove()
    </script>
      
      
    





    

    
</div>


        <script id="7378da3d-c316-4ff4-b441-27a9416fc50a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7378da3d-c316-4ff4-b441-27a9416fc50a').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/video/notiziari-tv/1279688/ansa-live-ore-19.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1279688" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="520c9241-4e4e-4e4c-b356-e3e1bee3398a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070493\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070493.js\" async><\/script>\r\n<!-- Composite End -->\r\n\r\n<!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070945\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070945.js\" async><\/script>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#520c9241-4e4e-4e4c-b356-e3e1bee3398a').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_4bca1067-9730-493c-a7f1-dd4452ac3e2b" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/163/notiziari-tv">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_2938c8e8-8619-4e31-8553-2dea0ccfa528">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1279686/bari-un-guaio-dietro-laltro-lavellino-al-secondo-posto.html"><img alt="Bari, un guaio dietro l&rsquo;altro l&rsquo;Avellino al secondo posto" title="Bari, un guaio dietro l&rsquo;altro l&rsquo;Avellino al secondo posto" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/GN4_DAT_6647620.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1279686/bari-un-guaio-dietro-laltro-lavellino-al-secondo-posto.html">Bari, un guaio dietro l’altro l’Avellino al secondo pos...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279674/cassano-38enne-sfida-il-gelo-e-resta-in-costume-da-bagno-in-mezzo-alla-neve.html"><img alt="Cassano, 38enne sfida il gelo e resta in costume da bagno in mezzo alla neve" title="Cassano, 38enne sfida il gelo e resta in costume da bagno in mezzo alla neve" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1613322321700.jpg--.jpg?1613322321000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279674/cassano-38enne-sfida-il-gelo-e-resta-in-costume-da-bagno-in-mezzo-alla-neve.html">Cassano, 38enne sfida il gelo e resta in costume da bag...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1279660/caro-ministro-allecologia-ti-dedico-una-fotografia.html"><img alt="Caro ministro all&rsquo;ecologia ti dedico una fotografia" title="Caro ministro all&rsquo;ecologia ti dedico una fotografia" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/b0f8e0662085e27434695643cfa99326.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1279660/caro-ministro-allecologia-ti-dedico-una-fotografia.html">Caro ministro all’ecologia ti dedico una fotografia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo newsweek News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/newsweek">Newsweek</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1279645/giuseppe-santoro-e-quellospite-che-ci-fa-tremare.html"><img alt="Giuseppe Santoro e quell&rsquo;&laquo;ospite&raquo; che ci fa tremare" title="Giuseppe Santoro e quell&rsquo;&laquo;ospite&raquo; che ci fa tremare" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1613315419523.jpg--.jpg?1613315419000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1279645/giuseppe-santoro-e-quellospite-che-ci-fa-tremare.html">Giuseppe Santoro e quell’&laquo;ospite&raquo; che ci fa tremare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279611/covid-19-a-bari-lamore-nasce-in-corsia-al-policlinico.html"><img alt="Covid 19, a Bari l&rsquo;amore nasce in corsia al Policlinico" title="Covid 19, a Bari l&rsquo;amore nasce in corsia al Policlinico" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1613303310169_1613303385.jpg--.jpg?1613303385000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1279611/covid-19-a-bari-lamore-nasce-in-corsia-al-policlinico.html">Covid 19 a Bari, cos&igrave; l’amore nasce in corsia al Policl...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1279610/marina-militare-la-portaerei-cavour-da-taranto-approda-a-norfolk.html"><img alt="Marina Militare, la portaerei Cavour da Taranto approda a Norfolk" title="Marina Militare, la portaerei Cavour da Taranto approda a Norfolk" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1520454718709.jpg--.jpg?1520454723000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1279610/marina-militare-la-portaerei-cavour-da-taranto-approda-a-norfolk.html">Marina Militare, la portaerei Cavour da Taranto approda...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo cronachedidistanziamentosocievole News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/428/cronache-di-distanziamento-socievole">Cronache di distanziamento socievole</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cronache-di-distanziamento-socievole/1279571/e-stato-solo-un-grande-amore.html"><img alt="&Egrave; stato solo un grande amore" title="&Egrave; stato solo un grande amore" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1504458809154.jpg--.jpg?1504458809000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cronache-di-distanziamento-socievole/1279571/e-stato-solo-un-grande-amore.html">&Egrave; stato solo un grande amore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos8 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1279420/e-chick-corea-fece-impazzire-la-puglia-del-jazz.html"><img alt="E Chick Corea fece impazzire la Puglia del jazz" title="E Chick Corea fece impazzire la Puglia del jazz" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1613204428462.jpg--.jpg?1613204428000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1279420/e-chick-corea-fece-impazzire-la-puglia-del-jazz.html">E Chick Corea fece impazzire la Puglia del jazz</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2938c8e8-8619-4e31-8553-2dea0ccfa528.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="https://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/images/gazzetta-necrologie.png" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="23b50734" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1279688 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#23b50734').css('position', 'fixed');
        $('#23b50734').css('z-index', '999');
        $('#23b50734').css('bottom', '0');
        $('#23b50734').addClass('fixed_wrapper');
        
        $('#23b50734').show();
        
      }else{
        $('#23b50734').css('position', 'initial');
        $('#23b50734').removeClass('fixed_wrapper');
        
        $('#23b50734').hide();
        
      }
    });
    $('#23b50734')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_4da1a06b-9497-4796-ba15-ea728fb0ab18">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_640e25c827a24229adc2806755dbc675 = undefined;
                            
                            $('#box_4da1a06b-9497-4796-ba15-ea728fb0ab18 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_640e25c827a24229adc2806755dbc675 != 'undefined') {
                                    $('#box_4da1a06b-9497-4796-ba15-ea728fb0ab18 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_640e25c827a24229adc2806755dbc675.code);
                                    incrementAdvImpression(bannerbox_640e25c827a24229adc2806755dbc675.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1603300169000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200%26t%3Dreggiocalabria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p><p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    <div class="bene_culturale">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
   
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_094b9c9d-7347-4d72-bc70-5dd31836da0b">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia attivo sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

<div class="gerenza-ledi">
    LEDI SRL / Viale Francesco De Blasio snc 70132 Bari / Partita iva - codice fiscale: 08410170727 / Numero REA BA - 624759 / Capitale sociale: 1.000.000,00 versato 257.500,00 / ledi-srl@legalmail.it
</div>
	</div>
		
		
        <script id="5a68e2e6-42d1-4836-9bd8-585cb748ba5d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- Add Nielsen DCR Tracking Code here -->\r\n<script>\r\n\r\n  function checkVariable(dynamicVariable) {\r\n            var sectionTrue = window.location.href.indexOf(\"sezioni\") > -1;\r\n            var articleTrue = $('body').find('.article_header').length;\r\n            var dynamicVariable;\r\n            var myArticleId = $(\"meta[property='articleID']\").attr('content');\r\n            if (articleTrue > 0) {\r\n                dynamicVariable = myArticleId;\r\n                return dynamicVariable;\r\n            } else if (sectionTrue == true) {\r\n                dynamicVariable = virtualcmsPageInfo.sectionId;\r\n                return dynamicVariable;\r\n            }\r\n        }\r\n\r\n\r\n\r\n  // Static Queue Snippet\r\n!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement(\"script\"),r.async=1,r.src=(\"http:\"===t.location.protocol?\"http:\":\"https:\")+\"//cdn-gl.imrworldwide.com/conf/\"+e+\".js#name=\"+o\r\n\r\n+\"&ns=\"+n,i=s.getElementsByTagName(\"script\")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,\"NOLBUNDLE\");\r\n\r\n  // SDK Initialization\r\n  var nSdkInstance = NOLBUNDLE.nlsQ(\"P8414AB55-CCF2-430A-968D-6910A905C354\",\"nlsnInstance\", {nol_sdkDebug: \"debug\"});\r\n  \r\n  // Content Metadata \r\n  var nielsenMetadata = {\r\n    type: 'static', \r\n    assetid: checkVariable(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**\r\n    section: 'LaGazzettadelMezzogiorno_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**\r\n    }; \r\n    \r\n  // Event 'staticstart' Call\r\n  nSdkInstance.ggPM(\"staticstart\", nielsenMetadata);\r\n\r\nconsole.log(checkVariable());\r\n\r\nconsole.log(nielsenMetadata['assetid']);\r\n\r\n\r\n<\/script>\r\n<!-- END Nielsen DCR Tracking Code here --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#5a68e2e6-42d1-4836-9bd8-585cb748ba5d').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1279688" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('452b179f-7d59-4a8e-9168-3003eb504df3');
    $('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61').append('<p class="label_tab label_tab_1">Video</p>');
    $('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61 .label_tab_1').bind('click loadFirst',function(){
        $('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.452b179f-7d59-4a8e-9168-3003eb504df3').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('452b179f-7d59-4a8e-9168-3003eb504df3');
    $('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61 .label_tab_2').bind('click loadFirst',function(){
        $('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.452b179f-7d59-4a8e-9168-3003eb504df3').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0e3a39be-29d9-4e9d-96d4-cdf3f2fd1f61 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_4da1a06b-9497-4796-ba15-ea728fb0ab18\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_640e25c827a24229adc2806755dbc675 = undefined;\n                            \n                            $('#box_4da1a06b-9497-4796-ba15-ea728fb0ab18 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_640e25c827a24229adc2806755dbc675 != 'undefined') {\n                                    $('#box_4da1a06b-9497-4796-ba15-ea728fb0ab18 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_640e25c827a24229adc2806755dbc675.code);\n                                    incrementAdvImpression(bannerbox_640e25c827a24229adc2806755dbc675.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4da1a06b-9497-4796-ba15-ea728fb0ab18').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>