
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova - La Gazzetta del Mezzogiorno</title>
	<meta name="description" content="In corso indagini della Digos. Sequestrati filmati videosorveglianza del tribunale" />
<meta name="Keywords" content="ansa,video,Cronaca Italiana,Genova,scritte,anarchiche,vernice" />
<meta name="news_keywords" content="ansa,video,Cronaca Italiana,Genova,scritte,anarchiche,vernice" />
<meta name="author" content="Ansa Agenzia" />
<meta name="sections" content="Italia TV" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1664983123905" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1664983123905" type="image/x-icon" />

	<base href="https://www.lagazzettadelmezzogiorno.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova">
	<meta property="og:description" content="In corso indagini della Digos. Sequestrati filmati videosorveglianza del tribunale"><meta property="og:image:secure" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg"><meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg">
		<meta property="og:image:alt" content="Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html"><meta property="fb:app_id" content="485264871495030"><meta property="twitter:title" content="Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova">
	<meta property="twitter:description" content="In corso indagini della Digos. Sequestrati filmati videosorveglianza del tribunale">
	<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html"><meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg" /><meta name="publisher" content="La Gazzetta Del Mezzogiorno" /><meta name="url" content="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html" /><meta name="google-site-verification" content="v14FgWYeTK0l0mHeFa9nqI5l" /><link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html"/>
<meta property="articleID" content="1365484"><meta property="datePublished" content="2022-11-03T12:15:14Z"><link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.amp">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html","headline":"Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova","text":"In corso indagini della Digos. Sequestrati filmati videosorveglianza del tribunale","keywords":"ansa,video,Cronaca Italiana,Genova,scritte,anarchiche,vernice","articleSection":"Italia TV","publisher":{"@type":"Organization","name":"La Gazzetta Del Mezzogiorno","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Ansa Agenzia","url":"https://www.lagazzettadelmezzogiorno.it/autore/ansa-agenzia-69/"},"dateCreated":"2022-11-03T11:36:0Z","dateModified":"2022-11-03T12:15:14Z","datePublished":"2022-11-03T12:15:14Z","video":{"uploadDate":"2022-11-03T11:36:0Z","name":"Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova","@type":"VideoObject","thumbnailUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg","description":"In corso indagini della Digos. Sequestrati filmati videosorveglianza del tribunale","contentUrl":"ansa/2022_11_03/i202211031236.mp4"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js?v1666204765432"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1649884131235"></script>

		<link rel="stylesheet" href="js/bootstrap-3.4.1-dist/css/bootstrap.min.css" type="text/css" />	
		<script src="js/bootstrap-3.4.1-dist/js/bootstrap.js"></script>

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 12;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 166;
		virtualcmsPageInfo.sectionName = 'Italia TV';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Servizi.TV';
					virtualcmsPageInfo.sectionTreeWt[2] = 'Multimedia';
				virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 1365484;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-03 13:15';
				virtualcmsPageInfo.article.author = 'Ansa Agenzia';
				virtualcmsPageInfo.article.createdBy = 'Ansa Agenzia';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html';
	</script>

	<script src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1649884129163"></script>
	<script src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1649884129247"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/442\/cookies\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;800&family=Oswald&family=Raleway&family=Titillium+Web:wght@700&family=Ubuntu:wght@300&display=swap" rel="stylesheet">
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "92px").css("width", "1224px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px").css("width", "100%");
        }
     });
</script>

	<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
  document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
  document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<meta name="facebook-domain-verification" content="00jbns1tb4bd15hj3x26rcw1ya1omx" />


<meta property="fb:pages" content="184749620911" />


<meta name="twitter:card" content="summary_large_image">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"enableCcpa":true,"enableTcf":true,"floatingPreferencesButtonColor":"#FFFFFF","floatingPreferencesButtonDisplay":"anchored-bottom-right","googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":"true","perPurposeConsent":true,"siteId":2534765,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":54338352,"lang":"it", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#0D0D0D","closeButtonDisplay":false,"continueWithoutAcceptingButtonColor":"#757272","continueWithoutAcceptingButtonDisplay":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"fontSizeBody":"12px","listPurposes":true,"logo":"https://www.lagazzettadelmezzogiorno.it/images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000","position":"bottom","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000","rejectButtonCaption":"" },
"callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	<meta name="google-signin-client_id" content="615131306596-fr08h28bdc9eqvbjqaed77odh7vakruv.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1365484&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1365484&amp=false';
    </script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1649884138999" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1649884139067" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1649884139083" ></script>
    <script src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1649884139007" ></script>

 

        
        
<div id="div_ac43c14f-01d2-4600-a7e6-5aea8d554e99"></div>
<script id="ac43c14f-01d2-4600-a7e6-5aea8d554e99" class="banner_cms">
	var banner = {"html":"<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [184, 90], 'div-gpt-ad-1648564056656-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [184, 90], 'div-gpt-ad-1648564000854-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[300, 250], [300, 600]], 'div-gpt-ad-1648563078913-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [300, 100], 'div-gpt-ad-1648564442887-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [300, 100], 'div-gpt-ad-1648564488460-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [300, 100], 'div-gpt-ad-1648569328626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-rectangle-5', [300, 100], 'div-gpt-ad-1648564588066-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame1', [300, 250], 'div-gpt-ad-1648564827405-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [655, 90], 'div-gpt-ad-1648564934762-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [450, 150], 'div-gpt-ad-1648564995197-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-intropage-interstitial', [1000, 620], 'div-gpt-ad-1648565267419-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/banner-skin-background', [1, 1], 'div-gpt-ad-1650045762873-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-lead-push-masth', [[940, 90], [728, 90], [940, 529], [970, 250], [940, 60]], 'div-gpt-ad-1654102580894-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/21652796792/desktop-mr-hp-top2', [[300, 250], [300, 600]], 'div-gpt-ad-1656611763595-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script>incrementAdvImpression(841);<\/script>\n\n      "};

		if (hasAcceptedCookie('tecnici')) {
			// document.write(banner.html);
			$("#div_ac43c14f-01d2-4600-a7e6-5aea8d554e99").replaceWith(banner.html);
		}

	$('#ac43c14f-01d2-4600-a7e6-5aea8d554e99').remove();
</script>

      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1666624032540" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1667234116501" rel="stylesheet" type="text/css" />
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_servizi_tv section_italia_tv ">
	<script>
		/*
		window.onbeforeunload = function(e) {
			debugger;
		};
		*/
	</script>
    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="d06adeef" class="scroll_fixed_menu_newsite" style="display:none">
        
    
    <a href="#" id="menu-opening-new">&nbsp;&nbsp;&nbsp;&nbsp;MENU</a>
    <div class="menu_open_overlay"></div>
    <div class="menu_open_new">
    
    
<div class="button menu_link_home_scroll">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value="Home"  />
</div>
    
        
        
                    <div class="menu hover_menu_open_new" id="box_7ec0108f-f596-4695-a623-a135dc4ef70e">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="sezioni sezione_381 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sezioni</span></a>
</li>
<li class="primo-piano attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    

    </div><!--tv_box_open_login_search_social-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#menu-opening-new').click(function() {
            $('.menu_open_new').toggle('slide', 250);
            $('.menu_open_overlay').toggle('slide', 1);
            $('html').toggleClass('no-scroll');
            $('body').toggleClass('no-scroll');
            $(this).toggleClass('active_icon');
            return false
        });
    });
</script>

    
    
    
        
                    <div class="menu container_menu_link_menu_new_site menu_smalll" id="box_b5aa2551-0d3e-4fe2-8efb-f7bdbb6ab82b">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    

    
    <div class="gdm-trasp-scroll">
        <a href="/"><img src="/images/gdm-trasp-scroll-2.png" alt="La Gazzetta del Mezzogiorno.it" title="La Gazzetta del Mezzogiorno.it" /></a>
    </div>

    
<div class="login_popup new_popup_login" id="logout_26c5761f-31c8-4059-9211-3ac9f7dad8c4">
  <script >
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_26c5761f-31c8-4059-9211-3ac9f7dad8c4').append('<p class="logout">Logout</p>');
          $('#logout_26c5761f-31c8-4059-9211-3ac9f7dad8c4 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_26c5761f-31c8-4059-9211-3ac9f7dad8c4').append('<p class="login" onclick="openPopupLogin()">Login</p>');
        }
      }
    })
  </script>
</div>


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca1119699c-e1c8-4ab7-87c3-a21bae42b789" >
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1119699c-e1c8-4ab7-87c3-a21bae42b789 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca1119699c-e1c8-4ab7-87c3-a21bae42b789 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1119699c-e1c8-4ab7-87c3-a21bae42b789 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->
  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=200;
      
      if( st >= scrollOffset ){
        $('#d06adeef').css('position', 'fixed');
        $('#d06adeef').css('z-index', '999');
        $('#d06adeef').css('top', '0');$('#d06adeef').css('left', '0');
        $('#d06adeef').addClass('fixed_wrapper');
        
        $('#d06adeef').show();
        
      }else{
        $('#d06adeef').css('position', 'initial');
        $('#d06adeef').removeClass('fixed_wrapper');
        
        $('#d06adeef').hide();
        
      }
    });
    $('#d06adeef')
  </script>



        
		
      

      


        
		
      

      


        
		
      

      

<div id="container">

<!--inizio contenuto spostato sopra-->

<div class="container_head">


<div class="toolbar_navigazione_new_site">

    


<div id="2ac0f1ea-d53c-487b-ac59-a61d87c41d98"></div><script >
    var sendParam = {"invio_contenuto_testo":"invia","welcome_fields":"nome","login_testo":"accedi","classname":"head_toolbar_login_new_site null","amp":"false","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,registrati","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"1365484","registrati_testo":"<span>registrati subito<\/span>","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2ac0f1ea-d53c-487b-ac59-a61d87c41d98').html(data);
            $('#2ac0f1ea-d53c-487b-ac59-a61d87c41d98 > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>


    
        
                    <div class="menu container_menu_link_menu_new_site" id="box_47f7592a-a37b-4898-bf83-857d72d2f2ed">
                    <ul class="menu_1">
<li class="abbonati sezione_380 ">
<a rel="nofollow" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false" ><span>Abbonati</span></a>
</li>
<li class="edicola sezione_403 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Edicola</span></a>
</li>
<li class="newsletter sezione_340 registrazione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/340/newsletter"  ><span>Newsletter</span></a>
</li>
<li class="pubblicita sezione_434 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/434/per-la-pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    


    
<div class="cerca strip_cerca_icon_new_site_new_version" id="cerca51e39cd9-d55a-4406-b09d-ca7e89e58a33" >
    
    
    <form method="GET" action="ricerca">

					<input type="hidden" name="sortElement" value="data_pubblicazione,true" />
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca51e39cd9-d55a-4406-b09d-ca7e89e58a33 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca51e39cd9-d55a-4406-b09d-ca7e89e58a33 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca51e39cd9-d55a-4406-b09d-ca7e89e58a33 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



</div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    
        
<div id="div_f017c742-2336-4066-813c-28fb4165648d"></div>
<script id="f017c742-2336-4066-813c-28fb4165648d" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" data-format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1648564056656-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564056656-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(993);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_f017c742-2336-4066-813c-28fb4165648d").replaceWith(banner.html);
		}

	$('#f017c742-2336-4066-813c-28fb4165648d').remove();
</script>

      
    


		<div class="logo box_logo_general_newsite">
			<a href="">
				<img  alt="" title="" src="images/gdm-testata-big-newsite-ok-.jpg?v=1623783493000" />
			</a>
		</div>

<div class="box_date_header">
    <p class="date">Giovedì 03 Novembre 2022 | 14:01 <span class="ora_attuale_clock"></span></p>


</div>
     
        
<div id="div_2b017cf1-522f-4a7a-b015-4fad8dd732cb"></div>
<script id="2b017cf1-522f-4a7a-b015-4fad8dd732cb" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" data-format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1648564000854-0' style='min-width: 184px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564000854-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(994);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_2b017cf1-522f-4a7a-b015-4fad8dd732cb").replaceWith(banner.html);
		}

	$('#2b017cf1-522f-4a7a-b015-4fad8dd732cb').remove();
</script>

      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">


        
                    <div class="menu container_menu_menu_generale" id="box_5d5e406b-c016-4487-929a-7cd9337348e2">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="salento sezione_407 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Salento</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="basilicata sezione_201 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Basilicata</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d82d999bd18b4f16bf2fc97391952ca8 = undefined;
                            
                            $('#box_5d5e406b-c016-4487-929a-7cd9337348e2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d82d999bd18b4f16bf2fc97391952ca8 != 'undefined') {
                                    $('#box_5d5e406b-c016-4487-929a-7cd9337348e2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d82d999bd18b4f16bf2fc97391952ca8.code);
                                    incrementAdvImpression(bannerbox_d82d999bd18b4f16bf2fc97391952ca8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

	<div id="menunavhead2">

        
                    <div class="menu container_menu_generale_tho" id="box_c5d51983-2e8d-4e97-9c6a-cef3aa3fe06b">
                    <ul class="menu_1">
<li class="primo-piano attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="cultura-e-spettacoli sezione_401 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="tv sezione_457 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv"  ><span>TV</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="video sezione_345 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_346 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto"  ><span>Foto</span></a>
</li>
<li class="podcast sezione_471 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/471/podcast"  ><span>Podcast</span></a>
</li>
<li class="sondaggi sezione_142 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="speciali sezione_482 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/482/speciali"  ><span>Speciali</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_70725eec1e6040c4bd9b9304b4a15d58 = undefined;
                            
                            $('#box_c5d51983-2e8d-4e97-9c6a-cef3aa3fe06b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_70725eec1e6040c4bd9b9304b4a15d58 != 'undefined') {
                                    $('#box_c5d51983-2e8d-4e97-9c6a-cef3aa3fe06b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_70725eec1e6040c4bd9b9304b4a15d58.code);
                                    incrementAdvImpression(bannerbox_70725eec1e6040c4bd9b9304b4a15d58.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead2").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead2").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead2").style.display = "inline";
}

</script>




    </div><!--container_menu-->
  </div> <!--container_headdd fine contenuto spostato sopra-->

</div><!--container_head-->

    <div class="overbox_full_newsite">

<!--qui va il contenuto spostato sopra-->



        
<div id="div_c66e4562-0e23-42d2-8605-3cd406241f04"></div>
<script id="c66e4562-0e23-42d2-8605-3cd406241f04" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_lead_push_masth banner_lead_push_masth\" data-format=\"lead_push_masth\" ><!-- /21652796792/desktop-lead-push-masth -->\r\n<div id='div-gpt-ad-1654102580894-0' style='min-width: 728px; min-height: 60px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654102580894-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(1043);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_c66e4562-0e23-42d2-8605-3cd406241f04").replaceWith(banner.html);
		}

	$('#c66e4562-0e23-42d2-8605-3cd406241f04').remove();
</script>

      

</div>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_box_preview_pug_bas" id="box_9f9a7839-b1d5-45a9-8464-122b3cd0f38f">
						<p class="occhiello_titolo">In Puglia e Basilicata
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365497/da-aprile-parte-il-nuovo-volo-bari-firenze-la-puglia-sempre-piu-vicina-alla-toscana.html" >
																		<img alt="Da aprile parte il nuovo volo Bari-Firenze: la Puglia sempre pi&ugrave; vicina alla Toscana" title="Da aprile parte il nuovo volo Bari-Firenze: la Puglia sempre pi&ugrave; vicina alla Toscana" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Volotea_%281%29-1667479096200.jpg--.jpg?1667479096247" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365497/da-aprile-parte-il-nuovo-volo-bari-firenze-la-puglia-sempre-piu-vicina-alla-toscana.html">Da aprile parte il nuovo volo Bari-Firenze: la Puglia sempre pi&ugrave; vicin...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365494/taranto-imbrattavano-case-e-auto-con-uova-farina-e-spray-2-minori-segnalati-alla-procura.html" >
																		<img alt="Taranto, imbrattavano case e auto con uova, farina e spray: 2 minori segnalati alla Procura" title="Taranto, imbrattavano case e auto con uova, farina e spray: 2 minori segnalati alla Procura" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/foto-1667478543590.jpg--.jpg?1667478543620" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365494/taranto-imbrattavano-case-e-auto-con-uova-farina-e-spray-2-minori-segnalati-alla-procura.html">Taranto, imbrattavano case e auto con uova, farina e spray: 2 minori s...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_basilicata   pos3 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1365356/i-lucani-si-scoprono-depressi-e-musoni-cresce-consumo-psicofarmaci.html" >
																		<img alt="I lucani si scoprono depressi e &laquo;musoni&raquo;. Cresce consumo psicofarmaci" title="I lucani si scoprono depressi e &laquo;musoni&raquo;. Cresce consumo psicofarmaci" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Immagine-1667466571624.jpg--.jpg?1667466571777" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1365356/i-lucani-si-scoprono-depressi-e-musoni-cresce-consumo-psicofarmaci.html">I lucani si scoprono depressi e &laquo;musoni&raquo;. Cresce consumo psicofarmaci</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365386/taranto-nuovo-stadio-progetto-ultimato-operazione-da-47-milioni.html" >
																		<img alt="Taranto: nuovo stadio, progetto ultimato, operazione da 47 milioni" title="Taranto: nuovo stadio, progetto ultimato, operazione da 47 milioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Immagine-1667466485527.jpg--.jpg?1667466485659" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365386/taranto-nuovo-stadio-progetto-ultimato-operazione-da-47-milioni.html">Taranto: nuovo stadio, progetto ultimato, operazione da 47 milioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos5 articolo bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1365369/canosa-arrestato-per-stalking-evade-per-tornare-dalla-ex-di-nuovo-in-manette.html" >
																		<img alt="Canosa, arrestato per stalking evade per tornare dalla ex: di nuovo in manette" title="Canosa, arrestato per stalking evade per tornare dalla ex: di nuovo in manette" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Immagine-1667465961123.jpg--.jpg?1667465961277" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1365369/canosa-arrestato-per-stalking-evade-per-tornare-dalla-ex-di-nuovo-in-manette.html">Canosa, arrestato per stalking evade per tornare dalla ex: di nuovo in...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos6 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365488/grottaglie-arnesi-atti-allo-scasso-in-auto-denunciato-ladro-in-trasferta.html" >
																		<img alt="Grottaglie, arnesi atti allo scasso in auto: denunciato ladro in trasferta" title="Grottaglie, arnesi atti allo scasso in auto: denunciato ladro in trasferta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_06_27/In_azione_la_Polizia_di_Taranto-1656329171302.jpg--.jpg?1656329171322" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365488/grottaglie-arnesi-atti-allo-scasso-in-auto-denunciato-ladro-in-trasferta.html">Grottaglie, arnesi atti allo scasso in auto: denunciato ladro in trasf...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 video bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365487/bari-si-insedia-il-nuovo-questore-giovanni-signer-sui-rave-applicheremo-decreto-solo-a-eventi-non-autorizzati.html" >
																		<img alt="Bari, si insedia il nuovo questore Giovanni Signer: &laquo;Sui rave applicheremo decreto solo a eventi non autorizzati&raquo;" title="Bari, si insedia il nuovo questore Giovanni Signer: &laquo;Sui rave applicheremo decreto solo a eventi non autorizzati&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2afed503eaf55bee20b79b5e121c751b.jpg--.jpg" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365487/bari-si-insedia-il-nuovo-questore-giovanni-signer-sui-rave-applicheremo-decreto-solo-a-eventi-non-autorizzati.html">Bari, si insedia il nuovo questore Giovanni Signer: &laquo;Sui rave appliche...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365479/bari-sospesa-licenza-ad-un-bar-del-quartiere-san-paolo.html" >
																		<img alt="Bari, sospesa licenza ad un bar del quartiere San Paolo" title="Bari, sospesa licenza ad un bar del quartiere San Paolo" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/San_Paolo_bar_2-1667476541254.jpg--.jpg?1667476541274" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365479/bari-sospesa-licenza-ad-un-bar-del-quartiere-san-paolo.html">Bari, sospesa licenza ad un bar del quartiere San Paolo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365473/martina-franca-carne-non-tracciata-nel-bar-sanzionato-il-proprietario.html" >
																		<img alt="Martina Franca, carne non tracciata nel bar: sanzionato il proprietario" title="Martina Franca, carne non tracciata nel bar: sanzionato il proprietario" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/martina_franca_largo_raggio_con_logo-1667475828763.jpg--.jpg?1667475828817" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365473/martina-franca-carne-non-tracciata-nel-bar-sanzionato-il-proprietario.html">Martina Franca, carne non tracciata nel bar: sanzionato il proprietari...</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1365351/manfredonia-tutti-in-campo-contro-il-randagismo-animale.html" >
																		<img alt="Manfredonia, tutti in campo contro il randagismo animale" title="Manfredonia, tutti in campo contro il randagismo animale" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Immagine-1667466226938.jpg--.jpg?1667466227092" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1365351/manfredonia-tutti-in-campo-contro-il-randagismo-animale.html">Manfredonia, tutti in campo contro il randagismo animale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos11 articolo bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1365370/trani-ma-quella-strada-al-buio-non-appartiene-a-nessuno.html" >
																		<img alt="Trani, &laquo;Ma quella strada al buio non appartiene a nessuno?&raquo;" title="Trani, &laquo;Ma quella strada al buio non appartiene a nessuno?&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Immagine-1667466081394.jpg--.jpg?1667466081534" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1365370/trani-ma-quella-strada-al-buio-non-appartiene-a-nessuno.html">Trani, &laquo;Ma quella strada al buio non appartiene a nessuno?&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365383/bari-luci-natalizie-prese-in-affitto-parte-la-macchina-organizzativa.html" >
																		<img alt="Bari, luci natalizie prese in affitto: parte la macchina organizzativa" title="Bari, luci natalizie prese in affitto: parte la macchina organizzativa" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/193/true/2022_11_03/Immagine-1667465257793.jpg--.jpg?1667465257948" width="500" height="193"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365383/bari-luci-natalizie-prese-in-affitto-parte-la-macchina-organizzativa.html">Bari, luci natalizie prese in affitto: parte la macchina organizzativa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_9f9a7839-b1d5-45a9-8464-122b3cd0f38f {visibility:hidden;}</style>');
					$('#box_9f9a7839-b1d5-45a9-8464-122b3cd0f38f .cont').bxSlider({
						
							auto:true,
							pause:9000,
							pager:true,
							pagerSelector : '#box_9f9a7839-b1d5-45a9-8464-122b3cd0f38f .punti_slide'
					})
           
					$('#box_9f9a7839-b1d5-45a9-8464-122b3cd0f38f').css('visibility','visible')
        </script>
        <script>
					$(document).ready(function(){
						$('#box_9f9a7839-b1d5-45a9-8464-122b3cd0f38f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div class="overbox_full_newsite">


        
<div id="div_391fe9b8-406b-4e06-8cb4-0b0d4805ba18"></div>
<script id="391fe9b8-406b-4e06-8cb4-0b0d4805ba18" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" data-format=\"leaderboard_728x90\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Pushbar + Leaderboard + Masthead - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9991373300\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(941);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_391fe9b8-406b-4e06-8cb4-0b0d4805ba18").replaceWith(banner.html);
		}

	$('#391fe9b8-406b-4e06-8cb4-0b0d4805ba18').remove();
</script>

      








<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
<li>sei in</li>
                                    <li>&raquo;</li><li><a >Multimedia</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv">Servizi.TV</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_166 italia-tv">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv">Italia TV</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<article>

<div class="spazio_articolo"></div>

			<div id="article_1365484_elements_e27b49f7-db6a-47c5-947c-a918b07e0741" class="article_header_newsite">
								<h1 class="titolo_articolo titolo">Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova</h1>
						<div class="multimedia video" id="multimedia_2516280c-4c69-496c-bc82-4badc528e60e">
								<meta property="thumbnail" content="https://www.lagazzettadelmezzogiorno.it/resizer/970/500/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg" />
								<!-- player.jsp -->
<script type="text/javascript">
if( virtualcmsPageInfo.article != undefined) {
var link_preroll=('https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-9545797918948017&description_url=' + encodeURIComponent(virtualcmsPageInfo.article.link) + '&videoad_start_delay=0&hl=it&max_ad_duration=30000');
}
</script>
<script>incrementAdvImpression(676);</script>
<meta content="https://www.lagazzettadelmezzogiorno.it/upload/ansa/2022_11_03/i202211031236.mp4" />
<style>
		#content-player-video {
			width:950px;
			height:540px;
			position: relative;
		}
		#content-player-mobile-video {
			position: absolute;
			width: 100%;
			height: 100%;
			top: 0;
			left: 0;
			z-index: 11;
		}
		#player_mobile {
			z-index: 10;
		}
	</style>

	<div id="content-player-video"><video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://www.lagazzettadelmezzogiorno.it/upload/ansa/2022_11_03/i202211031236.mp4" controls="controls"><source type="video/mp4" src="https://www.lagazzettadelmezzogiorno.it/upload/ansa/2022_11_03/i202211031236.mp4"></video>
	</div>

	<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet"/>
	<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
	<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
	<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
	<link href="js/videojs/videojs.watermark.css" rel="stylesheet" type="text/css" />

	<script src="js/VastMobile/video.js"></script>
	<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script src="js/VastMobile/videojs-media-sources.js"></script>
	<script src="js/VastMobile/videojs.hls.min.js"></script>
	<script src="js/VastMobile/vast-client.js"></script>
	<script src="js/VastMobile/video.ads.js"></script>
	<script src="js/VastMobile/videojs.ima.js"></script>
	<script src="js/videojs/videojs.watermark.js"></script><script>
		var webtrekk_mg1 = '';
		var mobilePreroll = 'false';
	
		var vid1 = videojs('player_mobile', {
			techOrder: ["html5", "flash"]
		});
		
		var video = $('#player_mobile video')[0];
		video.BP = 0;
	
		var prerollOptions = null;
		
		if(typeof link_preroll !== "undefined"){
			var prerollOptions = {
				id: 'player_mobile',
				adTagUrl: link_preroll
			};
		}
	
		var analytics_url = 'https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html';
		var gaEventTrack = typeof analytics != 'undefined';
	
		vid1.on('adserror', function(){
			document.getElementById('ima-ad-container').style.visibility = 'hidden';
		});
	
		if(gaEventTrack){
			vid1.on('seeking', function(){
				if(gaEventTrack) analytics.sendEventValue("Video", "seek", analytics_url, parseInt(video.currentTime));
			});
	
			vid1.on('playing', function(){
				if(gaEventTrack) analytics.sendEvent("Video", "playing", analytics_url);
			});
	
			vid1.on('play', function(){
				if(gaEventTrack) analytics.sendEvent("Video", "play", analytics_url);
			});
	
			vid1.on('pause', function(){
				if(gaEventTrack) analytics.sendEventValue("Video", "pause", analytics_url, parseInt(video.currentTime));
			});
	
			vid1.on('ended', function(){
				if(gaEventTrack) analytics.sendEvent("Video", "ended", analytics_url);
			});
		}
		
		if(webtrekk_mg1 !== '' && webtrekk_mg1.length > 0){
			wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);
	
			var intervalId;
			var section = 'Italia TV';
			var title = 'Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova';
	
			vid1.on('timeupdate', function(){
				setTimeout(function(){
					vid1.BP = video.currentTime;
				}, 500);
			});
			
			vid1.on('seeking' , function(){
				wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));
			});
	
			vid1.on('play', function(){
				if(parseInt(video.duration,10) > 0){
					wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
					var delay = parseInt(video.duration,10)/10*1000;
					clearInterval(intervalId);
					intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
				}
			});
	
			vid1.on('playing', function(){
				if(parseInt(video.duration,10) > 0){
					wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
					var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
					clearInterval(intervalId);
					intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
				}
			});
	
			vid1.on('pause', function(){
				if(parseInt(video.duration,10) > 0){
					wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
					clearInterval(intervalId);
				}
			});
	
			vid1.on('ended', function(){
				wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
				clearInterval(intervalId);
			});
		}
		
		function updatePosWebtrekk(title, player, duration){
			if((webtrekk_mg1 != null) && (webtrekk_mg1.length > 0)){
				wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
			}
		}
			if(prerollOptions !== null){
				vid1.ima(prerollOptions);
				vid1.ima.requestAds();
			}

    $(document).ready(function(){
      const isIOS = false;
      if(isIOS){
        const appendedVal = "#t=0.001";
        $("video").each(function(){
          let source = $(this).attr('src');
          if(!source.includes(appendedVal)){
            source += appendedVal;
            $(this).attr('src', source);
          }
        });
      }
    });
	</script>
						</div>
			</div>




 <div class="overbox_main_newsite_sec">
 
 
        
		
      

      


			<div id="article_1365484_elements_2abc6c16-cbba-41e0-ae0b-a9f3c89dd2d3" class="article_middle_newsite_bis">
						<p class="data_articolo data">03 Novembre 2022</p>
			</div>



<div class="spazio-riga-grigia-top"></div>



<div class="spazio-riga-grigia"></div>



        
<div id="div_99fedca7-70ca-4d5c-a433-87ce2bbe97b9"></div>
<script id="99fedca7-70ca-4d5c-a433-87ce2bbe97b9" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" data-format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1648564934762-0' style='min-width: 655px; min-height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564934762-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(991);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_99fedca7-70ca-4d5c-a433-87ce2bbe97b9").replaceWith(banner.html);
		}

	$('#99fedca7-70ca-4d5c-a433-87ce2bbe97b9').remove();
</script>

          

<div id="e2fb9771" class="scroll_fixed_wrapper_social" style="display:none">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/italia-tv\/1365484\/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html',
        title: 'Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/ansa\/2022_11_03\/i202211031236_365x180.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="9d88e671-01c1-497a-b737-ce6c12c01680" class="share">
<script>
  var sDiv1 = document.getElementById('9d88e671-01c1-497a-b737-ce6c12c01680');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/italia-tv\/1365484\/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html');      
      sDiv2.setAttribute('addthis:title', 'Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/ansa\/2022_11_03\/i202211031236_365x180.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 1365484 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

  </div>
  <script >
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=1900;
      
      if( st >= scrollOffset ){
        $('#e2fb9771').css('position', 'fixed');
        $('#e2fb9771').css('z-index', '999');
        $('#e2fb9771').css('bottom', '0');$('#e2fb9771').css('left', '0');
        $('#e2fb9771').addClass('fixed_wrapper');
        
        $('#e2fb9771').show();
        
      }else{
        $('#e2fb9771').css('position', 'initial');
        $('#e2fb9771').removeClass('fixed_wrapper');
        
        $('#e2fb9771').hide();
        
      }
    });
    $('#e2fb9771')
  </script>


<div id="share-article">




<script >

    var addthis_share = {

        url: 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/italia-tv\/1365484\/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html',
        title: 'Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova',
        description: '',
        media: 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/ansa\/2022_11_03\/i202211031236_365x180.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="1d5793f7-ac31-48ee-be62-50f6ace54494" class="share">
<script>
  var sDiv1 = document.getElementById('1d5793f7-ac31-48ee-be62-50f6ace54494');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style_bis";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.lagazzettadelmezzogiorno.it\/video\/italia-tv\/1365484\/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html');      
      sDiv2.setAttribute('addthis:title', 'Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.lagazzettadelmezzogiorno.it\/resizer\/300\/300\/true\/ansa\/2022_11_03\/i202211031236_365x180.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_messenger" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


</div>


			<div id="article_1365484_elements_d08a8978-3e7a-4e44-8ba7-ce4ca5d9f7fe" class="article_body_newsite_bis">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize">In corso indagini della Digos. Sequestrati filmati videosorveglianza del tribunale</div>
			</div>    
<small class="copyright">&copy; RIPRODUZIONE RISERVATA</small>

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" class="teads" async="true" data-suppressedsrc="//a.teads.tv/page/156553/tag"></script>

<div id="rimando_archivio">
    <div class="boxarchiviostorico">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src="/images/rimando-archivio-storico.png" /></a>
</div>


</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 456:
        document.getElementById("rimando_archivio").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_archivio").style.display = "none";
    }

</script>

<div id="rimando_edicola">
    <div class="boxedicoladigitale">
    <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari"><img src="/images/abbonati-edicola-digitale.png" /></a>
</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 435:
        document.getElementById("rimando_edicola").style.display = "inline";
        break;
    default:
        document.getElementById("rimando_edicola").style.display = "none";
    }

</script>





  



   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?tags=ansa">ansa</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=video">video</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=Cronaca Italiana">Cronaca Italiana</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=Genova">Genova</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=scritte">scritte</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=anarchiche">anarchiche</a>
   
   &#44;&#32;
     
   <a href="ricerca?tags=vernice">vernice</a>
     
       
   </p>
   </div>
   </aside>
  </div>




        
<div id="div_7f480a6a-140e-4157-8b11-2d986aec3f57"></div>
<script id="7f480a6a-140e-4157-8b11-2d986aec3f57" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" data-format=\"banner_ticker\" ><!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1648564995197-0' style='min-width: 450px; min-height: 150px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564995197-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(992);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('addthis')) {
			// document.write(banner.html);
			$("#div_7f480a6a-140e-4157-8b11-2d986aec3f57").replaceWith(banner.html);
		}

	$('#7f480a6a-140e-4157-8b11-2d986aec3f57').remove();
</script>

      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Lascia un commento:</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form method="post" action="/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_1365484" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1365484" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
</div><!--article_comments_plusfb-->


        
		
      

      

 
        
		
      

      
 
<div id="prw_article_tags">
    

            
            
        
        <div id='placeholder_related_c0cb9c2' class='infinite_scroll_related' style="display:none;">
          <label>Related articles c0cb9c2</label>
        </div>
        <script >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</script>   
        
    

  
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("prw_article_tags").style.display = "none";
        break;
    default:
        document.getElementById("prw_article_tags").style.display = "inline";
    }

</script>
 

        
<div id="div_1f2ff9db-121d-4fcf-be3a-67c8ebbfe0da"></div>
<script id="1f2ff9db-121d-4fcf-be3a-67c8ebbfe0da" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" data-format=\"banner_size_660_articoli_adsense\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-format=\"autorelaxed\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(582);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_1f2ff9db-121d-4fcf-be3a-67c8ebbfe0da").replaceWith(banner.html);
		}

	$('#1f2ff9db-121d-4fcf-be3a-67c8ebbfe0da').remove();
</script>

      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_43b89eaf-6c34-4161-a631-e33af1c24540">
						<p class="occhiello_titolo">Altri contenuti dalla Sezione:
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365498/gasparri-strafelice-per-la-norma-sui-rave-si-puo-discutere-sulla-pena-massima.html" >
																		<img alt="Gasparri: &quot;Strafelice per la norma sui rave, si puo' discutere sulla pena massima&quot;" title="Gasparri: &quot;Strafelice per la norma sui rave, si puo' discutere sulla pena massima&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_03/i202211031332_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365498/gasparri-strafelice-per-la-norma-sui-rave-si-puo-discutere-sulla-pena-massima.html">Gasparri: &quot;Strafelice per la norma sui rave, si puo' discutere sulla pena massima&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365498/gasparri-strafelice-per-la-norma-sui-rave-si-puo-discutere-sulla-pena-massima.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html" >
																		<img alt="Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova" title="Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_03/i202211031236_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html">Scritte anarchiche e vernice rossa sulla facciata del Palazzo di Giustizia a Genova</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365484/scritte-anarchiche-e-vernice-rossa-sulla-facciata-del-palazzo-di-giustizia-a-genova.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365482/nordio-le-carceri-saranno-una-priorita-serve-opera-di-umanizzazione.html" >
																		<img alt="Nordio: &quot;Le carceri saranno una priorita', serve opera di umanizzazione&quot;" title="Nordio: &quot;Le carceri saranno una priorita', serve opera di umanizzazione&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_03/i202211031242_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365482/nordio-le-carceri-saranno-una-priorita-serve-opera-di-umanizzazione.html">Nordio: &quot;Le carceri saranno una priorita', serve opera di umanizzazione&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365482/nordio-le-carceri-saranno-una-priorita-serve-opera-di-umanizzazione.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_43b89eaf-6c34-4161-a631-e33af1c24540.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
<div id="div_57bc6637-64ee-469f-b18d-895365b169dd"></div>
<script id="57bc6637-64ee-469f-b18d-895365b169dd" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" data-format=\"banner_size_640_articoli_teads\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(859);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_57bc6637-64ee-469f-b18d-895365b169dd").replaceWith(banner.html);
		}

	$('#57bc6637-64ee-469f-b18d-895365b169dd').remove();
</script>

      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_articoli_sezione_newsite_bis" id="box_481ce304-ebe2-41e2-9235-d25c48b3c75d">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365481/papa-francesco-e-partito-per-il-bahrein.html" >
																		<img alt="Papa Francesco e' partito per il Bahrein" title="Papa Francesco e' partito per il Bahrein" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_03/i202211031233_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365481/papa-francesco-e-partito-per-il-bahrein.html">Papa Francesco e' partito per il Bahrein</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365481/papa-francesco-e-partito-per-il-bahrein.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365435/moratti-si-e-dimessa-verso-una-candidatura-alle-regionali.html" >
																		<img alt="Moratti si e' dimessa, verso una candidatura alle Regionali" title="Moratti si e' dimessa, verso una candidatura alle Regionali" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_03/i202211030923_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365435/moratti-si-e-dimessa-verso-una-candidatura-alle-regionali.html">Moratti si e' dimessa, verso una candidatura alle Regionali</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365435/moratti-si-e-dimessa-verso-una-candidatura-alle-regionali.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365414/agrifood-magazine-2-11-2022.html" >
																		<img alt="Agrifood Magazine - 2/11/2022" title="Agrifood Magazine - 2/11/2022" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/italpress/2022_11_03/1667444427755.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365414/agrifood-magazine-2-11-2022.html">Agrifood Magazine - 2/11/2022</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365414/agrifood-magazine-2-11-2022.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_481ce304-ebe2-41e2-9235-d25c48b3c75d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->


<script type="text/javascript">
    $(function(){
        $('#click-article').click(function(){

          if( $('#all-article').css('display') == 'block' )
            $('#all-article').css('display','none');
          else
            $('#all-article').css('display','block');

          return false;
        });
    });
  </script> 

<div class="link-all-article">
    <h4>
        <a href="#" id="click-article">Carica altre news...</a>
    </h4>
</div>

<div id="all-article">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_carica_altri_articoli" id="box_7c29e528-5a55-4aa6-8e4c-3cae434bc34a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365346/reintegro-medici-no-vax-cgil-misura-demagogica-che-non-serve-agli-ospedali.html" >
																		<img alt="Reintegro medici no vax, Cgil: &quot;Misura demagogica che non serve agli ospedali&quot;" title="Reintegro medici no vax, Cgil: &quot;Misura demagogica che non serve agli ospedali&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021732_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365346/reintegro-medici-no-vax-cgil-misura-demagogica-che-non-serve-agli-ospedali.html">Reintegro medici no vax, Cgil: &quot;Misura demagogica che non serve agli ospedali&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365346/reintegro-medici-no-vax-cgil-misura-demagogica-che-non-serve-agli-ospedali.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos2 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365335/lombardia-fontana-moratti-ormai-vicina-al-centrosinistra-perplesso-da-sue-critiche.html" >
																		<img alt="Lombardia, Fontana: &quot;Moratti ormai vicina al centrosinistra, perplesso da sue critiche&quot;" title="Lombardia, Fontana: &quot;Moratti ormai vicina al centrosinistra, perplesso da sue critiche&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021552_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365335/lombardia-fontana-moratti-ormai-vicina-al-centrosinistra-perplesso-da-sue-critiche.html">Lombardia, Fontana: &quot;Moratti ormai vicina al centrosinistra, perplesso da sue critiche&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365335/lombardia-fontana-moratti-ormai-vicina-al-centrosinistra-perplesso-da-sue-critiche.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos3 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365333/decreto-anti-rave-rixi-eventi-abusivi-vanno-sanzionati-serve-certezza-di-diritto.html" >
																		<img alt="Decreto anti-rave, Rixi: &quot;Eventi abusivi vanno sanzionati, serve certezza di diritto&quot;" title="Decreto anti-rave, Rixi: &quot;Eventi abusivi vanno sanzionati, serve certezza di diritto&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021535_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365333/decreto-anti-rave-rixi-eventi-abusivi-vanno-sanzionati-serve-certezza-di-diritto.html">Decreto anti-rave, Rixi: &quot;Eventi abusivi vanno sanzionati, serve certezza di diritto&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365333/decreto-anti-rave-rixi-eventi-abusivi-vanno-sanzionati-serve-certezza-di-diritto.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos4 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365332/rave-il-costituzionalista-norma-priva-di-urgenza-spero-non-venga-convertita.html" >
																		<img alt="Rave, il costituzionalista: &quot;Norma priva di urgenza, spero non venga convertita&quot;" title="Rave, il costituzionalista: &quot;Norma priva di urgenza, spero non venga convertita&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021524_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365332/rave-il-costituzionalista-norma-priva-di-urgenza-spero-non-venga-convertita.html">Rave, il costituzionalista: &quot;Norma priva di urgenza, spero non venga convertita&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365332/rave-il-costituzionalista-norma-priva-di-urgenza-spero-non-venga-convertita.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos5 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365324/rave-matone-decreto-e-sacrosanto-urgenza-c-era-perche-era-in-corso-un-evento-pericoloso.html" >
																		<img alt="Rave, Matone: &quot;Decreto e' sacrosanto, urgenza c'era perche' era in corso un evento pericoloso&quot;" title="Rave, Matone: &quot;Decreto e' sacrosanto, urgenza c'era perche' era in corso un evento pericoloso&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021520_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365324/rave-matone-decreto-e-sacrosanto-urgenza-c-era-perche-era-in-corso-un-evento-pericoloso.html">Rave, Matone: &quot;Decreto e' sacrosanto, urgenza c'era perche' era in corso un evento pericoloso&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365324/rave-matone-decreto-e-sacrosanto-urgenza-c-era-perche-era-in-corso-un-evento-pericoloso.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365323/rave-masini-parole-piantedosi-confermano-dubbi-potevano-scrivere-decreto-diversamente.html" >
																		<img alt="Rave, Masini: &quot;Parole Piantedosi confermano dubbi, potevano scrivere decreto diversamente&quot;" title="Rave, Masini: &quot;Parole Piantedosi confermano dubbi, potevano scrivere decreto diversamente&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021508_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365323/rave-masini-parole-piantedosi-confermano-dubbi-potevano-scrivere-decreto-diversamente.html">Rave, Masini: &quot;Parole Piantedosi confermano dubbi, potevano scrivere decreto diversamente&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365323/rave-masini-parole-piantedosi-confermano-dubbi-potevano-scrivere-decreto-diversamente.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos7 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365320/medico-non-vaccinato-felice-di-tornare-ma-preoccupato-per-un-certo-clima-d-odio.html" >
																		<img alt="Medico non vaccinato: &quot;Felice di tornare ma preoccupato per un certo clima d'odio&quot;" title="Medico non vaccinato: &quot;Felice di tornare ma preoccupato per un certo clima d'odio&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021457_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365320/medico-non-vaccinato-felice-di-tornare-ma-preoccupato-per-un-certo-clima-d-odio.html">Medico non vaccinato: &quot;Felice di tornare ma preoccupato per un certo clima d'odio&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365320/medico-non-vaccinato-felice-di-tornare-ma-preoccupato-per-un-certo-clima-d-odio.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos8 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365314/governo-rixi-nessuno-scontro-nella-maggioranza-le-cose-vanno-bene.html" >
																		<img alt="Governo, Rixi: &quot;Nessuno scontro nella maggioranza, le cose vanno bene&quot;" title="Governo, Rixi: &quot;Nessuno scontro nella maggioranza, le cose vanno bene&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021359_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365314/governo-rixi-nessuno-scontro-nella-maggioranza-le-cose-vanno-bene.html">Governo, Rixi: &quot;Nessuno scontro nella maggioranza, le cose vanno bene&quot;</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365314/governo-rixi-nessuno-scontro-nella-maggioranza-le-cose-vanno-bene.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos9 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365312/governo-i-sottosegretari-arrivano-a-palazzo-chigi-per-il-giuramento.html" >
																		<img alt="Governo, i sottosegretari arrivano a Palazzo Chigi per il giuramento" title="Governo, i sottosegretari arrivano a Palazzo Chigi per il giuramento" src="https://www.lagazzettadelmezzogiorno.it/resizer/400/240/true/ansa/2022_11_02/i202211021341_365x180.jpg--.jpg" width="400" height="240"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365312/governo-i-sottosegretari-arrivano-a-palazzo-chigi-per-il-giuramento.html">Governo, i sottosegretari arrivano a Palazzo Chigi per il giuramento</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365312/governo-i-sottosegretari-arrivano-a-palazzo-chigi-per-il-giuramento.html">scopri di pi&ugrave; >>></a>
															</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_7c29e528-5a55-4aa6-8e4c-3cae434bc34a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>


        
		
      

      


<script >
document.write('<div id="box_61411a0e-24fa-4926-be5a-9a54da69a572" class="altre_news input_home_archive_newsite">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/166/italia-tv">Scopri tutti i contenuti in archivio</a></p>');
document.write('</div>');

</script>


 </div><!--overbox_main_newsite-->

</article>
 
 <div class="overbox_column_300_right_newsite">
 



        
<div id="div_36f66acf-adad-41a7-a3c1-2d8fe5fdfd5e"></div>
<script id="36f66acf-adad-41a7-a3c1-2d8fe5fdfd5e" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" data-format=\"rectangle_300x250_1\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1648563078913-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648563078913-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(981);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_36f66acf-adad-41a7-a3c1-2d8fe5fdfd5e").replaceWith(banner.html);
		}

	$('#36f66acf-adad-41a7-a3c1-2d8fe5fdfd5e').remove();
</script>

      


        
		<div data-render="true"  class="bannervcms banner_banner_mr_hp_2 banner_size_300x250" data-format="banner_mr_hp_2" ><!-- /21652796792/desktop-mr-hp-top2 -->
<div id='div-gpt-ad-1656611763595-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656611763595-0'); });
  </script>
</div><script>incrementAdvImpression(1054);</script>
</div>
      

      

<div class="linea-spazio">&nbsp;</div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 desk_preview_gdm_tv_newsite" id="box_36830ea4-0605-40a9-95aa-0046ac669d34">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/video" >VIDEO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365462/bari-volano-le-frecce-tricolori-in-cielo-le-prove-in-attesa-della-visita-di-mattarella.html" >
																		<img alt="Bari, volano le Frecce Tricolori in cielo: le prove in attesa della visita di Mattarella" title="Bari, volano le Frecce Tricolori in cielo: le prove in attesa della visita di Mattarella" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/78bb56555735ec7dea209b1f3e5c1ef3.jpg--.jpg" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >La cerimonia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365462/bari-volano-le-frecce-tricolori-in-cielo-le-prove-in-attesa-della-visita-di-mattarella.html">Bari aspetta Mattarella: prove delle Frecce e paracadute tra i palazzi. Lungomare chiuso, traffico in tilt</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365462/bari-volano-le-frecce-tricolori-in-cielo-le-prove-in-attesa-della-visita-di-mattarella.html">Il presidente della Repubblica sar&agrave; domani in citt&agrave;, ma nonostante le chiusure annunciate i disagi alla circolazione sono tanti</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_36830ea4-0605-40a9-95aa-0046ac669d34.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->


<div id="video-gdm-tv">
    
    
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 345:
        document.getElementById("video-gdm-tv").style.display = "none";
        break;
    default:
        document.getElementById("video-gdm-tv").style.display = "inline";
    }

</script>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultimora_verticale_new_version" id="box_a3640773-f3c5-44d0-b373-e6ae26ca82f9">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/305/ultima-ora" >Ultim'ora
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365505/ucraina-mattarella-la-russia-riporta-indietro-lorologio-della-storia.html" >
																		<img alt="Ucraina, Mattarella &ldquo;La Russia riporta indietro l&rsquo;orologio della storia&rdquo;" title="Ucraina, Mattarella &ldquo;La Russia riporta indietro l&rsquo;orologio della storia&rdquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/italpress/2022_11_03/1667480414253.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365505/ucraina-mattarella-la-russia-riporta-indietro-lorologio-della-storia.html">Ucraina, Mattarella “La Russia riporta indietro l’orologio della storia”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365504/energia-meloni-in-europa-sara-forte-la-voce-dellitalia.html" >
																		<img alt="Energia, Meloni &ldquo;In Europa sar&agrave; forte la voce dell&rsquo;Italia&rdquo;" title="Energia, Meloni &ldquo;In Europa sar&agrave; forte la voce dell&rsquo;Italia&rdquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/italpress/2022_11_03/1667480412778.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365504/energia-meloni-in-europa-sara-forte-la-voce-dellitalia.html">Energia, Meloni “In Europa sar&agrave; forte la voce dell’Italia”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365503/schillaci-aumenteremo-lo-stipendio-dei-medici-di-pronto-soccorso.html" >
																		<img alt="Schillaci &ldquo;Aumenteremo lo stipendio dei medici di Pronto Soccorso&rdquo;" title="Schillaci &ldquo;Aumenteremo lo stipendio dei medici di Pronto Soccorso&rdquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/italpress/2022_11_03/1667480410942.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365503/schillaci-aumenteremo-lo-stipendio-dei-medici-di-pronto-soccorso.html">Schillaci “Aumenteremo lo stipendio dei medici di Pronto Soccorso”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365502/amazon-apre-le-vetrine-made-in-italy-in-olanda-polonia-e-svezia.html" >
																		<img alt="Amazon apre le vetrine &ldquo;Made in Italy&rdquo; in Olanda, Polonia e Svezia" title="Amazon apre le vetrine &ldquo;Made in Italy&rdquo; in Olanda, Polonia e Svezia" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/italpress/2022_11_03/1667480407989.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365502/amazon-apre-le-vetrine-made-in-italy-in-olanda-polonia-e-svezia.html">Amazon apre le vetrine “Made in Italy” in Olanda, Polonia e Svezia</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365501/letta-la-maggioranza-vuole-spaccare-il-paese.html" >
																		<img alt="Letta &ldquo;La maggioranza vuole spaccare il Paese&rdquo;" title="Letta &ldquo;La maggioranza vuole spaccare il Paese&rdquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/italpress/2022_11_03/1667480404470.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365501/letta-la-maggioranza-vuole-spaccare-il-paese.html">Letta “La maggioranza vuole spaccare il Paese”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos6 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365499/veterinaria-muore-schiacciata-da-bovino-durante-visita.html" >
																		<img alt="Veterinaria muore schiacciata da bovino durante visita" title="Veterinaria muore schiacciata da bovino durante visita" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/be7135bd148180c44947d92b9118d204.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >VERONA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365499/veterinaria-muore-schiacciata-da-bovino-durante-visita.html">Veterinaria muore schiacciata da bovino durante visita</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos7 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365492/incidenti-stradali-salvini-al-lavoro-per-aumentare-sanzioni.html" >
																		<img alt="Incidenti stradali: Salvini,al lavoro per aumentare sanzioni" title="Incidenti stradali: Salvini,al lavoro per aumentare sanzioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/7cd15b9a2fb9fbe52d90cca11cc0c44a.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365492/incidenti-stradali-salvini-al-lavoro-per-aumentare-sanzioni.html">Incidenti stradali: Salvini,al lavoro per aumentare sanzioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos8 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365491/antitrust-3-6-milioni-di-multa-a-mediamarket.html" >
																		<img alt="Antitrust: 3,6 milioni di multa a Mediamarket" title="Antitrust: 3,6 milioni di multa a Mediamarket" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/6ca9fbbc1c5a119c0b4df50a09d4d845.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365491/antitrust-3-6-milioni-di-multa-a-mediamarket.html">Antitrust: 3,6 milioni di multa a Mediamarket</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos9 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365490/visco-le-prospettive-dell-economia-non-preoccupano-molto.html" >
																		<img alt="Visco, le prospettive dell'economia non preoccupano molto" title="Visco, le prospettive dell'economia non preoccupano molto" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/d0b323e9d47991b890ee306169cfce8a.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365490/visco-le-prospettive-dell-economia-non-preoccupano-molto.html">Visco, le prospettive dell'economia non preoccupano molto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos10 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365489/gb-bank-of-england-aumenta-i-tassi-al-3-picco-dal-2008.html" >
																		<img alt="Gb: Bank of England aumenta i tassi al 3%, picco dal 2008" title="Gb: Bank of England aumenta i tassi al 3%, picco dal 2008" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/7ed5ffaf61e1c188b911cb0fb077d0e6.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >LONDRA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365489/gb-bank-of-england-aumenta-i-tassi-al-3-picco-dal-2008.html">Gb: Bank of England aumenta i tassi al 3%, picco dal 2008</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box    pos11 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365477/kiev-bandiera-russa-rimossa-da-amministrazione-a-kherson.html" >
																		<img alt="Kiev, bandiera russa rimossa da amministrazione a Kherson" title="Kiev, bandiera russa rimossa da amministrazione a Kherson" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/6e5a8b403c55d9d3234bb756d187d683.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365477/kiev-bandiera-russa-rimossa-da-amministrazione-a-kherson.html">Kiev, bandiera russa rimossa da amministrazione a Kherson</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos12 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365476/moratti-renzi-se-fossi-nel-pd-la-chiamerei-di-corsa.html" >
																		<img alt="Moratti: Renzi, se fossi nel Pd la chiamerei di corsa" title="Moratti: Renzi, se fossi nel Pd la chiamerei di corsa" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/1bcdc01d3688bd6aa3b69798c36df3e6.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365476/moratti-renzi-se-fossi-nel-pd-la-chiamerei-di-corsa.html">Moratti: Renzi, se fossi nel Pd la chiamerei di corsa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos13 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365475/tajani-collaboriamo-per-contrastare-immigrazione-illegale.html" >
																		<img alt="Tajani, collaboriamo per contrastare immigrazione illegale" title="Tajani, collaboriamo per contrastare immigrazione illegale" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/feb26403e4b090b38b280da182c7a897.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >ROMA</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365475/tajani-collaboriamo-per-contrastare-immigrazione-illegale.html">Tajani, collaboriamo per contrastare immigrazione illegale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos14 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365474/il-brasile-non-estrada-robinho-ma-puo-eseguirne-la-pena.html" >
																		<img alt="Il Brasile non estrada Robinho, ma pu&ograve; eseguirne la pena" title="Il Brasile non estrada Robinho, ma pu&ograve; eseguirne la pena" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/346607206d6509c1a472be8d6e387105.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >SAN PAOLO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365474/il-brasile-non-estrada-robinho-ma-puo-eseguirne-la-pena.html">Il Brasile non estrada Robinho, ma pu&ograve; eseguirne la pena</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos15 articolo ultimaora News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365472/lombardia-fontana-la-mia-ricandidatura-e-nei-fatti.html" >
																		<img alt="Lombardia: Fontana, la mia ricandidatura &eacute; nei fatti" title="Lombardia: Fontana, la mia ricandidatura &eacute; nei fatti" src="https://www.lagazzettadelmezzogiorno.it/resizer/135/80/true/ansa/2022_11_03/d5f24faff18be67dfb563a6a8d9245d5.jpg--.jpg" width="135" height="80"/>
																	</a>
																</div>
																<span class="occhiello"  >MILANO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ultima-ora/1365472/lombardia-fontana-la-mia-ricandidatura-e-nei-fatti.html">Lombardia: Fontana, la mia ricandidatura &eacute; nei fatti</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script >
					$('head').append('<style type="text/css">#box_a3640773-f3c5-44d0-b373-e6ae26ca82f9 {visibility:hidden;}</style>');
					$('#box_a3640773-f3c5-44d0-b373-e6ae26ca82f9 .cont').bxSlider({
						
								mode: 'vertical',
						  ticker: true ,
						  tickerSpeed: 99999,
							speed: 99999,
							tickerHover: true,
							useCSS: false
					})
           
					$('#box_a3640773-f3c5-44d0-b373-e6ae26ca82f9').css('visibility','visible')
						wtot = 0;
						$('#box_a3640773-f3c5-44d0-b373-e6ae26ca82f9 .schermata').each(function(){
							w = $(this).find('.box').outerWidth();
							wtot += w;
							$(this).css('width',w+'px');
						})
        </script>
        <script>
					$(document).ready(function(){
						$('#box_a3640773-f3c5-44d0-b373-e6ae26ca82f9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->



        
<div id="div_dcc5a0c6-d859-43f9-8b14-2d377676154f"></div>
<script id="dcc5a0c6-d859-43f9-8b14-2d377676154f" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" data-format=\"mediterranea_banner_frame0\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Half page verticale - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1368994866\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(934);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_dcc5a0c6-d859-43f9-8b14-2d377676154f").replaceWith(banner.html);
		}

	$('#dcc5a0c6-d859-43f9-8b14-2d377676154f').remove();
</script>

      



<div class="edicola box_newsstand_link_app_newversion">
    <p class="occhiello_titolo">Digital Edition</p><div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p></div>

<div id="section-podcast">
    <div class="box_occhiello_podcast">
    <p>
        <a href="sezioni/471/podcast">PODCAST</a>
    </p>
    <figure>
        <a href="sezioni/471/podcast"><img src="images/nuova_rid.png" width="300" height="200" /></a>
    </figure>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_podcast" id="box_507b161c-cf80-4f07-ad55-14c5fda99175">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 audio podcast News">
											<article>
																<span class="occhiello"  >In cuffia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/audio/podcast/1365338/cinema-stella-d-argento-al-regista-lucano-luca-curto.html">Cinema, stella d'argento al regista lucano Luca Curto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_507b161c-cf80-4f07-ad55-14c5fda99175.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 471:
        document.getElementById("section-podcast").style.display = "none";
        break;
    default:
        document.getElementById("section-podcast").style.display = "inline";
    }

</script>

<div id="gallery-photonews">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_photonews1_new_site" id="box_ce6384aa-276b-48ba-b21c-f6256a92132f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/foto" >FOTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 gallery brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1365381/carlo-cracco-in-vacanza-a-savelletri-sedotto-dalla-cialledda.html" >
																		<img alt="Carlo Cracco in vacanza a Savelletri, sedotto dalla &laquo;cialledda&raquo;" title="Carlo Cracco in vacanza a Savelletri, sedotto dalla &laquo;cialledda&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/160/true/2022_11_02/IMG_0409-1667419499169.jpg--.jpg?1667419499540" width="300" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >puglia style</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1365381/carlo-cracco-in-vacanza-a-savelletri-sedotto-dalla-cialledda.html">Carlo Cracco in vacanza a Savelletri, sedotto dalla &laquo;cialledda&raquo;</a></h2>
																<p class="sottotitolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1365381/carlo-cracco-in-vacanza-a-savelletri-sedotto-dalla-cialledda.html">Lo chef pluristellato ospite di un chiringuito</a></p>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ce6384aa-276b-48ba-b21c-f6256a92132f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 346:
        document.getElementById("gallery-photonews").style.display = "none";
        break;
    default:
        document.getElementById("gallery-photonews").style.display = "inline";
    }

</script>



        
<div id="div_5923c8e1-ffc6-4a40-853d-af40fa67c465"></div>
<script id="5923c8e1-ffc6-4a40-853d-af40fa67c465" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" data-format=\"grande_rettangolo_267x100_1\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Rectangle 1 - desktop -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:100px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"2298933153\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(935);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_5923c8e1-ffc6-4a40-853d-af40fa67c465").replaceWith(banner.html);
		}

	$('#5923c8e1-ffc6-4a40-853d-af40fa67c465').remove();
</script>

      


        
<div id="div_6f9bc0c3-80c9-47e2-a69b-6caf7c0e6e09"></div>
<script id="6f9bc0c3-80c9-47e2-a69b-6caf7c0e6e09" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" data-format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1648564442887-0' style='min-width: 300px; min-height: 100px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564442887-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(985);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_6f9bc0c3-80c9-47e2-a69b-6caf7c0e6e09").replaceWith(banner.html);
		}

	$('#6f9bc0c3-80c9-47e2-a69b-6caf7c0e6e09').remove();
</script>

      


        
<div id="div_5fc5030d-137e-4834-a7ac-2562b7dafd4c"></div>
<script id="5fc5030d-137e-4834-a7ac-2562b7dafd4c" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" data-format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1648564488460-0' style='min-width: 300px; min-height: 100px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564488460-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(986);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_5fc5030d-137e-4834-a7ac-2562b7dafd4c").replaceWith(banner.html);
		}

	$('#5fc5030d-137e-4834-a7ac-2562b7dafd4c').remove();
</script>

      



<div id="poll-sondaggi">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_hp_sondaggio_new_version" id="box_ede0fca6-85f2-4e66-96f6-605c1c6f57af">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi" >Sondaggi
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 sondaggio sondaggi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1364930/halloween-secondo-voi-e-giusto-celebrare-questa-festa-in-italia.html" >
																		<img alt="Halloween, secondo voi &egrave; giusto festeggiarlo in Italia?" title="Halloween, secondo voi &egrave; giusto festeggiarlo in Italia?" src="https://www.lagazzettadelmezzogiorno.it/resizer/298/160/true/1572251261099.jpg--.jpg?1572251261000" width="298" height="160"/>
																	</a>
																</div>
																<span class="occhiello"  >Il sondaggio</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1364930/halloween-secondo-voi-e-giusto-celebrare-questa-festa-in-italia.html">Halloween, secondo voi &egrave; giusto celebrare questa festa in Italia?</a></h2>
															<div class="link_button">
																<a href="https://www.lagazzettadelmezzogiorno.it/sondaggi/sondaggi/1364930/halloween-secondo-voi-e-giusto-celebrare-questa-festa-in-italia.html">Vota</a>
															</div>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/142/sondaggi">Sondaggi</a></span>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ede0fca6-85f2-4e66-96f6-605c1c6f57af.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 142:
        document.getElementById("section-poll-sondaggi").style.display = "none";
        break;
    default:
        document.getElementById("section-poll-sondaggi").style.display = "inline";
    }

</script>

<div class="linea-spazio">&nbsp;</div>



        
		
      

      


        
<div id="div_d39665bf-ac49-451d-88a0-da3964be5a58"></div>
<script id="d39665bf-ac49-451d-88a0-da3964be5a58" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" data-format=\"rectangle_300x250_2\" ><!-- /21652796792/mediterranea-banner-frame1 -->\r\n<div id='div-gpt-ad-1648564827405-0' style='min-width: 300px; min-height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648564827405-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(982);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_d39665bf-ac49-451d-88a0-da3964be5a58").replaceWith(banner.html);
		}

	$('#d39665bf-ac49-451d-88a0-da3964be5a58').remove();
</script>

      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_visti_sezione_art_newversion" id="box_5c1e1b58-20ed-4f07-aa24-29664fe17267">
						<p class="occhiello_titolo">i pi&ugrave; visti della sezione
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365346/reintegro-medici-no-vax-cgil-misura-demagogica-che-non-serve-agli-ospedali.html" >
																		<img alt="Reintegro medici no vax, Cgil: &quot;Misura demagogica che non serve agli ospedali&quot;" title="Reintegro medici no vax, Cgil: &quot;Misura demagogica che non serve agli ospedali&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/ansa/2022_11_02/i202211021732_365x180.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365346/reintegro-medici-no-vax-cgil-misura-demagogica-che-non-serve-agli-ospedali.html">Reintegro medici no vax, Cgil: &quot;Misura demagogica che non serve agli ospedali&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365166/rave-fratoianni-introdotte-norme-arbitrarie-che-restringono-le-liberta.html" >
																		<img alt="Rave, Fratoianni: &quot;Introdotte norme arbitrarie che restringono le liberta'&quot;" title="Rave, Fratoianni: &quot;Introdotte norme arbitrarie che restringono le liberta'&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/ansa/2022_11_01/i202211011236_365x180.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365166/rave-fratoianni-introdotte-norme-arbitrarie-che-restringono-le-liberta.html">Rave, Fratoianni: &quot;Introdotte norme arbitrarie che restringono le liberta'&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365271/assalto-a-un-portavalori-nel-centro-di-barletta-auto-in-fiamme.html" >
																		<img alt="Assalto a un portavalori nel centro di Barletta: auto in fiamme" title="Assalto a un portavalori nel centro di Barletta: auto in fiamme" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/ansa/2022_11_02/i202211021156_365x180.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365271/assalto-a-un-portavalori-nel-centro-di-barletta-auto-in-fiamme.html">Assalto a un portavalori nel centro di Barletta: auto in fiamme</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365320/medico-non-vaccinato-felice-di-tornare-ma-preoccupato-per-un-certo-clima-d-odio.html" >
																		<img alt="Medico non vaccinato: &quot;Felice di tornare ma preoccupato per un certo clima d'odio&quot;" title="Medico non vaccinato: &quot;Felice di tornare ma preoccupato per un certo clima d'odio&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/ansa/2022_11_02/i202211021457_365x180.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365320/medico-non-vaccinato-felice-di-tornare-ma-preoccupato-per-un-certo-clima-d-odio.html">Medico non vaccinato: &quot;Felice di tornare ma preoccupato per un certo clima d'odio&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos5 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365041/in-pochi-abbasseranno-riscaldamento-serve-tassa-suv.html" >
																		<img alt="In pochi abbasseranno riscaldamento, serve tassa Suv" title="In pochi abbasseranno riscaldamento, serve tassa Suv" src="https://www.lagazzettadelmezzogiorno.it/resizer/300/198/true/ansa/2022_10_31/i202210311539_365x180.jpg--.jpg" width="300" height="198"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365041/in-pochi-abbasseranno-riscaldamento-serve-tassa-suv.html">In pochi abbasseranno riscaldamento, serve tassa Suv</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_5c1e1b58-20ed-4f07-aa24-29664fe17267.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->



        
		
      

      


 </div><!--overbox_column_300_right-->
 
  </div><!--overbox_full-->
  

        
<div id="div_2638cab9-0c7f-4f62-b570-424adc81f5db"></div>
<script id="2638cab9-0c7f-4f62-b570-424adc81f5db" class="banner_cms">
	var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" data-format=\"banner_desktop_adsense_Home\" ><script async src=\"https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9545797918948017\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"\r\n     data-full-width-responsive=\"true\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script>incrementAdvImpression(623);<\/script>\n<\/div>\n      "};

		if (hasAcceptedCookie('google-adsense')) {
			// document.write(banner.html);
			$("#div_2638cab9-0c7f-4f62-b570-424adc81f5db").replaceWith(banner.html);
		}

	$('#2638cab9-0c7f-4f62-b570-424adc81f5db').remove();
</script>

      
  
  
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_primo_piano" id="box_df39f9b2-cf58-4f08-8387-bda6e586ab59">
						<p class="occhiello_titolo">PRIMO PIANO
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1365493/dibattito-sui-rave-bellomo-il-decreto-e-messaggio-di-legalita-laforgia-non-va.html" >
																		<img alt="Dibattito sui rave, Bellomo: &laquo;Il decreto &egrave; messaggio di legalit&agrave;&raquo;. Laforgia: &laquo;Non va&raquo;" title="Dibattito sui rave, Bellomo: &laquo;Il decreto &egrave; messaggio di legalit&agrave;&raquo;. Laforgia: &laquo;Non va&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/2022_11_03/Immagine-1667478408769.jpg--.jpg?1667478409330" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >Le interviste</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1365493/dibattito-sui-rave-bellomo-il-decreto-e-messaggio-di-legalita-laforgia-non-va.html">Dibattito sui rave, Bellomo: &laquo;Il decreto &egrave; messaggio di legalit&agrave;&raquo;. Laforgia: &laquo;Non va&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 articolo pressrelease News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/474/press-release">Press Release</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/press-release/1365357/comunicato-stampa-crv-prima-commissione-bilancio-regione-del-veneto-2023-2025-giornata-dedicata-alle-audizioni.html" >
																		<img alt="Comunicato Stampa: CRV - Prima commissione - Bilancio Regione del Veneto 2023-2025: giornata dedicata alle audizioni" title="Comunicato Stampa: CRV - Prima commissione - Bilancio Regione del Veneto 2023-2025: giornata dedicata alle audizioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/ansa/2022_11_02/pressrelease_img_20_1667407976241_1.jpg--.jpg" width="650" height="368"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/press-release/1365357/comunicato-stampa-crv-prima-commissione-bilancio-regione-del-veneto-2023-2025-giornata-dedicata-alle-audizioni.html">Comunicato Stampa: CRV - Prima commissione - Bilancio Regione del Veneto 2023-2025: giornata dedicata alle audizioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
											<article>
															<span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></span>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1365093/ognissanti-fiori-per-i-defunti-da-2-pugliesi-su-3-scatta-l-sos-vivai.html" >
																		<img alt="Ognissanti, fiori per i defunti da 2 pugliesi su 3: scatta l'sos vivai" title="Ognissanti, fiori per i defunti da 2 pugliesi su 3: scatta l'sos vivai" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/368/true/1572693435908.jpg--.jpg?1572693436000" width="650" height="368"/>
																	</a>
																</div>
																<span class="occhiello"  >Economia </span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1365093/ognissanti-fiori-per-i-defunti-da-2-pugliesi-su-3-scatta-l-sos-vivai.html">Ognissanti, fiori per i defunti da 2 pugliesi su 3: scatta l'sos vivai</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_df39f9b2-cf58-4f08-8387-bda6e586ab59.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

<div class="link_sport_new"><a href="sezioni/117/sport">SPORT</a></div>
<div style="width:100%; margin: 0 0 25px 0; float:left; clear:left; position: relative; background: rgb(191,43,46);
background: linear-gradient(180deg, rgba(191,43,46,1) 0%, rgba(191,43,46,1) 30%, rgba(255,255,255,1) 95%); padding:0 0 20px 0; border-bottom:5px solid #bf2b2e;">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_3f184cc0-4a17-437e-babd-e8853b6bf60e">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/calcio" >CALCIO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo sport News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/sport/1365496/il-celle-di-san-vito-emigra-in-campania-con-la-squadra-di-calcio.html" >
																		<img alt="Il Celle di San Vito emigra in Campania con la squadra di calcio" title="Il Celle di San Vito emigra in Campania con la squadra di calcio" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/Il_campo_Argaria_di_Celle_di_San_Vito_arditamente_paragonato_al_Bernabeu-1667478886045.jpg--.jpg?1667478886092" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >IL CASO</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/sport/1365496/il-celle-di-san-vito-emigra-in-campania-con-la-squadra-di-calcio.html">Il Celle di San Vito emigra in Campania con la squadra di calcio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_3f184cc0-4a17-437e-babd-e8853b6bf60e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_52d7fdf3-fdbd-4401-9f01-9671facab768">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/452/volley" >VOLLEY
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo volley News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1364858/volley-prisma-taranto-ospita-padova-e-sfida-salvezza.html" >
																		<img alt="Volley, Prisma Taranto ospita Padova: &egrave; sfida salvezza" title="Volley, Prisma Taranto ospita Padova: &egrave; sfida salvezza" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_10_25/tara-1666698121784.JPG--.JPG?1666698121800" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >superlega</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/volley/1364858/volley-prisma-taranto-ospita-padova-e-sfida-salvezza.html">Volley, Prisma Taranto ospita Padova: &egrave; sfida salvezza</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_52d7fdf3-fdbd-4401-9f01-9671facab768.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_86811913-35a1-4cd3-9a0a-f85c1246d3c0">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/310/basket" >BASKET
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_sport   pos1 articolo basket News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1365143/basket-europe-cup-budivelnyk-kiev-e-brindisi-si-sfidano-al-palacoccia-di-veroli.html" >
																		<img alt="Basket, Europe Cup: Budivelnyk Kiev e Brindisi si sfidano al Palacoccia di Veroli" title="Basket, Europe Cup: Budivelnyk Kiev e Brindisi si sfidano al Palacoccia di Veroli" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_09_11/Il_gruppo_vincente_dell_Happy_Casa_Brindisi%2C_il_6_e_Bowman_%28foto_Happy_Casa_Brindisi%29-1662922694135.jpg--.jpg?1662922694182" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >In campo</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/basket/1365143/basket-europe-cup-budivelnyk-kiev-e-brindisi-si-sfidano-al-palacoccia-di-veroli.html">Basket, Europe Cup: Budivelnyk Kiev e Brindisi si sfidano al Palacoccia di Veroli</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_86811913-35a1-4cd3-9a0a-f85c1246d3c0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite box_singoli_sport" id="box_e502e453-464b-45da-aa14-547b1fde8241">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/453/altri-sport" >ALTRI SPORT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365046/europei-beach-sprint-bronzo-per-i-fratelli-baresi-quaranta.html" >
																		<img alt="Europei beach sprint, bronzo per i fratelli baresi Quaranta" title="Europei beach sprint, bronzo per i fratelli baresi Quaranta" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_10_26/beach_sprint_canottaggio-1666805178617.jpg--.jpg?1666805178745" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >La medaglia</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1365046/europei-beach-sprint-bronzo-per-i-fratelli-baresi-quaranta.html">Europei beach sprint, bronzo per i fratelli baresi Quaranta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e502e453-464b-45da-aa14-547b1fde8241.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
  
 <style>
.box_rubriche_newversion {
    width:100%;
    margin-top:50px;
    margin-bottom:30px;
    float:left;
    clear:left;
    position:relative;
    background: #fff;
}

.no_left {
    position:relative;
    width:100%;
    height:40px;
    clear:left;
    display:block;
}
</style>
<div class="box_rubriche_newversion">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_34010a14-dc70-450c-a4d2-bcf0e0e09ebc">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus" >COVID NEWS H 24
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo covidnewsh24 News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1365451/covid-in-basilicata-il-9-3-della-popolazione-non-ha-neanche-una-dose-di-vaccino.html" >
																		<img alt="Covid, in Basilicata il 9,3% della popolazione non ha neanche una dose di vaccino" title="Covid, in Basilicata il 9,3% della popolazione non ha neanche una dose di vaccino" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_11_03/vaccino-covid-19-scaled-1667468024078.jpg--.jpg?1667468024387" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >I dati</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1365451/covid-in-basilicata-il-9-3-della-popolazione-non-ha-neanche-una-dose-di-vaccino.html">Covid, in Basilicata il 9,3% della popolazione non ha neanche una dose di vaccino</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_34010a14-dc70-450c-a4d2-bcf0e0e09ebc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_030c12cb-84b6-47f8-bf28-b5219259f5d0">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv" >SERVIZI.TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video italiatv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365498/gasparri-strafelice-per-la-norma-sui-rave-si-puo-discutere-sulla-pena-massima.html" >
																		<img alt="Gasparri: &quot;Strafelice per la norma sui rave, si puo' discutere sulla pena massima&quot;" title="Gasparri: &quot;Strafelice per la norma sui rave, si puo' discutere sulla pena massima&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/ansa/2022_11_03/i202211031332_365x180.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/italia-tv/1365498/gasparri-strafelice-per-la-norma-sui-rave-si-puo-discutere-sulla-pena-massima.html">Gasparri: &quot;Strafelice per la norma sui rave, si puo' discutere sulla pena massima&quot;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_030c12cb-84b6-47f8-bf28-b5219259f5d0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b9d5c881-bf69-4f6d-85ef-d2935d448084">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/editoriali" >EDITORIALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_italia-e-mondo   pos1 articolo editoriali News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1365427/arrivati-a-tre-repubbliche-i-problemi-sembrano-tornare-e-somigliarsi.html" >
																		<img alt="Arrivati a tre repubbliche i problemi sembrano tornare e somigliarsi" title="Arrivati a tre repubbliche i problemi sembrano tornare e somigliarsi" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34579/GN4_DAT_34579039.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >L'analisi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/editoriali/1365427/arrivati-a-tre-repubbliche-i-problemi-sembrano-tornare-e-somigliarsi.html">Arrivati a tre repubbliche i problemi sembrano tornare e somigliarsi</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b9d5c881-bf69-4f6d-85ef-d2935d448084.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_76a44752-52bc-476c-99bc-1c0ee43bae37">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cultura-e-spettacoli" >CULTURA E SPETTACOLI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo culturaespettacoli News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1365495/permanenti-mutevolezze-del-paesaggio-il-fotografo-luca-campigotto-protagonista-a-bari.html" >
																		<img alt="&laquo;Permanenti mutevolezze del paesaggio&raquo;: il fotografo Luca Campigotto protagonista a Bari" title="&laquo;Permanenti mutevolezze del paesaggio&raquo;: il fotografo Luca Campigotto protagonista a Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_11_03/Immagine-1667478771806.jpg--.jpg?1667478771899" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >La rassegna</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cultura-e-spettacoli/1365495/permanenti-mutevolezze-del-paesaggio-il-fotografo-luca-campigotto-protagonista-a-bari.html">&laquo;Permanenti mutevolezze del paesaggio&raquo;: il fotografo Luca Campigotto protagonista a Bari</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_76a44752-52bc-476c-99bc-1c0ee43bae37.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_ec6d383f-6690-4994-a756-ffe23b3388ee">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/457/tv" >TV
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo tv News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1365429/papa-francesco-in-bahrein-il-viaggio-apostolico-e-la-preghiera-per-la-pace.html" >
																		<img alt="Papa Francesco in Bahrein: il viaggio apostolico e la preghiera per la pace" title="Papa Francesco in Bahrein: il viaggio apostolico e la preghiera per la pace" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34579/GN4_DAT_34579058.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Tv2000</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tv/1365429/papa-francesco-in-bahrein-il-viaggio-apostolico-e-la-preghiera-per-la-pace.html">Papa Francesco in Bahrein: il viaggio apostolico e la preghiera per la pace</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ec6d383f-6690-4994-a756-ffe23b3388ee.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_4f7b00a2-b2f1-4b97-9f08-731eac354563">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/454/reportage" >REPORTAGE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo reportage News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/reportage/1365237/il-modello-kurdistan-unoasi-di-democrazia-stabilita-e-prosperita.html" >
																		<img alt="Il modello Kurdistan, un&rsquo;oasi di democrazia stabilit&agrave; e prosperit&agrave;" title="Il modello Kurdistan, un&rsquo;oasi di democrazia stabilit&agrave; e prosperit&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_11_02/iraq-1667372246672.JPG--.JPG?1667372246686" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >reportage</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/reportage/1365237/il-modello-kurdistan-unoasi-di-democrazia-stabilita-e-prosperita.html">Il modello Kurdistan, un’oasi di democrazia stabilit&agrave; e prosperit&agrave;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4f7b00a2-b2f1-4b97-9f08-731eac354563.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_846540b1-0bf1-40e8-b619-0d2cd94b9b75">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/curiosita" >CURIOSIT&Agrave;
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo curiosit News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/curiosita/1365458/uno-studio-calcola-probabilita-eruzione-dei-3-vulcani-di-napoli-c-e-anche-l-uniba.html" >
																		<img alt="Uno studio calcola probabilit&agrave; eruzione dei 3 vulcani di Napoli: c'&egrave; anche l'UniBa" title="Uno studio calcola probabilit&agrave; eruzione dei 3 vulcani di Napoli: c'&egrave; anche l'UniBa" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_11_03/Immagine-1667470652721.jpg--.jpg?1667470652820" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Ricerca</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/curiosita/1365458/uno-studio-calcola-probabilita-eruzione-dei-3-vulcani-di-napoli-c-e-anche-l-uniba.html">Uno studio calcola probabilit&agrave; eruzione dei 3 vulcani di Napoli: c'&egrave; anche l'UniBa</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_846540b1-0bf1-40e8-b619-0d2cd94b9b75.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_b6f4f0a4-12fc-4059-8af6-dc8adc17652d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music" >#GAZZETTAMUSIC
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo gazzettamusic News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1365434/un-discografico-barese-a-sostegno-dei-talenti-del-nuovo-jazz-serbo.html" >
																		<img alt="Un discografico barese a sostegno dei talenti del nuovo jazz serbo" title="Un discografico barese a sostegno dei talenti del nuovo jazz serbo" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34579/GN4_DAT_34579186.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Musica</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1365434/un-discografico-barese-a-sostegno-dei-talenti-del-nuovo-jazz-serbo.html">Un discografico barese a sostegno dei talenti del nuovo jazz serbo</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b6f4f0a4-12fc-4059-8af6-dc8adc17652d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_4a1c1325-596c-4e8e-98fa-724b2ef1e67d">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/458/punti-di-vista" >PUNTI DI VISTA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo puntidivista News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1364868/le-delizie-infrante-del-nostro-caravaggio.html" >
																		<img alt="&laquo;Le delizie infrante&raquo; del nostro Caravaggio" title="&laquo;Le delizie infrante&raquo; del nostro Caravaggio" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34537/GN4_DAT_34537038.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Punti di vista</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/punti-di-vista/1364868/le-delizie-infrante-del-nostro-caravaggio.html">&laquo;Le delizie infrante&raquo; del nostro Caravaggio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_4a1c1325-596c-4e8e-98fa-724b2ef1e67d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_a201c0b7-0ada-4500-8d5f-5f953278c0f6">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/461/lessico-meridionale" >LESSICO MERIDIONALE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 articolo lessicomeridionale News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1364875/state-al-vostro-posto-ma-con-orgoglio.html" >
																		<img alt="Michele Mirabella" title="Michele Mirabella" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/gn4/34537/GN4_DAT_34537106.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Lessico Meridionale</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lessico-meridionale/1364875/state-al-vostro-posto-ma-con-orgoglio.html">State al vostro posto ma con orgoglio</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a201c0b7-0ada-4500-8d5f-5f953278c0f6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_088a3f95-e031-409d-98f5-51dcede8456f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/455/un-posto-al-cuore" >UN POSTO AL CUORE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo unpostoalcuore News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1364701/la-fidanzata-di-mio-figlio-bella-e-brava-ma-lui-e-pigro.html" >
																		<img alt="&laquo;La fidanzata di mio figlio: bella e brava, ma lui &egrave; pigro&raquo;" title="&laquo;La fidanzata di mio figlio: bella e brava, ma lui &egrave; pigro&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_29/fidanzati-fase-2-faq-ministero-1667026153672.jpg--.jpg?1667026153748" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Un posto al cuore</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/un-posto-al-cuore/1364701/la-fidanzata-di-mio-figlio-bella-e-brava-ma-lui-e-pigro.html">&laquo;La fidanzata di mio figlio: bella e brava, ma lui &egrave; pigro&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_088a3f95-e031-409d-98f5-51dcede8456f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_93de6ae7-fbf3-445f-ad1a-6e8e9e807e12">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/456/100-anni-prima" >LA MACCHINA DEL TEMPO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo lamacchinadeltempo News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1365425/pasolini-e-stato-ucciso-litalia-e-sconvolta.html" >
																		<img alt="Pasolini &egrave; stato ucciso: l&rsquo;Italia &egrave; sconvolta" title="Pasolini &egrave; stato ucciso: l&rsquo;Italia &egrave; sconvolta" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_11_03/Immagine-1667463560600.jpg--.jpg?1667463560715" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Accadde oggi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/la-macchina-del-tempo/1365425/pasolini-e-stato-ucciso-litalia-e-sconvolta.html">Pasolini &egrave; stato ucciso: l’Italia &egrave; sconvolta</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_93de6ae7-fbf3-445f-ad1a-6e8e9e807e12.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_36a3f20b-f8ce-4dc5-b632-4a4a0963c3dd">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog" >BLOG
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_blog   pos1 blog silvioperrella News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/blog/silvio-perrella/1365424/dal-sisma-all-arte-la-bellezza-nel-vuoto.html" >
																		<img alt="Dal sisma all'arte la bellezza nel vuoto" title="Dal sisma all'arte la bellezza nel vuoto" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_11_03/Immagine-1667463011672.jpg--.jpg?1667463011960" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Meridiane</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/blog/silvio-perrella/1365424/dal-sisma-all-arte-la-bellezza-nel-vuoto.html">Dal sisma all'arte la bellezza nel vuoto</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_36a3f20b-f8ce-4dc5-b632-4a4a0963c3dd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_43af1735-1f45-4cf2-8fea-b4172ced8899">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/482/speciali" >SPECIALI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_speciali vc_macro_section_rubriche   pos1 articolo tourdelgusto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/tour-del-gusto/1365031/e-tutto-inizio-con-le-barbatelle.html" >
																		<img alt="E tutto inizi&ograve; con le barbatelle" title="E tutto inizi&ograve; con le barbatelle" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/2022_10_31/negro-1667227186641.jpg--.jpg?1667227186679" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Speciale Agricoltura</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/tour-del-gusto/1365031/e-tutto-inizio-con-le-barbatelle.html">E tutto inizi&ograve; con le barbatelle</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_43af1735-1f45-4cf2-8fea-b4172ced8899.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_all_rubriche" id="box_f982d4d3-4702-40e3-ab69-3da493fe7a4f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/476/storie-a-mezzogiorno" >STORIE A MEZZOGIORNO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_rubriche   pos1 video storieamezzogiorno News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1364737/storie-a-mezzogiorno-le-marmitte-di-bari.html" >
																		<img alt="Storie a Mezzogiorno, le marmitte di Bari" title="Storie a Mezzogiorno, le marmitte di Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/650/330/true/34d9797ed76e2a0bcd90e9a4792c074f.jpg--.jpg" width="650" height="330"/>
																	</a>
																</div>
																<span class="occhiello"  >Gli speciali</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/storie-a-mezzogiorno/1364737/storie-a-mezzogiorno-le-marmitte-di-bari.html">Storie a Mezzogiorno, a Bari c’&egrave; chi fa ancora le marmitte a “mano”</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f982d4d3-4702-40e3-ab69-3da493fe7a4f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
 
 <style>
.dalle_province_home_new {
    width:100%;
    margin:50px 0 0 0;
    float:left;
    clear:left;
    position: relative;
    background:#f8f6f6;
    padding:0 0 15px 0;
}
.no_left_prov {
    position:relative;
    width:100%;
    height:30px;
    clear:left;
    display:block;
}
</style>

<div class="dalle_province_home_new">
<div class="titolo_prov_newsite">- News dai Territori -</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_0b2321f1-5837-46a5-b889-b01a38c7c748">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari" >BARI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video bari News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365487/bari-si-insedia-il-nuovo-questore-giovanni-signer-sui-rave-applicheremo-decreto-solo-a-eventi-non-autorizzati.html" >
																		<img alt="Bari, si insedia il nuovo questore Giovanni Signer: &laquo;Sui rave applicheremo decreto solo a eventi non autorizzati&raquo;" title="Bari, si insedia il nuovo questore Giovanni Signer: &laquo;Sui rave applicheremo decreto solo a eventi non autorizzati&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2afed503eaf55bee20b79b5e121c751b.jpg--.jpg" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Le prime dichiarazioni</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1365487/bari-si-insedia-il-nuovo-questore-giovanni-signer-sui-rave-applicheremo-decreto-solo-a-eventi-non-autorizzati.html">Bari, si insedia il nuovo questore Giovanni Signer: &laquo;Sui rave applicheremo decreto solo a eventi non autorizzati&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_0b2321f1-5837-46a5-b889-b01a38c7c748.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_1d1049c5-87d3-45d2-9842-65ce135a3796">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat" >BAT
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo bat News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1365369/canosa-arrestato-per-stalking-evade-per-tornare-dalla-ex-di-nuovo-in-manette.html" >
																		<img alt="Canosa, arrestato per stalking evade per tornare dalla ex: di nuovo in manette" title="Canosa, arrestato per stalking evade per tornare dalla ex: di nuovo in manette" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/Immagine-1667465961123.jpg--.jpg?1667465961277" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Nella Bat</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1365369/canosa-arrestato-per-stalking-evade-per-tornare-dalla-ex-di-nuovo-in-manette.html">Canosa, arrestato per stalking evade per tornare dalla ex: di nuovo in manette</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1d1049c5-87d3-45d2-9842-65ce135a3796.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_ee1520ac-fa8f-42ca-90ad-51ebeaa5f930">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi" >BRINDISI
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo brindisi News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1365439/ceglie-messapica-abusi-sessuali-sulla-figlia-12enne-arrestato-un-43enne.html" >
																		<img alt="Ceglie Messapica, abusi sessuali sulla figlia 12enne: arrestato un 43enne" title="Ceglie Messapica, abusi sessuali sulla figlia 12enne: arrestato un 43enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/news308182-1667465713378.jpg--.jpg?1667465713390" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Brindisino</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1365439/ceglie-messapica-abusi-sessuali-sulla-figlia-12enne-arrestato-un-43enne.html">Ceglie Messapica, abusi sessuali sulla figlia 12enne: arrestato un 43enne</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ee1520ac-fa8f-42ca-90ad-51ebeaa5f930.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_781d7017-0436-4994-bc6c-65d489ac287f">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia" >FOGGIA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo foggia News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1365351/manfredonia-tutti-in-campo-contro-il-randagismo-animale.html" >
																		<img alt="Manfredonia, tutti in campo contro il randagismo animale" title="Manfredonia, tutti in campo contro il randagismo animale" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/Immagine-1667466226938.jpg--.jpg?1667466227092" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Foggiano</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1365351/manfredonia-tutti-in-campo-contro-il-randagismo-animale.html">Manfredonia, tutti in campo contro il randagismo animale</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_781d7017-0436-4994-bc6c-65d489ac287f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        <div class="no_left_prov">&nbsp;</div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_e658bfdd-4fc9-4666-946f-07bd36221772">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce" >LECCE
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_salento   pos1 articolo lecce News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1365423/cavallino-a-fuoco-14-auto-all-interno-di-una-concessionaria-si-indaga.html" >
																		<img alt="Cavallino, a fuoco 14 auto all'interno di una concessionaria: si indaga" title="Cavallino, a fuoco 14 auto all'interno di una concessionaria: si indaga" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/WhatsApp_Image_2022-11-03_at_07.54.01-1667458580987.jpeg--.jpeg?1667458581912" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Nel Leccese</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1365423/cavallino-a-fuoco-14-auto-all-interno-di-una-concessionaria-si-indaga.html">Cavallino, a fuoco 16 auto all'interno di una concessionaria: si indaga. Cc: &laquo;Rogo doloso&raquo;</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_e658bfdd-4fc9-4666-946f-07bd36221772.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_f978d88c-3124-4f41-b59a-f03ab59802d5">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto" >TARANTO
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 articolo taranto News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365386/taranto-nuovo-stadio-progetto-ultimato-operazione-da-47-milioni.html" >
																		<img alt="Taranto: nuovo stadio, progetto ultimato, operazione da 47 milioni" title="Taranto: nuovo stadio, progetto ultimato, operazione da 47 milioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/Immagine-1667466485527.jpg--.jpg?1667466485659" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Impianti sportivi</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1365386/taranto-nuovo-stadio-progetto-ultimato-operazione-da-47-milioni.html">Taranto: nuovo stadio, progetto ultimato, operazione da 47 milioni</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f978d88c-3124-4f41-b59a-f03ab59802d5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_1fccfc07-9b42-46b4-ba1c-d3c54e8e32aa">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera" >MATERA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo matera News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1365390/matera-cadavere-carbonizzato-ritrovato-vicino-la-basentana.html" >
																		<img alt="Matera, cadavere carbonizzato ritrovato vicino la Basentana" title="Matera, cadavere carbonizzato ritrovato vicino la Basentana" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_03_23/Basentana%2C_scalo_Ferrandina-1648021908622.jpg--.jpg?1648021908855" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il caso</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1365390/matera-cadavere-carbonizzato-ritrovato-vicino-la-basentana.html">Matera, cadavere carbonizzato ritrovato vicino la Basentana</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1fccfc07-9b42-46b4-ba1c-d3c54e8e32aa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_prw_auto_locale_newsite" id="box_d62c6c7f-421e-4d79-9cd1-e51cd48d2605">
						<p class="occhiello_titolo">
								<a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza" >POTENZA
								</a>
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_basilicata   pos1 articolo potenza News">
											<article>
																<div class="cont_foto">
																	<a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1365356/i-lucani-si-scoprono-depressi-e-musoni-cresce-consumo-psicofarmaci.html" >
																		<img alt="I lucani si scoprono depressi e &laquo;musoni&raquo;. Cresce consumo psicofarmaci" title="I lucani si scoprono depressi e &laquo;musoni&raquo;. Cresce consumo psicofarmaci" src="https://www.lagazzettadelmezzogiorno.it/resizer/500/250/true/2022_11_03/Immagine-1667466571624.jpg--.jpg?1667466571777" width="500" height="250"/>
																	</a>
																</div>
																<span class="occhiello"  >Il fenomeno</span>
															<h2 class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1365356/i-lucani-si-scoprono-depressi-e-musoni-cresce-consumo-psicofarmaci.html">I lucani si scoprono depressi e &laquo;musoni&raquo;. Cresce consumo psicofarmaci</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d62c6c7f-421e-4d79-9cd1-e51cd48d2605.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>
    
    
    
<div class="cont_footer_digital_news_site">
    
    <div class="bene_culturale-new">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
    
    <div class="tuo-quot">
        <a href="/"><img src="../images/GdM_Testata_footer.png" width="288" height="25" /></a>
        
    </div>
    
    <div class="top_header_sali">
 <a class="top_button_footernew" href="#">TORNA SU</a>
 </div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footernew").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Ft%3Dbari%26h%3D200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_archivio_newsite">
        <div class="cont_img">
          <!-- img -->
            <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">    
                <img src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" width="137" height="169" alt="" title="">
            </a>
        </div>
    </div>
    
    <div class="sfoglia_edizione_archivio">
        Sfoglia <span style="color: #118ABF;">l'edizione del giorno</span> o scopri il nostro <span style="color: #118ABF;">archivio storico</span>
    </div>
    
    <div class="edicola footer_newsstand_quotidiano">
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Quotidiano</a></p></div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
        <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive" onclick="window.open(this.href,'',''); return false;">Archivio Storico</a></p>
    </div>
    
</div>


        
                    <div class="menu menu_footerr2" id="box_57cdb077-742d-481e-aea4-d8fc8bea4173">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="primo-piano attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Primo Piano</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
<li class="info-e-contatti sezione_477 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Info e Contatti</span></a>
</li>
</ul>

                    </div>
    


<div class="gerenza-ledi-new">
    Editrice del Mezzogiorno srl - Partita IVA n. 08600270725 
</div>
</div><!-- container-->  
</div><!-- container--> 




    <script  src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1649884130311"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1649884132415" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1649884148535" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1365484" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >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</script>
      <script >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</script>
        
		
      

      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>