

<!DOCTYPE html>
<html>
    <head>
        <title>Da Veneto a Sicilia, 350 siti a rischio - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Protocollo tra Italia Nostra e Carabinieri per difesa patrimonio" />
<meta name="sections" content="Spettacolo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Da Veneto a Sicilia, 350 siti a rischio"      >
<meta property="og:description" content="Protocollo tra Italia Nostra e Carabinieri per difesa patrimonio">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Da Veneto a Sicilia, 350 siti a rischio">
<meta property="twitter:description" content="Protocollo tra Italia Nostra e Carabinieri per difesa patrimonio">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html" /><meta property="articleID" content="1067766">
    <meta property="datePublished" content="2018-10-11T15:05:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html","headline":"Da Veneto a Sicilia, 350 siti a rischio","text":"ROMA, 11 OTT - L'Arsenale di Venezia, Villa Zanelli a Savona, il Castello di Villanova a Ostuni, l'Acquedotto degli Archi di Loreto, la Torre del Salto d'Angiò ad Aragona, il centro storico di Caltanissetta: sono alcuni dei 350 luoghi e monumenti italiani bisognosi di tutela o in stato d'abbandono segnalati nella campagna nazionale \"Lista Rossa\" di Italia Nostra Onlus. Ora in questi preziosi beni sarà più facile intervenire grazie al Protocollo d'intesa siglato dall'associazione e dall'Arma dei Carabinieri e presentato oggi a Roma, alla presenza del ministro dei Beni Culturali Alberto Bonisoli. L'accordo formalizza la collaborazione tra l'Arma e Italia Nostra, permettendo un dialogo più veloce ed efficiente: l'associazione segnalerà i beni storici, culturali e naturali più a rischio direttamente al Comando Generale dei Carabinieri. Quest'ultimo incaricherà il Nucleo Tutela Patrimonio Culturale e il Corpo Forestale di valutare le situazioni che necessitano di un intervento e di verificare la presenza di illeciti.","keywords":"","articleSection":"Spettacolo","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-10-11T15:05:0Z","dateModified":"2018-10-11T15:05:0Z","datePublished":"2018-10-11T15:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 121;
virtualcmsPageInfo.sectionName = 'Spettacolo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Da Veneto a Sicilia, 350 siti a rischio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-10-11 17:05';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Faustina|IBM+Plex+Sans|Open+Sans:400,800|Roboto:400,300,700" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />










<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1067766&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1067766&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="791ac199-841a-4c08-8cbe-24c34ccf319c" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1538504280000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1538556821000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_spettacolo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="2a2d5b3b-d9bb-4cdd-99c7-c8c21094aa7a" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2a2d5b3b-d9bb-4cdd-99c7-c8c21094aa7a').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="d0024d88-8425-4053-881c-b21c41d221e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d0024d88-8425-4053-881c-b21c41d221e0').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="5e209e04-14db-43bb-96aa-0a23a3234282"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1067766","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5e209e04-14db-43bb-96aa-0a23a3234282').html(data);
            $('#5e209e04-14db-43bb-96aa-0a23a3234282 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
    <div class="apri_cerca" id="cerca484cbc8d-297a-42ab-b64d-233f59464dcc"></div>

<div class="cerca strip_cerca_icon" id="cercaae78b08b-2308-47ef-a05d-0cd3817f0eb2" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca484cbc8d-297a-42ab-b64d-233f59464dcc').click(function(){
                  $('#cercaae78b08b-2308-47ef-a05d-0cd3817f0eb2').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaae78b08b-2308-47ef-a05d-0cd3817f0eb2 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaae78b08b-2308-47ef-a05d-0cd3817f0eb2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaae78b08b-2308-47ef-a05d-0cd3817f0eb2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Giovedì 11 Ottobre 2018 | 18:49 <span class="ora_attuale_clock"></span></p>


</div>
    
        
        
      
      
      
     
        
        
      
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_17797024-dcc1-4a61-b3f5-482c4a78644d">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2f37151c956a4591a5a1bbaada435d2b = undefined;
                            
                            $('#box_17797024-dcc1-4a61-b3f5-482c4a78644d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2f37151c956a4591a5a1bbaada435d2b != 'undefined') {
                                    $('#box_17797024-dcc1-4a61-b3f5-482c4a78644d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f37151c956a4591a5a1bbaada435d2b.code);
                                    incrementAdvImpression(bannerbox_2f37151c956a4591a5a1bbaada435d2b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="3300f81c-65f7-4f28-9f72-bbb8e7bffac4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3300f81c-65f7-4f28-9f72-bbb8e7bffac4').remove()
    </script>
      
      

</div><!--container_head-->


<div id="fbd8650b" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='http://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="eaec2e69-2cbf-459f-a1f9-e76d206ed686"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1067766","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#eaec2e69-2cbf-459f-a1f9-e76d206ed686').html(data);
            $('#eaec2e69-2cbf-459f-a1f9-e76d206ed686 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercac152c05d-da56-43a4-a936-c6f9baacf01f"></div>

<div class="cerca strip_cerca_icon" id="cerca6f2226b3-86ca-4b82-b1ed-3ab1e6765542" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac152c05d-da56-43a4-a936-c6f9baacf01f').click(function(){
                  $('#cerca6f2226b3-86ca-4b82-b1ed-3ab1e6765542').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6f2226b3-86ca-4b82-b1ed-3ab1e6765542 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca6f2226b3-86ca-4b82-b1ed-3ab1e6765542 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6f2226b3-86ca-4b82-b1ed-3ab1e6765542 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_f47de32d-100a-4b83-9d97-d010991cfad0">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2f37151c956a4591a5a1bbaada435d2b = undefined;
                            
                            $('#box_f47de32d-100a-4b83-9d97-d010991cfad0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2f37151c956a4591a5a1bbaada435d2b != 'undefined') {
                                    $('#box_f47de32d-100a-4b83-9d97-d010991cfad0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2f37151c956a4591a5a1bbaada435d2b.code);
                                    incrementAdvImpression(bannerbox_2f37151c956a4591a5a1bbaada435d2b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#fbd8650b').css('position', 'fixed');
        $('#fbd8650b').css('z-index', '999');
        $('#fbd8650b').css('top', '0');
        $('#fbd8650b').addClass('fixed_wrapper');
        
        $('#fbd8650b').show();
        
      }else{
        $('#fbd8650b').css('position', 'initial');
        $('#fbd8650b').removeClass('fixed_wrapper');
        
        $('#fbd8650b').hide();
        
      }
    });
    $('#fbd8650b')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 

        <script id="88461942-f14c-4f35-bd43-fbcc9e79741d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#88461942-f14c-4f35-bd43-fbcc9e79741d').remove()
    </script>
      
      


        <script id="95e4937d-c71a-494d-97ae-e4db145052cc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_6 banner_grande_rettangolo_6\" format=\"grande_rettangolo_267x100_6\" ><!-- /21652796792/co-marketing-google-2-big-rectangle-300x100 -->\r\n<div id='div-gpt-ad-1530255081386-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1530255081386-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(748);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#95e4937d-c71a-494d-97ae-e4db145052cc').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      

<div style="margin-bottom: 20px">
    <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffaribig.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
</div>



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>




        <script id="299d03a9-0183-4bf6-85de-e06e31c8c239" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#299d03a9-0183-4bf6-85de-e06e31c8c239').remove()
    </script>
      
      


        <script id="81de13ef-7ab5-4353-8733-0a88cb45bf96" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#81de13ef-7ab5-4353-8733-0a88cb45bf96').remove()
    </script>
      
      


        <script id="8f8b43ec-88d2-4604-8d14-446e86011ad5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8f8b43ec-88d2-4604-8d14-446e86011ad5').remove()
    </script>
      
      


        <script id="6f60a0d3-6461-44ac-a120-d9fdd443f731" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6f60a0d3-6461-44ac-a120-d9fdd443f731').remove()
    </script>
      
      

        <script id="ea5fdf7a-76a4-4980-b9d6-8ed3a7e6cc67" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ea5fdf7a-76a4-4980-b9d6-8ed3a7e6cc67').remove()
    </script>
      
      


<div class="tab_menu tab_menu_most_read_commented" id="71fa7450-d3fc-46c3-ad4e-bfb82141095b"></div>



<div class="box_most_read_media_filter">
    
    
<div class="tab_menu tab_menu_media_filter" id="c2bf6b6f-0544-40ad-8945-1544d4ef589d"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="fbbc2600-59f5-4c7c-bca8-ad9c182ffaa4">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1066968/ufficiale-e-gentiluomo-ecco-marino-il-militare-piu-decorato-in-servizio-in-italia.html"><img alt="Ufficiale e gentiluomo: ecco Marino il militare pi&ugrave; decorato in servizio" title="Ufficiale e gentiluomo: ecco Marino il militare pi&ugrave; decorato in servizio" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539098726123.jpg--.jpg?1539098729000" /></a></div>
            <span class="ora_pubblicazione">09.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1066968/ufficiale-e-gentiluomo-ecco-marino-il-militare-piu-decorato-in-servizio-in-italia.html">Ufficiale e gentiluomo: ecco Marino il militare pi&ugrave; decorato in servizio</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067068/bari-viaggio-nel-tunnel-liste-d-attesa-screening-al-seno-a-settembre-2020-tempi-ed-esami-vedi-il-grafico.html"><img alt="Bari, viaggio nel tunnel liste d'attesaScreening al seno? A settembre 2020Tempi ed esami: vedi il grafico" title="Bari, viaggio nel tunnel liste d'attesaScreening al seno? A settembre 2020Tempi ed esami: vedi il grafico" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1531566600399.jpg--.jpg?1531566600000" /></a></div>
            <span class="ora_pubblicazione">10.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067068/bari-viaggio-nel-tunnel-liste-d-attesa-screening-al-seno-a-settembre-2020-tempi-ed-esami-vedi-il-grafico.html">Bari, viaggio nel tunnel liste d'attesa. Screening al seno? A settembre 2020&nbsp;</a><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067068/bari-viaggio-nel-tunnel-liste-d-attesa-screening-al-seno-a-settembre-2020-tempi-ed-esami-vedi-il-grafico.html"><span style="color: #ff0000;"><a href="userUpload/info_visite_ed_esami_1010_1_1.pdf" style="color: #ff0000;">Tempi ed esami: vedi il grafico</a></span></a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067658/debiti-per-70-milioni-tradeco-fallisce-e-caos-nei-rifiuti.html"><img alt="Debiti per 70 milioni, Tradeco fallisce: &egrave; caos nei rifiuti" title="Debiti per 70 milioni, Tradeco fallisce: &egrave; caos nei rifiuti" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539256994341.jpg--.jpg?1539256996000" /></a></div>
            <span class="ora_pubblicazione">11.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067658/debiti-per-70-milioni-tradeco-fallisce-e-caos-nei-rifiuti.html">Debiti per 70 milioni, Tradeco fallisce: &egrave; caos nei rifiuti</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067564/bomba-ecologica-alle-saline-sequestrato-il-canale-numerosi-indagati-l-acqua-rossa-dei-rifiuti-il-video-choc.html"><img alt="Bomba ecologica alle Saline: sequestrato il canale, numerosi indagatiL'acqua rossa dei rifiuti: il video choc" title="Bomba ecologica alle Saline: sequestrato il canale, numerosi indagatiL'acqua rossa dei rifiuti: il video choc" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539246421796.jpeg--.jpeg?1539246421000" /></a></div>
            <span class="ora_pubblicazione">11.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067564/bomba-ecologica-alle-saline-sequestrato-il-canale-numerosi-indagati-l-acqua-rossa-dei-rifiuti-il-video-choc.html">Bomba ecologica alle Saline: canale sequestrato, numerosi indagati</a><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067564/bomba-ecologica-alle-saline-sequestrato-il-canale-numerosi-indagati-l-acqua-rossa-dei-rifiuti-il-video-choc.html"><br /></a><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067564/bomba-ecologica-alle-saline-sequestrato-il-canale-numerosi-indagati-l-acqua-rossa-dei-rifiuti-il-video-choc.html"><span style="color: #ff0000;"><strong><a href="video/gdm-tv/1067556/le-acque-rosse-vicino-le-saline-sequestro-choc-a-margherita-di-savoia.html" style="color: #ff0000;">L'acqua rossa dei rifiuti: il video choc</a></strong></span></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067457/cure-all-estero-dopo-incidente-raccolta-fondi-per-salvare-24enne-barese.html"><img alt="Cure all'estero dopo incidente: raccolta fondi per salvare 24enne barese" title="Cure all'estero dopo incidente: raccolta fondi per salvare 24enne barese" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539193694479_1539193703.jpg--.jpg?1539193704000" /></a></div>
            <span class="ora_pubblicazione">10.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1067457/cure-all-estero-dopo-incidente-raccolta-fondi-per-salvare-24enne-barese.html">Cure all'estero dopo incidente: raccolta fondi per salvare 24enne barese</a></p>
            </div><script type="text/javascript">var divs=$('#fbbc2600-59f5-4c7c-bca8-ad9c182ffaa4 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#fbbc2600-59f5-4c7c-bca8-ad9c182ffaa4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="b111ca4d-b748-48b6-83d7-cddda93405f3">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1067434/foggia-da-l-ultimo-saluto-al-magistrato-simonetta-d-alessandro.html"><img alt="Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro" title="Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539189934880.JPG--.JPG?1539189935000" /></a></div>
            <span class="ora_pubblicazione">10.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1067434/foggia-da-l-ultimo-saluto-al-magistrato-simonetta-d-alessandro.html">Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1067214/scooter-contro-auto-morto-un-33enne-due-persone-in-ospedale.html"><img alt="Scooter contro auto: morto un 33enne, due persone in ospedale" title="Scooter contro auto: morto un 33enne, due persone in ospedale" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539168456988.jpg--.jpg?1539168457000" /></a></div>
            <span class="ora_pubblicazione">10.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1067214/scooter-contro-auto-morto-un-33enne-due-persone-in-ospedale.html">Scooter contro auto: morto un 33enne, due anziani in ospedale</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067720/sgombero-ferrhotel-a-bari-le-foto-dell-operazione.html"><img alt="Sgombero FerrHotel a Bari: le foto dell'operazione" title="Sgombero FerrHotel a Bari: le foto dell'operazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539262405253.JPG--.JPG?1539262408000" /></a></div>
            <span class="ora_pubblicazione">11.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067720/sgombero-ferrhotel-a-bari-le-foto-dell-operazione.html">Sgombero FerrHotel a Bari: le foto dell'operazione</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067184/bari-intitolata-a-marzulli-la-caserma-della-polizia-locale.html"><img alt="Bari, intitolata a Marzulli la caserma della Polizia locale" title="Bari, intitolata a Marzulli la caserma della Polizia locale" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539165144610.jpg--.jpg?1539165144000" /></a></div>
            <span class="ora_pubblicazione">10.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067184/bari-intitolata-a-marzulli-la-caserma-della-polizia-locale.html">Bari, intitolata a Marzulli la caserma della Polizia locale</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066741/flash-mob-contro-l-omofobia-la-protesta-davanti-sede-consiglio-regionale.html"><img alt="Ddl omofobia, associazioni contro Regione: non serve, non c&rsquo;&egrave; alcuna emergenza" title="Ddl omofobia, associazioni contro Regione: non serve, non c&rsquo;&egrave; alcuna emergenza" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539089325212.jpeg--.jpeg?1539089325000" /></a></div>
            <span class="ora_pubblicazione">09.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066741/flash-mob-contro-l-omofobia-la-protesta-davanti-sede-consiglio-regionale.html">Ddl omofobia, associazioni contro Regione: non serve, non c’&egrave; alcuna emergenza</a></p>
            </div><script type="text/javascript">var divs=$('#b111ca4d-b748-48b6-83d7-cddda93405f3 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#b111ca4d-b748-48b6-83d7-cddda93405f3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="8b26b9e6-0095-4fbf-9a81-b7d38f51b581">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067556/le-acque-rosse-vicino-le-saline-sequestro-choc-a-margherita-di-savoia.html"><img alt="Le acque rosse vicino le salineSequestro choc a Margherita di Savoia" title="Le acque rosse vicino le salineSequestro choc a Margherita di Savoia" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/18058946-redriveravi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">11.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067556/le-acque-rosse-vicino-le-saline-sequestro-choc-a-margherita-di-savoia.html">Le acque rosse vicino le saline<br />Sequestro choc a Margherita di Savoia</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067719/bari-polizia-sgombera-ferrhotel-occupato-abusivamente-da-immigrati.html"><img alt="Bari, polizia sgombera FerrHotel occupato abusivamente da immigrati" title="Bari, polizia sgombera FerrHotel occupato abusivamente da immigrati" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/16275166-Senzatitoloavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">11.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067719/bari-polizia-sgombera-ferrhotel-occupato-abusivamente-da-immigrati.html">Bari, Polizia sgombera FerrHotel occupato abusivamente da immigrati</a><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067719/bari-polizia-sgombera-ferrhotel-occupato-abusivamente-da-immigrati.html"><br /></a><a href="gallery/photonews/1067720/sgombero-ferrhotel-a-bari-le-foto-dell-operazione.html"><span style="color: #ff0000;"><strong>Le foto dell'operazione</strong></span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066716/la-notte-della-taranta-sfila-a-new-york-per-il-columbus-day-vd.html"><img alt="La Notte della Taranta sfila a New York per il Columbus Day VD" title="La Notte della Taranta sfila a New York per il Columbus Day VD" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/4295896-43016967_305398296908199_7500384810154590208_nmp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">09.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066716/la-notte-della-taranta-sfila-a-new-york-per-il-columbus-day-vd.html">La Notte della Taranta sfila a New York per il Columbus Day <span style="color: #ff0000;"><strong>VD</strong></span></a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067456/arresto-gambiano-a-foggia-i-video-e-le-versioni-contrastanti.html"><img alt="Arresto gambiano a Foggia: i video e le versioni contrastanti" title="Arresto gambiano a Foggia: i video e le versioni contrastanti" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1539193489568.jpg--.jpg?1539193489000" /></a></div>
            <span class="ora_pubblicazione">10.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067456/arresto-gambiano-a-foggia-i-video-e-le-versioni-contrastanti.html">Arresto gambiano a Foggia: i video e le versioni diverse. &laquo;Agenti circondati&raquo;</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1065057/blitz-in-basilicata-arrestato-schettino-ex-carabiniere-a-capo-di-un-clan-una-pagliacciata.html"><img alt="Blitz in Basilicata, arrestato Schettino ex carabiniere a capo di un clan: &laquo;Una pagliacciata&raquo;" title="Blitz in Basilicata, arrestato Schettino ex carabiniere a capo di un clan: &laquo;Una pagliacciata&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/13946238-Senzatitoloavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">04.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1065057/blitz-in-basilicata-arrestato-schettino-ex-carabiniere-a-capo-di-un-clan-una-pagliacciata.html">Blitz in Basilicata, ex carabiniere capoclan urla: &laquo;Una pagliacciata&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#8b26b9e6-0095-4fbf-9a81-b7d38f51b581 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#8b26b9e6-0095-4fbf-9a81-b7d38f51b581 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
</div><!--box_most_read_media_filter-->

<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="f40e3efa-83c2-47c8-841f-f953d75872ff"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_news box_most_read_commented_media_filter" id="box_7baa100c-0700-40b2-99be-d78847239529">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo foggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1066534/foggia-gambiano-tenta-d-investire-poliziotti-durante-un-controllo.html"><img alt="Foggia, gambiano tenta d'investirepoliziotti durante un controllo" title="Foggia, gambiano tenta d'investirepoliziotti durante un controllo" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1476962379641.jpg--.jpg?1476962385000" /></a></div>
                                    <span class="ora_pubblicazione">08.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1066534/foggia-gambiano-tenta-d-investire-poliziotti-durante-un-controllo.html">Foggia, gambiano tenta investire poliziotti:&laquo;Aggrediti da 50 migranti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1057535/senza-sud-non-ci-sarebbe-un-centro-nord-cosi-ricco.html"><img alt="Senza Sud non ci sarebbe un Centro-Nord cos&igrave; ricco" title="Senza Sud non ci sarebbe un Centro-Nord cos&igrave; ricco" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1536931544151.jpg--.jpg?1536931544000" /></a></div>
                                    <span class="ora_pubblicazione">14.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1057535/senza-sud-non-ci-sarebbe-un-centro-nord-cosi-ricco.html">Senza Sud non ci sarebbe un CentroNord cos&igrave; ricco</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7baa100c-0700-40b2-99be-d78847239529.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_49b29ab9-b354-4d1e-a6f6-ca35141787ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_video box_most_read_commented_media_filter" id="box_ffea5491-3d54-4b41-bb06-ce73bf575b50">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1064495/sud-est-bari-martina-in-8-ore-andata-a-e-ritorno-come-volare-a-new-york.html"><img alt="Bari-Martina Franca andata e ritorno: 8 ore di viaggio nella pelle dei pendolari" title="Bari-Martina Franca andata e ritorno: 8 ore di viaggio nella pelle dei pendolari" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/48517998-barimartinaavi.jpg--.jpg" /></a></div>
                                    <span class="ora_pubblicazione">04.10.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1064495/sud-est-bari-martina-in-8-ore-andata-a-e-ritorno-come-volare-a-new-york.html">Sud Est, Bari-Martina in 8 ore andata e ritorno: come volare a New York</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ffea5491-3d54-4b41-bb06-ce73bf575b50.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
</div><!--box_most_commented_media_filter-->


        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="citta300-searchbox" data-cmi-title="Meteo BARI" data-cmi-city="5385" data-cmi-url="//www.centrometeoitaliano.it/meteo/puglia/bari/" data-cmi-title-color="FFFFFF" data-cmi-background-color="118ABF"></div><script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


        <script id="09ced57b-c628-433a-8ebd-5502c6ea6548" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#09ced57b-c628-433a-8ebd-5502c6ea6548').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_121 spettacolo">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo">Spettacolo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Da Veneto a Sicilia, 350 siti a rischio</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Protocollo tra Italia Nostra e Carabinieri per difesa patrimonio</h2><p itemprop="datePublished" class="data_articolo data">11 Ottobre 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_e3efa58f-9a42-4a67-9379-6f866e5befb7">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/-1/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Da Veneto a Sicilia, 350 siti a rischio" src="resizer/655/-1/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg" alt="Da Veneto a Sicilia, 350 siti a rischio"  width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="bbaf9efd-7aee-4271-b8c9-2b98d75665ad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bbaf9efd-7aee-4271-b8c9-2b98d75665ad').remove()
    </script>
      
          


        <script id="af40f84b-e0b1-46fa-be03-8582611bc714" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#af40f84b-e0b1-46fa-be03-8582611bc714').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 11 OTT - L'Arsenale di Venezia, Villa Zanelli
a Savona, il Castello di Villanova a Ostuni, l'Acquedotto degli
Archi di Loreto, la Torre del Salto d'Angiò ad Aragona, il
centro storico di Caltanissetta: sono alcuni dei 350 luoghi e
monumenti italiani bisognosi di tutela o in stato d'abbandono
segnalati nella campagna nazionale "Lista Rossa" di Italia
Nostra Onlus. Ora in questi preziosi beni sarà più facile
intervenire grazie al Protocollo d'intesa siglato
dall'associazione e dall'Arma dei Carabinieri e presentato oggi
a Roma, alla presenza del ministro dei Beni Culturali Alberto
Bonisoli. 
   L'accordo formalizza la collaborazione tra l'Arma e Italia
Nostra, permettendo un dialogo più veloce ed efficiente:
l'associazione segnalerà i beni storici, culturali e naturali
più a rischio direttamente al Comando Generale dei Carabinieri.
Quest'ultimo incaricherà il Nucleo Tutela Patrimonio Culturale e
il Corpo Forestale di valutare le situazioni che necessitano di
un intervento e di verificare la presenza di illeciti.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="53fe13b9-a01c-4da4-9ccb-a34e0df3600c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/co-marketing-google-2-ticker480-x150 -->\r\n<div id='div-gpt-ad-1530255780562-0' style='height:150px; width:480px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1530255780562-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(749);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#53fe13b9-a01c-4da4-9ccb-a34e0df3600c').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="520e215b-80d9-424e-ab3a-d26b1e109d76" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#520e215b-80d9-424e-ab3a-d26b1e109d76').remove()
    </script>
      
      
    





    

    
</div>


        <script id="a38a83c6-a079-4120-bae0-6f385952e35b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a38a83c6-a079-4120-bae0-6f385952e35b').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1067766" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="4e8c0a3b-1efe-4ed3-8145-aacb3d1990ef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#4e8c0a3b-1efe-4ed3-8145-aacb3d1990ef').remove()
    </script>
      
      

 </div>
     

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_5a92cb49-f9b4-4f44-92f1-6cac84454975">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067792/premio-allegrini-al-canova-ritrovato.html"><img alt="Premio Allegrini al Canova ritrovato" title="Premio Allegrini al Canova ritrovato" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/6f4f5e6ea30000fa20ec50b28b3d925b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067792/premio-allegrini-al-canova-ritrovato.html">Premio Allegrini al Canova ritrovato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ac872c0f-9563-4d50-9f89-d384d152512c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067792/premio-allegrini-al-canova-ritrovato.html" data-text="Premio Allegrini al Canova ritrovato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067808/salone-libro-creditori-rilanciano-newco.html"><img alt="Salone Libro, creditori rilanciano newco" title="Salone Libro, creditori rilanciano newco" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/945c1cfec006538542f42c71091f8b10.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067808/salone-libro-creditori-rilanciano-newco.html">Salone Libro, creditori rilanciano newco</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0c4b0099-101b-41f9-900e-0043fcab10fb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067808/salone-libro-creditori-rilanciano-newco.html" data-text="Salone Libro, creditori rilanciano newco" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html"><img alt="Da Veneto a Sicilia, 350 siti a rischio" title="Da Veneto a Sicilia, 350 siti a rischio" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/f0d7ca5cd4e9c3cc57988afa19ca773b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html">Da Veneto a Sicilia, 350 siti a rischio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4ab74b5f-cd56-4d33-be5a-7809412dffa0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067766/da-veneto-a-sicilia-350-siti-a-rischio.html" data-text="Da Veneto a Sicilia, 350 siti a rischio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067802/castelli-e-dimore-del-lazio-aprono-porte.html"><img alt="Castelli e dimore del Lazio aprono porte" title="Castelli e dimore del Lazio aprono porte" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/cffaf3c629722685bd235dd23df93241.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067802/castelli-e-dimore-del-lazio-aprono-porte.html">Castelli e dimore del Lazio aprono porte</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e03611ca-6c62-435c-aa7f-63e58987d9e5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067802/castelli-e-dimore-del-lazio-aprono-porte.html" data-text="Castelli e dimore del Lazio aprono porte" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067783/stele-raccontano-storia-4-ponti-firenze.html"><img alt="Stele raccontano storia 4 ponti Firenze" title="Stele raccontano storia 4 ponti Firenze" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/03a65273c10ce40154f3e3a3f7c7f7c1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067783/stele-raccontano-storia-4-ponti-firenze.html">Stele raccontano storia 4 ponti Firenze</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f23d2759-38ea-47c6-8a3a-c1455f92e4e8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067783/stele-raccontano-storia-4-ponti-firenze.html" data-text="Stele raccontano storia 4 ponti Firenze" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067746/affascinante-anteprima-de-l-ape-musicale.html"><img alt="Affascinante anteprima de L'Ape musicale" title="Affascinante anteprima de L'Ape musicale" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/fb9057e582735d3ad617c63510e5ea39.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067746/affascinante-anteprima-de-l-ape-musicale.html">Affascinante anteprima de L'Ape musicale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5bc7b157-8d1a-4454-9463-b89fe541550d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067746/affascinante-anteprima-de-l-ape-musicale.html" data-text="Affascinante anteprima de L'Ape musicale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067736/cinema-sollima-il-mio-sguardo-amorale-negli-usa.html"><img alt="Cinema: Sollima, il mio sguardo amorale negli Usa" title="Cinema: Sollima, il mio sguardo amorale negli Usa" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/fce3ff4e7fe4deb739673bb0332c2d44.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067736/cinema-sollima-il-mio-sguardo-amorale-negli-usa.html">Cinema: Sollima, il mio sguardo amorale negli Usa</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1f2622ff-f4b3-4c70-8a11-a568548c115b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067736/cinema-sollima-il-mio-sguardo-amorale-negli-usa.html" data-text="Cinema: Sollima, il mio sguardo amorale negli Usa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo spettacolo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067723/lezioni-di-storia-su-carattere-italiani.html"><img alt="Lezioni di storia su carattere italiani" title="Lezioni di storia su carattere italiani" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/2d061f126d237958982eeb8c72a55781.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067723/lezioni-di-storia-su-carattere-italiani.html">Lezioni di storia su carattere italiani</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d348c587-db8c-4a92-a894-0a59bb331c22">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1067723/lezioni-di-storia-su-carattere-italiani.html" data-text="Lezioni di storia su carattere italiani" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_5a92cb49-f9b4-4f44-92f1-6cac84454975 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_5a92cb49-f9b4-4f44-92f1-6cac84454975 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_5a92cb49-f9b4-4f44-92f1-6cac84454975 .punti_slide'
                   
               });
           
               $('#box_5a92cb49-f9b4-4f44-92f1-6cac84454975').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5a92cb49-f9b4-4f44-92f1-6cac84454975.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <script id="e15ed8c4-89bd-45a7-bf99-f73be65eb759" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e15ed8c4-89bd-45a7-bf99-f73be65eb759').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_gdmtv" id="box_612a1b9a-8da9-4bad-9295-825c95f31434">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067556/le-acque-rosse-vicino-le-saline-sequestro-choc-a-margherita-di-savoia.html"><img alt="Le acque rosse vicino le salineSequestro choc a Margherita di Savoia" title="Le acque rosse vicino le salineSequestro choc a Margherita di Savoia" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/18058946-redriveravi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067556/le-acque-rosse-vicino-le-saline-sequestro-choc-a-margherita-di-savoia.html">Le acque rosse vicino le saline<br />Sequestro choc a Margherita di Savoia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b85ebbdc-5fbe-4067-87ca-017c47474e10">
        <div class="sharre_fb_tw" data-share_count="142" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067556/le-acque-rosse-vicino-le-saline-sequestro-choc-a-margherita-di-savoia.html" data-text="Le acque rosse vicino le saline
Sequestro choc a Margherita di Savoia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067456/arresto-gambiano-a-foggia-i-video-e-le-versioni-contrastanti.html"><img alt="Arresto gambiano a Foggia: i video e le versioni contrastanti" title="Arresto gambiano a Foggia: i video e le versioni contrastanti" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539193489568.jpg--.jpg?1539193489000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/home/1067456/arresto-gambiano-a-foggia-i-video-e-le-versioni-contrastanti.html">Arresto gambiano a Foggia: i video e le versioni diverse. &laquo;Agenti circondati&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5acde017-0dfa-4808-809e-7edf43ac95dc">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.lagazzettadelmezzogiorno.it/video/home/1067456/arresto-gambiano-a-foggia-i-video-e-le-versioni-contrastanti.html" data-text="Arresto gambiano a Foggia: i video e le versioni contrastanti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067215/intitolazione-caserma-a-marzulli-decaro-lui-era-davvero-ungalantuomo.html"><img alt="Intitolazione caserma a Marzulli, Decaro: &laquo;Lui era davvero un&nbsp;galantuomo&raquo;" title="Intitolazione caserma a Marzulli, Decaro: &laquo;Lui era davvero un&nbsp;galantuomo&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/36604425-MARZULLIGAZZmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067215/intitolazione-caserma-a-marzulli-decaro-lui-era-davvero-ungalantuomo.html">Squillo di tromba e commozione <br />per la caserma dedicata a Marzulli</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 59debd66-e9e1-4aec-82e1-2c4d82681e28">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1067215/intitolazione-caserma-a-marzulli-decaro-lui-era-davvero-ungalantuomo.html" data-text="Squillo di tromba e commozione 
per la caserma dedicata a Marzulli" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066716/la-notte-della-taranta-sfila-a-new-york-per-il-columbus-day-vd.html"><img alt="La Notte della Taranta sfila a New York per il Columbus Day VD" title="La Notte della Taranta sfila a New York per il Columbus Day VD" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/4295896-43016967_305398296908199_7500384810154590208_nmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066716/la-notte-della-taranta-sfila-a-new-york-per-il-columbus-day-vd.html">La Notte della Taranta sfila a New York per il Columbus Day <span style="color: #ff0000;"><strong>VD</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d85fa280-aacb-4d29-8337-ac074048a0c9">
        <div class="sharre_fb_tw" data-share_count="269" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066716/la-notte-della-taranta-sfila-a-new-york-per-il-columbus-day-vd.html" data-text="La Notte della Taranta sfila a New York per il Columbus Day VD" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066583/murales-su-cavalcavia-in-salento-non-e-vandalismo-ma-street-art.html"><img alt="Anas, completato il murales su ponte Salento " title="Anas, completato il murales su ponte Salento " src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/9421056-anasavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066583/murales-su-cavalcavia-in-salento-non-e-vandalismo-ma-street-art.html">Murales su cavalcavia in Salento <br />Non &egrave; vandalismo ma street art</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9aef0795-4338-4ba2-b05e-afbc887bc357">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066583/murales-su-cavalcavia-in-salento-non-e-vandalismo-ma-street-art.html" data-text="Murales su cavalcavia in Salento: non &egrave; vandalismo ma street art" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 video matera News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/matera/1066438/lezzi-contro-il-comune-di-matera-e-la-fondazione-siamo-indietro-per-colpa-loro.html"><img alt="Lezzi contro il Comune di Matera e la fondazione: &laquo;Siamo indietro per colpa loro&raquo;" title="Lezzi contro il Comune di Matera e la fondazione: &laquo;Siamo indietro per colpa loro&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/23167668-Senzatitoloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/matera/1066438/lezzi-contro-il-comune-di-matera-e-la-fondazione-siamo-indietro-per-colpa-loro.html">Lezzi contro il Comune e Fondazione Matera2019: &laquo;In ritardo per colpa loro&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fd7d699b-bbb4-4831-a312-7e20864d847b">
        <div class="sharre_fb_tw" data-share_count="139" data-url="https://www.lagazzettadelmezzogiorno.it/video/matera/1066438/lezzi-contro-il-comune-di-matera-e-la-fondazione-siamo-indietro-per-colpa-loro.html" data-text="Lezzi contro il Comune e Fondazione Matera2019: &laquo;In ritardo per colpa loro&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066277/boccia-aporteaperte-cosi-voglio-rivoluzionare-il-pd.html"><img alt="Boccia #aporteaperte: cos&igrave; voglio rivoluzionare il Pd" title="Boccia #aporteaperte: cos&igrave; voglio rivoluzionare il Pd" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/3853677-43281030_347929262646086_1104710767292186624_nmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066277/boccia-aporteaperte-cosi-voglio-rivoluzionare-il-pd.html">Boccia #aporteaperte: cos&igrave; voglio rivoluzionare il Pd</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e48e01c3-8485-4740-a292-de3321db0c2c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066277/boccia-aporteaperte-cosi-voglio-rivoluzionare-il-pd.html" data-text="Boccia #aporteaperte: cos&igrave; voglio rivoluzionare il Pd" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos8 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066149/di-maio-a-potenza-in-arrivo-fondo-venture-per-le-start-up.html"><img alt="Di Maio a Potenza: Manovra? " title="Di Maio a Potenza: Manovra? " src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/892350756-20181007_Di_Maio_a_Potenza_06_Z96mov.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066149/di-maio-a-potenza-in-arrivo-fondo-venture-per-le-start-up.html">Di Maio a Potenza: &laquo;In arrivo fondo venture per le start up&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5237c8e4-2819-4225-82a6-caaac75f1e20">
        <div class="sharre_fb_tw" data-share_count="18" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1066149/di-maio-a-potenza-in-arrivo-fondo-venture-per-le-start-up.html" data-text="Di Maio a Potenza: &laquo;In arrivo fondo venture per le start up&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_612a1b9a-8da9-4bad-9295-825c95f31434 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_612a1b9a-8da9-4bad-9295-825c95f31434 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_612a1b9a-8da9-4bad-9295-825c95f31434 .punti_slide'
                   
               });
           
               $('#box_612a1b9a-8da9-4bad-9295-825c95f31434').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_612a1b9a-8da9-4bad-9295-825c95f31434.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_photonews" id="box_9d66bd50-a7b6-4101-a389-30b63327f9bc">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067720/sgombero-ferrhotel-a-bari-le-foto-dell-operazione.html"><img alt="Sgombero FerrHotel a Bari: le foto dell'operazione" title="Sgombero FerrHotel a Bari: le foto dell'operazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539262405253.JPG--.JPG?1539262408000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067720/sgombero-ferrhotel-a-bari-le-foto-dell-operazione.html">Sgombero FerrHotel a Bari: le foto dell'operazione</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9b65bc4a-2057-4697-afd5-3526fb4d9c20">
        <div class="sharre_fb_tw" data-share_count="6" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067720/sgombero-ferrhotel-a-bari-le-foto-dell-operazione.html" data-text="Sgombero FerrHotel a Bari: le foto dell'operazione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067554/trinitapoli-migrante-in-bici-travolto-e-ucciso-da-auto-pirata.html"><img alt="Trinitapoli, migrante in bici travolto e ucciso da auto pirata" title="Trinitapoli, migrante in bici travolto e ucciso da auto pirata" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539244937484.jpg--.jpg?1539244937000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067554/trinitapoli-migrante-in-bici-travolto-e-ucciso-da-auto-pirata.html">Trinitapoli, migrante in bici travolto e ucciso da auto pirata</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8888498b-a136-4be9-b457-93e76f8030a9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067554/trinitapoli-migrante-in-bici-travolto-e-ucciso-da-auto-pirata.html" data-text="Trinitapoli, migrante in bici travolto e ucciso da auto pirata" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery foggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1067434/foggia-da-l-ultimo-saluto-al-magistrato-simonetta-d-alessandro.html"><img alt="Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro" title="Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539189934880.JPG--.JPG?1539189935000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1067434/foggia-da-l-ultimo-saluto-al-magistrato-simonetta-d-alessandro.html">Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7e136997-c600-45b6-98a2-b5f4af1a4711">
        <div class="sharre_fb_tw" data-share_count="131" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1067434/foggia-da-l-ultimo-saluto-al-magistrato-simonetta-d-alessandro.html" data-text="Foggia d&agrave; l'ultimo saluto al magistrato Simonetta D'Alessandro" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067184/bari-intitolata-a-marzulli-la-caserma-della-polizia-locale.html"><img alt="Bari, intitolata a Marzulli la caserma della Polizia locale" title="Bari, intitolata a Marzulli la caserma della Polizia locale" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539165144610.jpg--.jpg?1539165144000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067184/bari-intitolata-a-marzulli-la-caserma-della-polizia-locale.html">Bari, intitolata a Marzulli la caserma della Polizia locale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fecaca67-2851-4bb8-94f8-4f6d26bd624b">
        <div class="sharre_fb_tw" data-share_count="36" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1067184/bari-intitolata-a-marzulli-la-caserma-della-polizia-locale.html" data-text="Bari, intitolata a Marzulli la caserma della Polizia locale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066914/strage-braccianti-rimpatriate-le-salme-dei-migranti-morti-nell-incidente-a-foggia.html"><img alt="Strage braccianti, rimpatriate 3 salme
 migranti morti in incidente a Foggia" title="Strage braccianti, rimpatriate 3 salme
 migranti morti in incidente a Foggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539093073569.JPG--.JPG?1539093074000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066914/strage-braccianti-rimpatriate-le-salme-dei-migranti-morti-nell-incidente-a-foggia.html">Strage braccianti, rimpatriate 3 salme migranti morti in incidente a Foggia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 959eafb9-9ab2-422c-b67c-11f0beae1cff">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066914/strage-braccianti-rimpatriate-le-salme-dei-migranti-morti-nell-incidente-a-foggia.html" data-text="Strage braccianti, rimpatriate 3 salme
 migranti morti in incidente a Foggia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066741/flash-mob-contro-l-omofobia-la-protesta-davanti-sede-consiglio-regionale.html"><img alt="Ddl omofobia, associazioni contro Regione: non serve, non c&rsquo;&egrave; alcuna emergenza" title="Ddl omofobia, associazioni contro Regione: non serve, non c&rsquo;&egrave; alcuna emergenza" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539089325212.jpeg--.jpeg?1539089325000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066741/flash-mob-contro-l-omofobia-la-protesta-davanti-sede-consiglio-regionale.html">Ddl omofobia, associazioni contro Regione: non serve, non c’&egrave; alcuna emergenza</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bf49d915-7c2f-41d4-97b3-7db6ee198a39">
        <div class="sharre_fb_tw" data-share_count="167" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066741/flash-mob-contro-l-omofobia-la-protesta-davanti-sede-consiglio-regionale.html" data-text="Ddl omofobia, associazioni contro Regione: non serve, non c&rsquo;&egrave; alcuna emergenza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066535/manovra-lezzi-ue-guardi-all-italia-come-un-paese-serio.html"><img alt="Manovra, Lezzi: &laquo;Ue guardi all'Italia come un Paese serio&raquo;" title="Manovra, Lezzi: &laquo;Ue guardi all'Italia come un Paese serio&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1539008427216.JPG--.JPG?1539008427000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066535/manovra-lezzi-ue-guardi-all-italia-come-un-paese-serio.html">Manovra, Lezzi: &laquo;Ue guardi all'Italia come un Paese serio&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0d27e29c-666b-4b49-a778-426475152a16">
        <div class="sharre_fb_tw" data-share_count="5" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066535/manovra-lezzi-ue-guardi-all-italia-come-un-paese-serio.html" data-text="Manovra, Lezzi: &laquo;Ue guardi all'Italia come un Paese serio&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos8 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066372/rutigliano-cagnolina-precipita-in-un-pozzo-il-salvataggio.html"><img alt="Rutigliano, cagnolina precipita in un pozzo: le foto del salvataggio" title="Rutigliano, cagnolina precipita in un pozzo: le foto del salvataggio" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1538990467353.jpg--.jpg?1538990467000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066372/rutigliano-cagnolina-precipita-in-un-pozzo-il-salvataggio.html">Rutigliano, cagnolina precipita in un pozzo: le foto del salvataggio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 51c6babb-a1a9-49f9-8c21-573c1291e9b2">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1066372/rutigliano-cagnolina-precipita-in-un-pozzo-il-salvataggio.html" data-text="Rutigliano, cagnolina precipita in un pozzo: le foto del salvataggio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9d66bd50-a7b6-4101-a389-30b63327f9bc {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9d66bd50-a7b6-4101-a389-30b63327f9bc .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_9d66bd50-a7b6-4101-a389-30b63327f9bc .punti_slide'
                   
               });
           
               $('#box_9d66bd50-a7b6-4101-a389-30b63327f9bc').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9d66bd50-a7b6-4101-a389-30b63327f9bc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="8947a065" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1067766 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#8947a065').css('position', 'fixed');
        $('#8947a065').css('z-index', '999');
        $('#8947a065').css('bottom', '0');
        $('#8947a065').addClass('fixed_wrapper');
        
        $('#8947a065').show();
        
      }else{
        $('#8947a065').css('position', 'initial');
        $('#8947a065').removeClass('fixed_wrapper');
        
        $('#8947a065').hide();
        
      }
    });
    $('#8947a065')
  </script>



<link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1536568818000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
    
    
        
                    <div class="menu menu_footerr" id="box_5047cc0a-58f6-457f-aaaf-c8aff1bc9a34">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

    
    
        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">11.10.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        <script id="bacab306-6b28-429f-b5af-2328a7b98b96" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#bacab306-6b28-429f-b5af-2328a7b98b96').remove()
    </script>
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1067766" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('7aa3ff4c-5fd0-4217-b36f-3a96ae73760b');
    $('#71fa7450-d3fc-46c3-ad4e-bfb82141095b').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#71fa7450-d3fc-46c3-ad4e-bfb82141095b .label_tab_1').bind('mouseover loadFirst',function(){
        $('#71fa7450-d3fc-46c3-ad4e-bfb82141095b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7aa3ff4c-5fd0-4217-b36f-3a96ae73760b').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('7aa3ff4c-5fd0-4217-b36f-3a96ae73760b');
    $('#71fa7450-d3fc-46c3-ad4e-bfb82141095b').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#71fa7450-d3fc-46c3-ad4e-bfb82141095b .label_tab_2').bind('mouseover loadFirst',function(){
        $('#71fa7450-d3fc-46c3-ad4e-bfb82141095b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.7aa3ff4c-5fd0-4217-b36f-3a96ae73760b').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#71fa7450-d3fc-46c3-ad4e-bfb82141095b p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('22cf6ac2-6344-4414-b10c-d9ec18dd383b');
    $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d').append('<p class="label_tab label_tab_1">News</p>');
    $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d .label_tab_1').bind('mouseover loadFirst',function(){
        $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.22cf6ac2-6344-4414-b10c-d9ec18dd383b').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('22cf6ac2-6344-4414-b10c-d9ec18dd383b');
    $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d .label_tab_2').bind('mouseover loadFirst',function(){
        $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.22cf6ac2-6344-4414-b10c-d9ec18dd383b').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('22cf6ac2-6344-4414-b10c-d9ec18dd383b');
    $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d').append('<p class="label_tab label_tab_3">Video</p>');
    $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d .label_tab_3').bind('mouseover loadFirst',function(){
        $('#c2bf6b6f-0544-40ad-8945-1544d4ef589d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.22cf6ac2-6344-4414-b10c-d9ec18dd383b').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#c2bf6b6f-0544-40ad-8945-1544d4ef589d p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('0b7b6a10-5437-4afb-85ee-f337a14856db');
    $('#f40e3efa-83c2-47c8-841f-f953d75872ff').append('<p class="label_tab label_tab_1">News</p>');
    $('#f40e3efa-83c2-47c8-841f-f953d75872ff .label_tab_1').bind('click loadFirst',function(){
        $('#f40e3efa-83c2-47c8-841f-f953d75872ff .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0b7b6a10-5437-4afb-85ee-f337a14856db').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('0b7b6a10-5437-4afb-85ee-f337a14856db');
    $('#f40e3efa-83c2-47c8-841f-f953d75872ff').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#f40e3efa-83c2-47c8-841f-f953d75872ff .label_tab_2').bind('click loadFirst',function(){
        $('#f40e3efa-83c2-47c8-841f-f953d75872ff .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0b7b6a10-5437-4afb-85ee-f337a14856db').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('0b7b6a10-5437-4afb-85ee-f337a14856db');
    $('#f40e3efa-83c2-47c8-841f-f953d75872ff').append('<p class="label_tab label_tab_3">Video</p>');
    $('#f40e3efa-83c2-47c8-841f-f953d75872ff .label_tab_3').bind('click loadFirst',function(){
        $('#f40e3efa-83c2-47c8-841f-f953d75872ff .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0b7b6a10-5437-4afb-85ee-f337a14856db').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f40e3efa-83c2-47c8-841f-f953d75872ff p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n    \n      "};
       $('#box_3efdfc4b-dadb-46b2-afb1-70445cee9d16').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="f0ba4cc1-c30b-4c7b-86b5-1dc7d246f904" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat -->\r\n\r\n\r\n\r\n\r\n\r\n\r\n<!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#f0ba4cc1-c30b-4c7b-86b5-1dc7d246f904').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>