

<!DOCTYPE html>
<html>
    <head>
        <title>Macron, tutta la Francia in zona rossa - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="'Mobilitazione generale a aprile, mese in cui si giocher&agrave; molto'" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Macron, tutta la Francia in zona rossa"      >
<meta property="og:description" content="'Mobilitazione generale a aprile, mese in cui si giocher&agrave; molto'">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Macron, tutta la Francia in zona rossa">
<meta property="twitter:description" content="'Mobilitazione generale a aprile, mese in cui si giocher&agrave; molto'">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html" /><meta property="articleID" content="1290503">
    <meta property="datePublished" content="2021-03-31T18:17:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html","headline":"Macron, tutta la Francia in zona rossa","text":"PARIGI, 31 MAR - Il presidente francese, Emmanuel Macron, in un discorso alla tv ha lanciato un appello alla \"mobilitazione generale nel mese di aprile\", 30 giorni durante i quali \"si giocherà molto\" nella battaglia contro la pandemia. Macron ha annunciato che tutta la Francia passa tutta in zona rossa. Le regole di \"allerta rafforzata\" disposte per la regione di Parigi e altri 18 territori \"saranno estese in tutto il paese\", compresa la chiusura dei negozi non essenziali e il coprifuoco dalle 19. (ANSA).","keywords":"","articleSection":"Mondo","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2021-03-31T18:16:0Z","dateModified":"2021-03-31T18:17:0Z","datePublished":"2021-03-31T18:17:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Macron, tutta la Francia in zona rossa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-03-31 20:17';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcXhrNCH3KPD8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1290503&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1290503&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="83c46485-d270-4a38-abbe-ee9d70eb0b01" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#83c46485-d270-4a38-abbe-ee9d70eb0b01').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1597080950000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1611256997000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="1d9e1a4b-b31a-4a95-a5bf-b4cf16a2fc90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#1d9e1a4b-b31a-4a95-a5bf-b4cf16a2fc90').remove()
    </script>
      
      


        <script id="e1c30068-fee2-464a-ac62-8342e8e59a6a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- Revive Adserver Tag DHTML interstiziale o floating - Generated with Revive Adserver v5.0.5 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var ox_u = 'https://www.brandinghero.it/revive/www/delivery/al.php?zoneid=22&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=9&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';\r\n   if (document.context) ox_u += '&context=' + escape(document.context);\r\n   document.write(\"<scr\"+\"ipt type='text/javascript' src='\" + ox_u + \"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(849);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#e1c30068-fee2-464a-ac62-8342e8e59a6a').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercabe7b128c-5a6e-4726-b747-aabb2dcff56d" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabe7b128c-5a6e-4726-b747-aabb2dcff56d input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercabe7b128c-5a6e-4726-b747-aabb2dcff56d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabe7b128c-5a6e-4726-b747-aabb2dcff56d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Mercoledì 31 Marzo 2021 | 21:19 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="ce6517db-70dd-4243-8379-96224897a95a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#ce6517db-70dd-4243-8379-96224897a95a').remove()
    </script>
      
      
     
        <script id="e48c7c7e-b35c-48a0-add9-877f268a7570" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#e48c7c7e-b35c-48a0-add9-877f268a7570').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_f1496ee3-992f-4358-814c-00a1aa9e17f1">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a40795dc50074703835405856ca8c003 = undefined;
                            
                            $('#box_f1496ee3-992f-4358-814c-00a1aa9e17f1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a40795dc50074703835405856ca8c003 != 'undefined') {
                                    $('#box_f1496ee3-992f-4358-814c-00a1aa9e17f1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a40795dc50074703835405856ca8c003.code);
                                    incrementAdvImpression(bannerbox_a40795dc50074703835405856ca8c003.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="76dcbbdf-515f-4dd4-92a5-78ecd985a84e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#76dcbbdf-515f-4dd4-92a5-78ecd985a84e').remove()
    </script>
      
      

</div><!--container_head-->


<div id="1e03f331" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca178c3c53-a362-4f52-aadf-0bd71643d7be"></div>

<div class="cerca strip_cerca_icon" id="cercafa6490a2-d69e-4b2f-a293-b689e3c74991" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca178c3c53-a362-4f52-aadf-0bd71643d7be').click(function(){
                  $('#cercafa6490a2-d69e-4b2f-a293-b689e3c74991').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafa6490a2-d69e-4b2f-a293-b689e3c74991 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercafa6490a2-d69e-4b2f-a293-b689e3c74991 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafa6490a2-d69e-4b2f-a293-b689e3c74991 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_7b008a4f-34c1-452f-a2e0-a71f47f819be">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a40795dc50074703835405856ca8c003 = undefined;
                            
                            $('#box_7b008a4f-34c1-452f-a2e0-a71f47f819be ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a40795dc50074703835405856ca8c003 != 'undefined') {
                                    $('#box_7b008a4f-34c1-452f-a2e0-a71f47f819be .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a40795dc50074703835405856ca8c003.code);
                                    incrementAdvImpression(bannerbox_a40795dc50074703835405856ca8c003.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#1e03f331').css('position', 'fixed');
        $('#1e03f331').css('z-index', '999');
        $('#1e03f331').css('top', '0');
        $('#1e03f331').addClass('fixed_wrapper');
        
        $('#1e03f331').show();
        
      }else{
        $('#1e03f331').css('position', 'initial');
        $('#1e03f331').removeClass('fixed_wrapper');
        
        $('#1e03f331').hide();
        
      }
    });
    $('#1e03f331')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_a2ce13d3-1d76-4440-b1c8-424715939fc3">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <span class="occhiello"  >PARIGI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290504/macron-chiudiamo-le-scuole-per-3-settimane.html"><img alt="Macron, chiudiamo le scuole per 3 settimane" title="Macron, chiudiamo le scuole per 3 settimane" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/feeaf8079dccc55795ff9cdbe485710f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290504/macron-chiudiamo-le-scuole-per-3-settimane.html">Macron, chiudiamo le scuole per 3 settimane</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5a23d95f-aa37-458b-b18e-b6c64df6f15f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290504/macron-chiudiamo-le-scuole-per-3-settimane.html" data-text="Macron, chiudiamo le scuole per 3 settimane" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <span class="occhiello"  >PARIGI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html"><img alt="Macron, tutta la Francia in zona rossa" title="Macron, tutta la Francia in zona rossa" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html">Macron, tutta la Francia in zona rossa</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e9bfd0a9-2f4f-4946-996b-bddea9a39f12">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html" data-text="Macron, tutta la Francia in zona rossa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <span class="occhiello"  >NEW YORK</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290500/usa-ex-portavoce-trump-diventa-presentatrice-fox-news.html"><img alt="Usa: ex portavoce Trump diventa presentatrice Fox News" title="Usa: ex portavoce Trump diventa presentatrice Fox News" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/593f0fa504d639113249cd7708035465.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290500/usa-ex-portavoce-trump-diventa-presentatrice-fox-news.html">Usa: ex portavoce Trump diventa presentatrice Fox News</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 53905184-c28c-4cf8-b370-e1096a7d285b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290500/usa-ex-portavoce-trump-diventa-presentatrice-fox-news.html" data-text="Usa: ex portavoce Trump diventa presentatrice Fox News" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <span class="occhiello"  >LONDRA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290502/covid-regina-torna-in-pubblico-scherza-su-caccia-ai-russi.html"><img alt="Covid:regina torna in pubblico, scherza su 'caccia ai russi'" title="Covid:regina torna in pubblico, scherza su 'caccia ai russi'" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/34f60dc7c4c13f85d59d2f8a0f401218.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290502/covid-regina-torna-in-pubblico-scherza-su-caccia-ai-russi.html">Covid:regina torna in pubblico, scherza su 'caccia ai russi'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3c035f03-a8cb-43bd-8936-00238551cb1a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290502/covid-regina-torna-in-pubblico-scherza-su-caccia-ai-russi.html" data-text="Covid:regina torna in pubblico, scherza su 'caccia ai russi'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290499/netanyahu-appello-a-bennett-saar-per-governo-delle-destre.html"><img alt="Netanyahu, appello a Bennett-Saar per governo delle destre" title="Netanyahu, appello a Bennett-Saar per governo delle destre" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/6bdded0d017d0d0ec70affda4b176f80.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290499/netanyahu-appello-a-bennett-saar-per-governo-delle-destre.html">Netanyahu, appello a Bennett-Saar per governo delle destre</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1d0270a4-8d30-4102-bd1f-04adb22cb7f5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290499/netanyahu-appello-a-bennett-saar-per-governo-delle-destre.html" data-text="Netanyahu, appello a Bennett-Saar per governo delle destre" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo mondo News">
                                <article>
                                <span class="occhiello"  >GIACARTA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290461/indonesia-spari-a-sede-polizia-uccisa-simpatizzante-isis.html"><img alt="Indonesia: spari a sede polizia, uccisa simpatizzante Isis" title="Indonesia: spari a sede polizia, uccisa simpatizzante Isis" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/e08e6e6e635798b48a455010af90d9e4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290461/indonesia-spari-a-sede-polizia-uccisa-simpatizzante-isis.html">Indonesia: spari a sede polizia, uccisa simpatizzante Isis</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6a8142f4-5f7d-430a-ba0a-5091ced194f1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290461/indonesia-spari-a-sede-polizia-uccisa-simpatizzante-isis.html" data-text="Indonesia: spari a sede polizia, uccisa simpatizzante Isis" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290455/polonia-rockstar-attacca-la-legge-sulla-blasfemia.html"><img alt="Polonia, rockstar attacca la legge sulla blasfemia" title="Polonia, rockstar attacca la legge sulla blasfemia" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/ad85391efdd0357bde8526027bbbe491.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290455/polonia-rockstar-attacca-la-legge-sulla-blasfemia.html">Polonia, rockstar attacca la legge sulla blasfemia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2cef566b-c056-4fe2-b9ac-1f6a0fe520a6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290455/polonia-rockstar-attacca-la-legge-sulla-blasfemia.html" data-text="Polonia, rockstar attacca la legge sulla blasfemia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BRUXELLES</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290437/cpi-conferma-in-appello-assoluzione-laurent-gbagbo.html"><img alt="Cpi conferma in appello assoluzione Laurent Gbagbo" title="Cpi conferma in appello assoluzione Laurent Gbagbo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/c0e68724c6aef9b30b4552e3aa9555da.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290437/cpi-conferma-in-appello-assoluzione-laurent-gbagbo.html">Cpi conferma in appello assoluzione Laurent Gbagbo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 736ad0c9-878f-4674-b686-5abdf40ebd5d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290437/cpi-conferma-in-appello-assoluzione-laurent-gbagbo.html" data-text="Cpi conferma in appello assoluzione Laurent Gbagbo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo mondo News">
                                <article>
                                <span class="occhiello"  >MADRID</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290422/spagna-regioni-contestano-obbligo-di-mascherina-in-spiaggia.html"><img alt="Spagna: regioni contestano obbligo di mascherina in spiaggia" title="Spagna: regioni contestano obbligo di mascherina in spiaggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/a609077b7aa756a8c71928e390431efd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290422/spagna-regioni-contestano-obbligo-di-mascherina-in-spiaggia.html">Spagna: regioni contestano obbligo di mascherina in spiaggia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fd344962-10d2-470d-8130-eb31fc124648">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290422/spagna-regioni-contestano-obbligo-di-mascherina-in-spiaggia.html" data-text="Spagna: regioni contestano obbligo di mascherina in spiaggia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BRUXELLES</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290412/ema-nessuna-causalita-eventi-rari-astrazeneca-ma-valutiamo.html"><img alt="Ema,nessuna causalit&agrave; eventi rari-AstraZeneca ma valutiamo" title="Ema,nessuna causalit&agrave; eventi rari-AstraZeneca ma valutiamo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/64b6e4b3d6ccbb1745cc821cef3057f3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290412/ema-nessuna-causalita-eventi-rari-astrazeneca-ma-valutiamo.html">Ema,nessuna causalit&agrave; eventi rari-AstraZeneca ma valutiamo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 484b6167-1292-465c-84a0-d58ecb26d493">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290412/ema-nessuna-causalita-eventi-rari-astrazeneca-ma-valutiamo.html" data-text="Ema,nessuna causalit&agrave; eventi rari-AstraZeneca ma valutiamo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo mondo News">
                                <article>
                                <span class="occhiello"  >TEL AVIV</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290409/vaccini-israele-pronto-a-immunizzare-fascia-eta-12-15.html"><img alt="Vaccini: Israele pronto a immunizzare fascia et&agrave; 12-15" title="Vaccini: Israele pronto a immunizzare fascia et&agrave; 12-15" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/6d2c0f0bc4369aaa1150e1171cda488e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290409/vaccini-israele-pronto-a-immunizzare-fascia-eta-12-15.html">Vaccini: Israele pronto a immunizzare fascia et&agrave; 12-15</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f6b40f9a-1880-4391-82ab-e952f9f53de9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290409/vaccini-israele-pronto-a-immunizzare-fascia-eta-12-15.html" data-text="Vaccini: Israele pronto a immunizzare fascia et&agrave; 12-15" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_a2ce13d3-1d76-4440-b1c8-424715939fc3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a2ce13d3-1d76-4440-b1c8-424715939fc3 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_a2ce13d3-1d76-4440-b1c8-424715939fc3 .punti_slide'
                   
               });
           
               $('#box_a2ce13d3-1d76-4440-b1c8-424715939fc3').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a2ce13d3-1d76-4440-b1c8-424715939fc3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        <script id="b13165f4-9bb9-4295-b6ce-9cd7bfac01fa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b13165f4-9bb9-4295-b6ce-9cd7bfac01fa').remove()
    </script>
      
      


        
        
      
      
      


        <script id="b367068b-e376-4783-b922-82516052919a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div>\r\n\r\n<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b367068b-e376-4783-b922-82516052919a').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_autopromozioni_3 banner_autopromozioni_3" format="autopromozioni_3" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=882&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fsezioni%2F429%2Festrazione-del-lotto"  onclick="location.href=this.href return false;"  ><img src='upload/1611257313511.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(882);</script>
</a></div>
      
      
      


        <script id="27867cf7-ed9d-4851-8bb6-5ea1bcab7dd4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#27867cf7-ed9d-4851-8bb6-5ea1bcab7dd4').remove()
    </script>
      
      



        <script id="36dd76a3-93f8-4f58-902b-c232646bcf34" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#36dd76a3-93f8-4f58-902b-c232646bcf34').remove()
    </script>
      
      


        <script id="cc74c64d-68ae-40a5-9e57-cb04198771a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#cc74c64d-68ae-40a5-9e57-cb04198771a4').remove()
    </script>
      
      


        <script id="3cb5a140-f88a-4951-ac31-f1eb4ea97027" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#3cb5a140-f88a-4951-ac31-f1eb4ea97027').remove()
    </script>
      
      


        <script id="fd5fbcfe-958a-47ea-aff7-97aa950dbbfa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#fd5fbcfe-958a-47ea-aff7-97aa950dbbfa').remove()
    </script>
      
      

        <script id="1fede5a0-2013-47cc-8994-ae9155486b80" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#1fede5a0-2013-47cc-8994-ae9155486b80').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="8d5e135b-3f5e-4338-9ada-75cd0d2780e8"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_f9e69f0a-d772-42f8-be67-efac18e2f1af">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lecce News">
                                <article>
                                <span class="occhiello"  >UniSalento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1290458/lecce-cibi-spray-cerotto-che-segnala-le-infezioni-tra-i-vincitori-del-medtronic-lab.html"><img alt="Lecce, CIBI spray cerotto che segnala le infezioni, tra i vincitori del Medtronic Lab" title="Lecce, CIBI spray cerotto che segnala le infezioni, tra i vincitori del Medtronic Lab" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617205229692.jpg--.jpg?1617205229000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1290458/lecce-cibi-spray-cerotto-che-segnala-le-infezioni-tra-i-vincitori-del-medtronic-lab.html">Lecce, CIBI spray cerotto che segnala le infezioni, tra i vincitori del Medtronic Lab</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f9e69f0a-d772-42f8-be67-efac18e2f1af.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_6a3cfed0-2437-474c-9c02-a80679efccb9">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bari News">
                                <article>
                                <span class="occhiello"  >Fuga dalla zona rossa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1290442/i-pugliesi-dicono-si-ai-viaggi-allestero-ma-partono-in-pochi-da-gravina-vanno-in-crociera.html"><img alt="I pugliesi dicono s&igrave; ai viaggi all&rsquo;estero, ma partono in pochi: da Gravina vanno in crociera" title="I pugliesi dicono s&igrave; ai viaggi all&rsquo;estero, ma partono in pochi: da Gravina vanno in crociera" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617203391068.jpg--.jpg?1617203391000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1290442/i-pugliesi-dicono-si-ai-viaggi-allestero-ma-partono-in-pochi-da-gravina-vanno-in-crociera.html">I pugliesi dicono s&igrave; ai viaggi all’estero, ma partono in pochi: da Gravina vanno in crociera</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6a3cfed0-2437-474c-9c02-a80679efccb9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_f4f9a47f-4ca0-45db-9855-0d48141f10d7">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Il centrocampista biancorosso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1290093/bari-bianco-lavoriamo-per-vincere-i-play-off.html"><img alt="Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;" title="Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617114482058.jpg--.jpg?1617114482000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1290093/bari-bianco-lavoriamo-per-vincere-i-play-off.html">Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3f4ab535-27b7-49c0-a759-9a095b8102fe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1290093/bari-bianco-lavoriamo-per-vincere-i-play-off.html" data-text="Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f4f9a47f-4ca0-45db-9855-0d48141f10d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=881&mode=adv&l=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Fincludes%2Fshop%2FchoosePayment.jsp%3FviewProducts%3Dtrue%26viewProducts%3Dtrue%26viewProducts%3Dtrue%26testata%3Dbari%26idProdotto%3D485"  onclick="location.href=this.href return false;"  ><img src='upload/1609602678821.png' alt='' /><script type="text/javascript">incrementAdvImpression(881);</script>
</a></div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_autopromozioni_2 banner_autopromozioni_2" format="autopromozioni_2" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=829&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fnews%2Fhome%2F1273371%2Fnews-on-line-boom-del-sito-gazzetta-a-natale-sempre-primi-in-puglia-e-basilicata.html"  onclick="location.href=this.href return false;"  ><img src='upload/1610826181840.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(829);</script>
</a></div>
      
      
      


        <script id="ba16160b-5659-44e8-a8b3-c8febc9c5560" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ba16160b-5659-44e8-a8b3-c8febc9c5560').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_21eb2bb1-6891-4d25-af38-8f6731f71242">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289753/covid-in-israele-scendono-ancora-i-casi-ai-minimi-da-9-mesi.html"><img alt="Covid: in Israele scendono ancora i casi,ai minimi da 9 mesi" title="Covid: in Israele scendono ancora i casi,ai minimi da 9 mesi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/0de4483abe04f44ba99622c3cce6d3b3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289753/covid-in-israele-scendono-ancora-i-casi-ai-minimi-da-9-mesi.html">Covid: in Israele scendono ancora i casi,ai minimi da 9 mesi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289575/covid-situazione-critica-in-francia-macron-prende-tempo.html"><img alt="Covid: situazione 'critica' in Francia, Macron prende tempo" title="Covid: situazione 'critica' in Francia, Macron prende tempo" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/cf36587413ad5e93fbd65bfcdd63224b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289575/covid-situazione-critica-in-francia-macron-prende-tempo.html">Covid: situazione 'critica' in Francia, Macron prende tempo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289727/covid-francia-sotto-pressione-allerta-su-rianimazioni.html"><img alt="Covid: Francia sotto pressione, allerta su rianimazioni" title="Covid: Francia sotto pressione, allerta su rianimazioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/159c74b875c5a8907e4ca69c0b8cbdc2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289727/covid-francia-sotto-pressione-allerta-su-rianimazioni.html">Covid: Francia sotto pressione, allerta su rianimazioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289756/covid-australia-brisbane-in-lockdown-per-sette-casi.html"><img alt="Covid: Australia, Brisbane in lockdown per sette casi" title="Covid: Australia, Brisbane in lockdown per sette casi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/7bb8071270dcd52a884a559dcdfab760.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289756/covid-australia-brisbane-in-lockdown-per-sette-casi.html">Covid: Australia, Brisbane in lockdown per sette casi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289513/covid-spagna-esperimento-riuscito-col-primo-concerto-live.html"><img alt="Covid: Spagna, esperimento riuscito col primo concerto live" title="Covid: Spagna, esperimento riuscito col primo concerto live" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/dfdb50597653821d7d8a27a9efc38b8a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1289513/covid-spagna-esperimento-riuscito-col-primo-concerto-live.html">Covid: Spagna, esperimento riuscito col primo concerto live</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21eb2bb1-6891-4d25-af38-8f6731f71242.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="1b016e2e-4daf-4aa1-b4c4-e046f2292ab3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1b016e2e-4daf-4aa1-b4c4-e046f2292ab3').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_709d4eb6-4d43-4f79-b76c-33d934863be8">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >La tragedia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1290510/schianto-tra-adelfia-e-sannicandro-auto-finisce-giu-da-un-cavalcavia-2-morti.html"><img alt="Schianto tra Adelfia e Sannicandro, auto finisce gi&ugrave; da un cavalcavia: 2 morti" title="Schianto tra Adelfia e Sannicandro, auto finisce gi&ugrave; da un cavalcavia: 2 morti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1471771911980.jpg--.jpg?1471771930000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1290510/schianto-tra-adelfia-e-sannicandro-auto-finisce-giu-da-un-cavalcavia-2-morti.html">Schianto tra Adelfia e Sannicandro, auto finisce gi&ugrave; da un cavalcavia: 2 morti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 02b348f5-b474-4400-8a7f-d76bbdb14b82">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1290510/schianto-tra-adelfia-e-sannicandro-auto-finisce-giu-da-un-cavalcavia-2-morti.html" data-text="Schianto tra Adelfia e Sannicandro, auto finisce gi&ugrave; da un cavalcavia: 2 morti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >Covid</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1290470/basilicata-regione-con-minore-saturazione-terapie-intensive.html"><img alt="Basilicata regione con minore saturazione terapie intensive" title="Basilicata regione con minore saturazione terapie intensive" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617207813326.png--.png?1617207813000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1290470/basilicata-regione-con-minore-saturazione-terapie-intensive.html">Basilicata regione con minore saturazione terapie intensive</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c010f4e4-0f84-4bdf-a37f-fd6b38d9741f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1290470/basilicata-regione-con-minore-saturazione-terapie-intensive.html" data-text="Basilicata regione con minore saturazione terapie intensive" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >L'esposto</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1290469/nardo-amministrative-2016-indagini-della-procura.html"><img alt="Nard&ograve;, amministrative 2016: indaginidella Procura" title="Nard&ograve;, amministrative 2016: indaginidella Procura" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1501922197325.jpg--.jpg?1501922205000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1290469/nardo-amministrative-2016-indagini-della-procura.html">Nard&ograve;, amministrative 2016: indagini<br />della Procura</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 115ea4fe-af62-407e-8094-0083afb1c856">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1290469/nardo-amministrative-2016-indagini-della-procura.html" data-text="Nard&ograve;, amministrative 2016: indagini
della Procura" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >indagini della Polizia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1290457/matera-atti-sessuali-con-una-14enne-disabile-nella-palestra-arrestato-fisioterapista-pedofilo.html"><img alt="Matera, atti sessuali con una 14enne disabile nella palestra: arrestato fisioterapista pedofilo" title="Matera, atti sessuali con una 14enne disabile nella palestra: arrestato fisioterapista pedofilo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617204940315.jpg--.jpg?1617204940000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1290457/matera-atti-sessuali-con-una-14enne-disabile-nella-palestra-arrestato-fisioterapista-pedofilo.html">Matera, atti sessuali in palestra nei confronti di una 14enne: arrestato fisioterapista per pedofilia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 33bbbd55-5e11-4f0a-841c-ed36111d326a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1290457/matera-atti-sessuali-con-una-14enne-disabile-nella-palestra-arrestato-fisioterapista-pedofilo.html" data-text="Matera, atti sessuali in palestra nei confronti di una 14enne: arrestato fisioterapista per pedofilia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >L'iniziativa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1290429/taranto-l-autismo-spiegato-ai-bambini.html"><img alt="Taranto, l'autismo spiegato ai bambini" title="Taranto, l'autismo spiegato ai bambini" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617201906340.jpeg--.jpeg?1617201906000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1290429/taranto-l-autismo-spiegato-ai-bambini.html">Taranto, cos&igrave; l'autismo viene spiegato ai bambini</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 56cb3b83-d041-48eb-be09-677ca39264b3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1290429/taranto-l-autismo-spiegato-ai-bambini.html" data-text="Taranto, cos&igrave; l'autismo viene spiegato ai bambini" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >Solidariet&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1290416/foggia-donati-all-asl-due-computer.html"><img alt="Foggia, donati all'Asl due computer" title="Foggia, donati all'Asl due computer" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1584879943566.jpg--.jpg?1584879944000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1290416/foggia-donati-all-asl-due-computer.html">Foggia, donati all'Asl due computer dopo furto</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ddf9480c-cd0c-4af4-96ab-38d79fbb764b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1290416/foggia-donati-all-asl-due-computer.html" data-text="Foggia, donati all'Asl due computer dopo furto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Tragedia sfiorata nel Bindisino </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1290378/carovigno-treno-contro-auto-nessun-ferito.html"><img alt="Carovigno, treno contro auto: nessun ferito" title="Carovigno, treno contro auto: nessun ferito" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1558086316885.jpg--.jpg?1558086316000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1290378/carovigno-treno-contro-auto-nessun-ferito.html">Carovigno, treno contro auto: nessun ferito</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1da0e94a-ac2c-4ea5-b2eb-093857c62803">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1290378/carovigno-treno-contro-auto-nessun-ferito.html" data-text="Carovigno, treno contro  auto: nessun ferito" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >ambiente </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1290320/barletta-ecco-finalmente-i-teloni-sul-silicato-di-ferro.html"><img alt="Barletta, ecco finalmente i teloni sul silicato di ferro" title="Barletta, ecco finalmente i teloni sul silicato di ferro" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1617189628558.JPG--.JPG?1617189628000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1290320/barletta-ecco-finalmente-i-teloni-sul-silicato-di-ferro.html">Barletta, ecco finalmente i teloni sul silicato di ferro</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e4a1af71-2518-4422-8707-9ca69a653d88">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1290320/barletta-ecco-finalmente-i-teloni-sul-silicato-di-ferro.html" data-text="Barletta,  ecco finalmente i teloni sul silicato di ferro" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_709d4eb6-4d43-4f79-b76c-33d934863be8 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_709d4eb6-4d43-4f79-b76c-33d934863be8 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_709d4eb6-4d43-4f79-b76c-33d934863be8 .punti_slide'
                   
               });
           
               $('#box_709d4eb6-4d43-4f79-b76c-33d934863be8').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_709d4eb6-4d43-4f79-b76c-33d934863be8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


    
    <div class="most_read box_most_read_contents" id="ba753918-912c-47bf-9c5e-f56f6bf1c795">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1290375/covid-in-puglia-altri-2mila-nuovi-contagi-14-e-boom-decessi-43-nelle-ultime-24-h.html"><img alt="Covid in Puglia, altri 2mila nuovi contagi (14%) e boom decessi: 43 nelle ultime 24 h" title="Covid in Puglia, altri 2mila nuovi contagi (14%) e boom decessi: 43 nelle ultime 24 h" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1583086430245.jpg--.jpg?1583086430000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1290375/covid-in-puglia-altri-2mila-nuovi-contagi-14-e-boom-decessi-43-nelle-ultime-24-h.html">Covid in Puglia, altri 2mila nuovi contagi (14%) e boom di decessi: 43 in 24 ore. <span style="color: #ff0000;"><strong>&laquo;Zona rossa forse anche dopo Pasqua&raquo;</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1289926/puglia-dosi-tagliate-di-un-terzo-slittano-i-vaccini-agli-over-70.html"><img alt="Puglia, dosi tagliate di un terzo: slittano i vaccini agli over 70" title="Puglia, dosi tagliate di un terzo: slittano i vaccini agli over 70" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1495956502906.jpg--.jpg?1495956509000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1289926/puglia-dosi-tagliate-di-un-terzo-slittano-i-vaccini-agli-over-70.html">Puglia, dosi tagliate di un terzo: slittano i vaccini agli over 70</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1289928/s-giovanni-rotondo-l-ospedale-casa-sollievo-della-sofferenza-rischia-il-crac.html"><img alt="S.Giovanni Rotondo: l'ospedale Casa Sollievo della Sofferenza rischia il crac" title="S.Giovanni Rotondo: l'ospedale Casa Sollievo della Sofferenza rischia il crac" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1617083652669.jpg--.jpg?1617083653000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1289928/s-giovanni-rotondo-l-ospedale-casa-sollievo-della-sofferenza-rischia-il-crac.html">S.Giovanni Rotondo: l'ospedale Casa Sollievo della Sofferenza rischia il crac</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1290091/coronavirus-in-puglia-1527-nuovi-casi-su-oltre-12mila-tamponi-12-4-altre-35-vittime.html"><img alt="Coronavirus, in Puglia 1527 nuovi casi su oltre 12mila tamponi (12,4%). Altre 35 vittime" title="Coronavirus, in Puglia 1527 nuovi casi su oltre 12mila tamponi (12,4%). Altre 35 vittime" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1585754516199.jpg--.jpg?1585754517000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1290091/coronavirus-in-puglia-1527-nuovi-casi-su-oltre-12mila-tamponi-12-4-altre-35-vittime.html">Coronavirus, in Puglia 1527 nuovi casi su oltre 12mila tamponi (12,4%). Altre 35 vittime. <span style="color: #ff0000;"><strong>600mila i vaccinati</strong></span></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1289934/luciana-burdi-una-barese-alla-conquista-dell-america.html"><img alt="Luciana Burdi, una barese alla conquista dell'America" title="Luciana Burdi, una barese alla conquista dell'America" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1617084694734.jpg--.jpg?1617084695000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1289934/luciana-burdi-una-barese-alla-conquista-dell-america.html">Luciana Burdi, una barese alla conquista dell'America</a></p>
            </div><script type="text/javascript">var divs=$('#ba753918-912c-47bf-9c5e-f56f6bf1c795 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ba753918-912c-47bf-9c5e-f56f6bf1c795 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_119 mondo">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">PARIGI</p><h1 itemprop="headline name" class="titolo_articolo titolo">Macron, tutta la Francia in zona rossa</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">'Mobilitazione generale a aprile, mese in cui si giocherà molto'</h2><p itemprop="datePublished" class="data_articolo data">31 Marzo 2021</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_d9c4378e-fc84-436c-91b9-85bdbeaee3c0">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Macron, tutta la Francia in zona rossa" src="resizer/655/360/true/49533589b48b2cd0cbeaedf41f4ea442.jpg--.jpg" alt="Macron, tutta la Francia in zona rossa" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="dac55981-a56a-4c57-a39c-8c7c35fdd1ca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#dac55981-a56a-4c57-a39c-8c7c35fdd1ca').remove()
    </script>
      
          


        <script id="42ea9034-e6ff-4720-9d03-48f506c5f5a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#42ea9034-e6ff-4720-9d03-48f506c5f5a4').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PARIGI, 31 MAR - Il presidente francese, Emmanuel
Macron, in un discorso alla tv ha lanciato un appello alla
"mobilitazione generale nel mese di aprile", 30 giorni durante i
quali "si giocherà molto" nella battaglia contro la pandemia.
    Macron ha annunciato che tutta la Francia passa tutta in
zona rossa. Le regole di "allerta rafforzata" disposte per la
regione di Parigi e altri 18 territori "saranno estese in tutto
il paese", compresa la chiusura dei negozi non essenziali e il
coprifuoco dalle 19. (ANSA).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="764bdd45-b220-4bfe-af9a-59f893ffa957" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#764bdd45-b220-4bfe-af9a-59f893ffa957').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="9af99ffd-f2a3-42b8-a89a-b6d3b8f2b053" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#9af99ffd-f2a3-42b8-a89a-b6d3b8f2b053').remove()
    </script>
      
      
    





    

    
</div>


        <script id="b6869983-2531-4ad7-8cea-a0c28e480914" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b6869983-2531-4ad7-8cea-a0c28e480914').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/1290503/macron-tutta-la-francia-in-zona-rossa.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1290503" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="ce2935cf-dc5c-46f0-8130-be0566bcb157" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070493\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070493.js\" async><\/script>\r\n<!-- Composite End -->\r\n\r\n<!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070945\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070945.js\" async><\/script>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#ce2935cf-dc5c-46f0-8130-be0566bcb157').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_4f335896-0059-4704-b99c-923f9e5186c5" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/119/mondo">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="f59b2b99-4aa7-49c6-aa23-612b7d3085fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f59b2b99-4aa7-49c6-aa23-612b7d3085fb').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_a1f28b30-076b-4aff-a86f-481ec6446380">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1290444/bimba-ammalata-di-sma-saccende-la-speranza.html"><img alt="Bimba ammalata di Sma, s&rsquo;accende la speranza" title="Bimba ammalata di Sma, s&rsquo;accende la speranza" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1617203247297.jpg--.jpg?1617203247000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1290444/bimba-ammalata-di-sma-saccende-la-speranza.html">Bari, bimba ammalata di Sma: s’accende la speranza per ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo spettacolo News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo">Spettacolo</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1290410/il-ritorno-di-caparezza-dal-7-maggio-arriva-il-nuovo-album-exuvia.html"><img alt="Il ritorno di Caparezza, dal 7 maggio arriva il nuovo album Exuvia" title="Il ritorno di Caparezza, dal 7 maggio arriva il nuovo album Exuvia" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/d704a96ce880ba863d60b2c0f0a08d2f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/spettacolo/1290410/il-ritorno-di-caparezza-dal-7-maggio-arriva-il-nuovo-album-exuvia.html">Il ritorno di Caparezza, dal 7 maggio arriva il nuovo a...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1290202/la-corsa-allimmunita-tra-furbi-e-fessi.html"><img alt="La corsa all&rsquo;immunit&agrave; tra furbi e fessi" title="La corsa all&rsquo;immunit&agrave; tra furbi e fessi" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1608284436775.JPG--.JPG?1608284436000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1290202/la-corsa-allimmunita-tra-furbi-e-fessi.html">La corsa all’immunit&agrave; tra furbi e fessi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronachedidistanziamentosocievole News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/428/cronache-di-distanziamento-socievole">Cronache di distanziamento socievole</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cronache-di-distanziamento-socievole/1290248/gran-turismo-in-una-stanza.html"><img alt="Gran Turismo in una stanza" title="Gran Turismo in una stanza" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1453325275756.JPG--.JPG?1453325275000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cronache-di-distanziamento-socievole/1290248/gran-turismo-in-una-stanza.html">Gran Turismo in una stanza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 video gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1290247/love-affair-arriva-il-nuovo-singolo-della-molfettese-serena-de-bari.html"><img alt="&laquo;Love affair&raquo;, arriva il nuovo singolo della molfettese Serena De Bari" title="&laquo;Love affair&raquo;, arriva il nuovo singolo della molfettese Serena De Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/2983da74a1f36fd9463842b3dbcb03d3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1290247/love-affair-arriva-il-nuovo-singolo-della-molfettese-serena-de-bari.html">&laquo;Love affair&raquo;, arriva il nuovo singolo della molfettese...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1290150/l-esercito-dona-uova-di-pasqua-a-37-bambini-ospiti-del-cara-di-bari.html"><img alt="L'Esercito dona uova di Pasqua a 37 bambini ospiti del Cara di Bari" title="L'Esercito dona uova di Pasqua a 37 bambini ospiti del Cara di Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1617120195868.jpg--.jpg?1617120195000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1290150/l-esercito-dona-uova-di-pasqua-a-37-bambini-ospiti-del-cara-di-bari.html">L'Esercito dona uova di Pasqua a 37 bambini ospiti del ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1290093/bari-bianco-lavoriamo-per-vincere-i-play-off.html"><img alt="Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;" title="Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1617114482058.jpg--.jpg?1617114482000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1290093/bari-bianco-lavoriamo-per-vincere-i-play-off.html">Bari, Bianco: &laquo;Lavoriamo per vincere i play off&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo newsweek News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/newsweek">Newsweek</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1287844/pfizer-astrazeneca-o-moderna-ecco-la-guida-ai-vaccini-l-inserto-speciale-della-gazzetta-del-mezzogiorno.html"><img alt="Pfizer, AstraZeneca o Moderna? Ecco la Guida ai vaccini, l'inserto speciale della Gazzetta del Mezzogiorno" title="Pfizer, AstraZeneca o Moderna? Ecco la Guida ai vaccini, l'inserto speciale della Gazzetta del Mezzogiorno" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1616319404168.jpg--.jpg?1616319404000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1287844/pfizer-astrazeneca-o-moderna-ecco-la-guida-ai-vaccini-l-inserto-speciale-della-gazzetta-del-mezzogiorno.html">Pfizer, AstraZeneca o Moderna? Ecco la Guida ai vaccini...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1f28b30-076b-4aff-a86f-481ec6446380.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="https://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/images/gazzetta-necrologie.png" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="7f2dee5d" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1290503 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#7f2dee5d').css('position', 'fixed');
        $('#7f2dee5d').css('z-index', '999');
        $('#7f2dee5d').css('bottom', '0');
        $('#7f2dee5d').addClass('fixed_wrapper');
        
        $('#7f2dee5d').show();
        
      }else{
        $('#7f2dee5d').css('position', 'initial');
        $('#7f2dee5d').removeClass('fixed_wrapper');
        
        $('#7f2dee5d').hide();
        
      }
    });
    $('#7f2dee5d')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_c61ead11-30ac-461a-8255-de76ebec4a70">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c74add97767d4eafbf1a74acaaa26bba = undefined;
                            
                            $('#box_c61ead11-30ac-461a-8255-de76ebec4a70 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c74add97767d4eafbf1a74acaaa26bba != 'undefined') {
                                    $('#box_c61ead11-30ac-461a-8255-de76ebec4a70 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c74add97767d4eafbf1a74acaaa26bba.code);
                                    incrementAdvImpression(bannerbox_c74add97767d4eafbf1a74acaaa26bba.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1603300169000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200%26t%3Dreggiocalabria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p><p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="bene_culturale">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    <div class="edicola footer_newsstand_archivio_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>
    
    <div class="footer_newsstand_archivio_sfoglia">
        <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src='../../images/archivio_storico_banner.png' alt='Archivio Storico de La Gazzetta del Mezzogiorno' title='Archivio Storico de La Gazzetta del Mezzogiorno' /></a>
    </div>

</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_eb1909a0-eeb9-46fa-be43-34a1f93534b3">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

<div class="gerenza-ledi">
    LEDI SRL / Viale Francesco De Blasio snc 70132 Bari / Partita iva - codice fiscale: 08410170727 / Numero REA BA - 624759 / Capitale sociale: 1.000.000,00 versato 257.500,00 / ledi-srl@legalmail.it
</div>
	</div>
		
		
        <script id="e91ec9a1-efd9-45d6-bceb-c531f590ddee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- Add Nielsen DCR Tracking Code here -->\r\n<script>\r\n\r\n  function checkVariable(dynamicVariable) {\r\n            var sectionTrue = window.location.href.indexOf(\"sezioni\") > -1;\r\n            var articleTrue = $('body').find('.article_header').length;\r\n            var dynamicVariable;\r\n            var myArticleId = $(\"meta[property='articleID']\").attr('content');\r\n            if (articleTrue > 0) {\r\n                dynamicVariable = myArticleId;\r\n                return dynamicVariable;\r\n            } else if (sectionTrue == true) {\r\n                dynamicVariable = virtualcmsPageInfo.sectionId;\r\n                return dynamicVariable;\r\n            }\r\n        }\r\n\r\n\r\n\r\n  // Static Queue Snippet\r\n!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement(\"script\"),r.async=1,r.src=(\"http:\"===t.location.protocol?\"http:\":\"https:\")+\"//cdn-gl.imrworldwide.com/conf/\"+e+\".js#name=\"+o\r\n\r\n+\"&ns=\"+n,i=s.getElementsByTagName(\"script\")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,\"NOLBUNDLE\");\r\n\r\n  // SDK Initialization\r\n  var nSdkInstance = NOLBUNDLE.nlsQ(\"P8414AB55-CCF2-430A-968D-6910A905C354\",\"nlsnInstance\", {nol_sdkDebug: \"debug\"});\r\n  \r\n  // Content Metadata \r\n  var nielsenMetadata = {\r\n    type: 'static', \r\n    assetid: checkVariable(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**\r\n    section: 'LaGazzettadelMezzogiorno_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**\r\n    }; \r\n    \r\n  // Event 'staticstart' Call\r\n  nSdkInstance.ggPM(\"staticstart\", nielsenMetadata);\r\n\r\nconsole.log(checkVariable());\r\n\r\nconsole.log(nielsenMetadata['assetid']);\r\n\r\n\r\n<\/script>\r\n<!-- END Nielsen DCR Tracking Code here --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#e91ec9a1-efd9-45d6-bceb-c531f590ddee').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1290503" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('5564419e-7a6e-4302-b5f7-e446facf579b');
    $('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8').append('<p class="label_tab label_tab_1">Video</p>');
    $('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8 .label_tab_1').bind('click loadFirst',function(){
        $('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5564419e-7a6e-4302-b5f7-e446facf579b').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('5564419e-7a6e-4302-b5f7-e446facf579b');
    $('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8 .label_tab_2').bind('click loadFirst',function(){
        $('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5564419e-7a6e-4302-b5f7-e446facf579b').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8d5e135b-3f5e-4338-9ada-75cd0d2780e8 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_c61ead11-30ac-461a-8255-de76ebec4a70\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c74add97767d4eafbf1a74acaaa26bba = undefined;\n                            \n                            $('#box_c61ead11-30ac-461a-8255-de76ebec4a70 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c74add97767d4eafbf1a74acaaa26bba != 'undefined') {\n                                    $('#box_c61ead11-30ac-461a-8255-de76ebec4a70 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c74add97767d4eafbf1a74acaaa26bba.code);\n                                    incrementAdvImpression(bannerbox_c74add97767d4eafbf1a74acaaa26bba.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c61ead11-30ac-461a-8255-de76ebec4a70').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>