

<!DOCTYPE html>
<html>
    <head>
        <title>Migranti: Spagna ne soccorre 59 - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Quasi tutti minori su una barca nello stretto di Gibilterra" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Migranti: Spagna ne soccorre 59"      >
<meta property="og:description" content="Quasi tutti minori su una barca nello stretto di Gibilterra">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Migranti: Spagna ne soccorre 59">
<meta property="twitter:description" content="Quasi tutti minori su una barca nello stretto di Gibilterra">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html" /><meta property="articleID" content="1163281">
    <meta property="datePublished" content="2019-08-03T14:28:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html","headline":"Migranti: Spagna ne soccorre 59","text":"(ANSA-AP) - MADRID, 3 AGO - Le autorità spagnole di soccorso marittimo hanno riferito di aver tratto in salvo 59 migranti, quasi tutti minori, mentre tentavano di attraversare il Mediterraneo su una piccola imbarcazione. La Guardia Civile li ha individuati nello stretto di Gibilterra e li ha scortati verso un'imbarcazione di soccorso. A bordo 51 ragazzi sotto i 18 anni, oltre a sette donne ed un uomo e tutti apparentemente nordafricani.","keywords":"","articleSection":"Mondo","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-08-03T14:28:0Z","dateModified":"2019-08-03T14:28:0Z","datePublished":"2019-08-03T14:28:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Migranti: Spagna ne soccorre 59';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-08-03 16:28';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />




<script type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/admantx.js"></script>


<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1163281&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1163281&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="4a08775b-ff2e-4c8e-af9b-2da4d9ab24b8" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1560093441000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1560867910000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="e6f34bfe-e7f5-47df-a4b6-701effa7a170" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e6f34bfe-e7f5-47df-a4b6-701effa7a170').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="01ab4996-029f-4742-ba5d-d4315f0f2d9b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#01ab4996-029f-4742-ba5d-d4315f0f2d9b').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="27fe86b5-caf7-4152-ab98-47f7d7f8e7aa"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1163281","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#27fe86b5-caf7-4152-ab98-47f7d7f8e7aa').html(data);
            $('#27fe86b5-caf7-4152-ab98-47f7d7f8e7aa > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca110d5692-a36d-4ab8-81c9-6324faf2fd04" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca110d5692-a36d-4ab8-81c9-6324faf2fd04 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca110d5692-a36d-4ab8-81c9-6324faf2fd04 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca110d5692-a36d-4ab8-81c9-6324faf2fd04 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Sabato 03 Agosto 2019 | 18:37 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="08b9fe98-e81e-414d-8d90-224bccdb6bc0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#08b9fe98-e81e-414d-8d90-224bccdb6bc0').remove()
    </script>
      
      
     
        <script id="1839c635-561f-4538-8375-8b4db91abfd7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1839c635-561f-4538-8375-8b4db91abfd7').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_2bd7a029-5324-4659-a2e2-d8c9dcbbb805">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a2163a90ca874a5da0bd7926aa403971 = undefined;
                            
                            $('#box_2bd7a029-5324-4659-a2e2-d8c9dcbbb805 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a2163a90ca874a5da0bd7926aa403971 != 'undefined') {
                                    $('#box_2bd7a029-5324-4659-a2e2-d8c9dcbbb805 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a2163a90ca874a5da0bd7926aa403971.code);
                                    incrementAdvImpression(bannerbox_a2163a90ca874a5da0bd7926aa403971.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="c5c8c3ac-2568-43f2-8e7f-236560321100" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#c5c8c3ac-2568-43f2-8e7f-236560321100').remove()
    </script>
      
      

</div><!--container_head-->


<div id="dd8dd83e" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="d8b6b1ea-e52f-490d-8a1c-4be7cf7423d0"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1163281","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#d8b6b1ea-e52f-490d-8a1c-4be7cf7423d0').html(data);
            $('#d8b6b1ea-e52f-490d-8a1c-4be7cf7423d0 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca13a499ec-ae71-4e5f-8a04-4fbf80347c28"></div>

<div class="cerca strip_cerca_icon" id="cerca3b469503-88e0-4a53-bb54-226c4f05dbaf" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca13a499ec-ae71-4e5f-8a04-4fbf80347c28').click(function(){
                  $('#cerca3b469503-88e0-4a53-bb54-226c4f05dbaf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3b469503-88e0-4a53-bb54-226c4f05dbaf input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca3b469503-88e0-4a53-bb54-226c4f05dbaf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3b469503-88e0-4a53-bb54-226c4f05dbaf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_4b5d6d41-5711-49db-8609-2a711cdd8bdd">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a2163a90ca874a5da0bd7926aa403971 = undefined;
                            
                            $('#box_4b5d6d41-5711-49db-8609-2a711cdd8bdd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a2163a90ca874a5da0bd7926aa403971 != 'undefined') {
                                    $('#box_4b5d6d41-5711-49db-8609-2a711cdd8bdd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a2163a90ca874a5da0bd7926aa403971.code);
                                    incrementAdvImpression(bannerbox_a2163a90ca874a5da0bd7926aa403971.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#dd8dd83e').css('position', 'fixed');
        $('#dd8dd83e').css('z-index', '999');
        $('#dd8dd83e').css('top', '0');
        $('#dd8dd83e').addClass('fixed_wrapper');
        
        $('#dd8dd83e').show();
        
      }else{
        $('#dd8dd83e').css('position', 'initial');
        $('#dd8dd83e').removeClass('fixed_wrapper');
        
        $('#dd8dd83e').hide();
        
      }
    });
    $('#dd8dd83e')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_a1957b7b-6e17-4533-8d3f-b5ea690637fe">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BERLINO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163277/groenlandia-perdita-record-di-ghiaccio.html"><img alt="Groenlandia, perdita record di ghiaccio" title="Groenlandia, perdita record di ghiaccio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/8cb75487973f6a46084fa48bf62b72d8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163277/groenlandia-perdita-record-di-ghiaccio.html">Groenlandia, perdita record di ghiaccio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3e1b971a-2c50-41e1-82a3-47ef6e294683">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163277/groenlandia-perdita-record-di-ghiaccio.html" data-text="Groenlandia, perdita record di ghiaccio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html"><img alt="Migranti: Spagna ne soccorre 59" title="Migranti: Spagna ne soccorre 59" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html">Migranti: Spagna ne soccorre 59</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3b958c5b-2f11-4985-90e7-0dad23af6217">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html" data-text="Migranti: Spagna ne soccorre 59" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.3b958c5b-2f11-4985-90e7-0dad23af6217 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.3b958c5b-2f11-4985-90e7-0dad23af6217  .buttons').hide();
                    }, 200);
                }
                $('.3b958c5b-2f11-4985-90e7-0dad23af6217 .sharre_fb_tw, .3b958c5b-2f11-4985-90e7-0dad23af6217 .buttons').on({
                    mouseenter:function(){
                        $('.3b958c5b-2f11-4985-90e7-0dad23af6217  .buttons').show();                                        
                        if($('.3b958c5b-2f11-4985-90e7-0dad23af6217  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html');
                            twitter.attr('data-text', 'Migranti: Spagna ne soccorre 59');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '5367a6bd-f4b7-4b80-836a-edbe3683c328');                        


                            $('.3b958c5b-2f11-4985-90e7-0dad23af6217  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('5367a6bd-f4b7-4b80-836a-edbe3683c328', {
                                    "onstartinteraction": function(){
                                        $('.3b958c5b-2f11-4985-90e7-0dad23af6217 .sharre_fb_tw, .3b958c5b-2f11-4985-90e7-0dad23af6217 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.3b958c5b-2f11-4985-90e7-0dad23af6217 .sharre_fb_tw, .3b958c5b-2f11-4985-90e7-0dad23af6217 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.3b958c5b-2f11-4985-90e7-0dad23af6217 .sharre_fb_tw, .3b958c5b-2f11-4985-90e7-0dad23af6217 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html"><img alt="Voli a rischio a Heathrow" title="Voli a rischio a Heathrow" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/cdc493d9c70ae16bca1f25037bee6d4a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html">Voli a rischio a Heathrow</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9d978156-2355-441a-a44f-0b7e9f78fb5a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html" data-text="Voli a rischio a Heathrow" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.9d978156-2355-441a-a44f-0b7e9f78fb5a .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.9d978156-2355-441a-a44f-0b7e9f78fb5a  .buttons').hide();
                    }, 200);
                }
                $('.9d978156-2355-441a-a44f-0b7e9f78fb5a .sharre_fb_tw, .9d978156-2355-441a-a44f-0b7e9f78fb5a .buttons').on({
                    mouseenter:function(){
                        $('.9d978156-2355-441a-a44f-0b7e9f78fb5a  .buttons').show();                                        
                        if($('.9d978156-2355-441a-a44f-0b7e9f78fb5a  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html');
                            twitter.attr('data-text', 'Voli a rischio a Heathrow');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '263529cf-146d-4918-be73-6056c31e4772');                        


                            $('.9d978156-2355-441a-a44f-0b7e9f78fb5a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('263529cf-146d-4918-be73-6056c31e4772', {
                                    "onstartinteraction": function(){
                                        $('.9d978156-2355-441a-a44f-0b7e9f78fb5a .sharre_fb_tw, .9d978156-2355-441a-a44f-0b7e9f78fb5a .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.9d978156-2355-441a-a44f-0b7e9f78fb5a .sharre_fb_tw, .9d978156-2355-441a-a44f-0b7e9f78fb5a .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.9d978156-2355-441a-a44f-0b7e9f78fb5a .sharre_fb_tw, .9d978156-2355-441a-a44f-0b7e9f78fb5a .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/news/mondo/1163269/voli-a-rischio-a-heathrow.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <span class="occhiello"  >WASHINGTON</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163256/zarif-ha-rifiutato-invito-a-casa-bianca.html"><img alt="Zarif ha rifiutato invito a Casa Bianca" title="Zarif ha rifiutato invito a Casa Bianca" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/877f2e3e4067d3fa241100b0d424129c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163256/zarif-ha-rifiutato-invito-a-casa-bianca.html">Zarif ha rifiutato invito a Casa Bianca</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5a679afd-8b51-4b5e-9db4-381815dea139">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163256/zarif-ha-rifiutato-invito-a-casa-bianca.html" data-text="Zarif ha rifiutato invito a Casa Bianca" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <span class="occhiello"  >HONG KONG</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163238/hong-kong-strappata-bandiera-della-cina.html"><img alt="Hong Kong: strappata bandiera della Cina" title="Hong Kong: strappata bandiera della Cina" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/35590b08b9218ae0d54b0dcc87efb96c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163238/hong-kong-strappata-bandiera-della-cina.html">Hong Kong: strappata bandiera della Cina</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 184101f1-8d3d-4fc3-be92-b429f7b31424">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163238/hong-kong-strappata-bandiera-della-cina.html" data-text="Hong Kong: strappata bandiera della Cina" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo mondo News">
                                <article>
                                <span class="occhiello"  >MOSCA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163241/mosca-scattano-primi-fermi-a-proteste.html"><img alt="Mosca, scattano primi fermi a proteste" title="Mosca, scattano primi fermi a proteste" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/38c5d76f32ed1aa9eab329c4b1d5b461.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163241/mosca-scattano-primi-fermi-a-proteste.html">Mosca, scattano primi fermi a proteste</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 66b8d3dd-93fc-48ad-8eb9-412db909a3cc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163241/mosca-scattano-primi-fermi-a-proteste.html" data-text="Mosca, scattano primi fermi a proteste" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BRUXELLES</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163205/30-voli-lasciano-bruxelles-senza-valigie.html"><img alt="30 voli lasciano Bruxelles senza valigie" title="30 voli lasciano Bruxelles senza valigie" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/15b752f958e652df6a438ffbca61ed66.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163205/30-voli-lasciano-bruxelles-senza-valigie.html">30 voli lasciano Bruxelles senza valigie</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6fd4aeb1-bac1-4373-bb9e-57b640741d8c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163205/30-voli-lasciano-bruxelles-senza-valigie.html" data-text="30 voli lasciano Bruxelles senza valigie" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo mondo News">
                                <article>
                                <span class="occhiello"  >IL CAIRO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163193/sudan-accordo-militari-opposizione.html"><img alt="Sudan: accordo militari-opposizione" title="Sudan: accordo militari-opposizione" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/acaac339c455fb010e0e21d6c11c8c09.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163193/sudan-accordo-militari-opposizione.html">Sudan: accordo militari-opposizione</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c231cb59-db58-4f54-8dc6-485912d2e0ec">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163193/sudan-accordo-militari-opposizione.html" data-text="Sudan: accordo militari-opposizione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo mondo News">
                                <article>
                                <span class="occhiello"  >GIACARTA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163166/indonesia-terremoto-1-morto-e-4-feriti.html"><img alt="Indonesia: terremoto, 1 morto e 4 feriti" title="Indonesia: terremoto, 1 morto e 4 feriti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/5a7b1e86876190e26d488a628710181a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163166/indonesia-terremoto-1-morto-e-4-feriti.html">Indonesia: terremoto, 1 morto e 4 feriti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fdea7f77-fc48-4930-8743-643be0c2dcd5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163166/indonesia-terremoto-1-morto-e-4-feriti.html" data-text="Indonesia: terremoto, 1 morto e 4 feriti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BRUXELLES</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163159/georgieva-e-la-candidata-ue-a-guida-fmi.html"><img alt="Georgieva &egrave; la candidata Ue a guida Fmi" title="Georgieva &egrave; la candidata Ue a guida Fmi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2c65e8d9034546969a7d0d87803a9f9a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163159/georgieva-e-la-candidata-ue-a-guida-fmi.html">Georgieva &egrave; la candidata Ue a guida Fmi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7b40ac5a-395e-48c8-9a3e-04bfb4ffd94c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163159/georgieva-e-la-candidata-ue-a-guida-fmi.html" data-text="Georgieva &egrave; la candidata Ue a guida Fmi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo mondo News">
                                <article>
                                <span class="occhiello"  >STOCCOLMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163148/svezia-rapper-usa-libero-fino-a-sentenza.html"><img alt="Svezia:rapper Usa libero fino a sentenza" title="Svezia:rapper Usa libero fino a sentenza" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/64882518e293044ce4e32ff313c9bdb8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163148/svezia-rapper-usa-libero-fino-a-sentenza.html">Svezia:rapper Usa libero fino a sentenza</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw dcc62e24-71d0-4762-9619-fca9059631ce">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163148/svezia-rapper-usa-libero-fino-a-sentenza.html" data-text="Svezia:rapper Usa libero fino a sentenza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_a1957b7b-6e17-4533-8d3f-b5ea690637fe {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a1957b7b-6e17-4533-8d3f-b5ea690637fe .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_a1957b7b-6e17-4533-8d3f-b5ea690637fe .punti_slide'
                   
               });
           
               $('#box_a1957b7b-6e17-4533-8d3f-b5ea690637fe').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1957b7b-6e17-4533-8d3f-b5ea690637fe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        <script id="983a1d37-631b-4afa-8258-6f3526365c9d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#983a1d37-631b-4afa-8258-6f3526365c9d').remove()
    </script>
      
      


        
        
      
      
      


        <script id="baa4ce38-13ca-4983-8d7a-ffdbd0cbf7b3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#baa4ce38-13ca-4983-8d7a-ffdbd0cbf7b3').remove()
    </script>
      
      


        
        
      
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="3a3e6813-bc0d-4206-a338-e0e96c26c13d"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_72f9cb22-cdca-482f-ba12-4119f49370ac">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lecce News">
                                <article>
                                <span class="occhiello"  >nel Leccese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1163214/lequile-braccianti-pagati-1-euro-per-cassetta-di-pomodori-2-denunce.html"><img alt="Lequile, braccianti pagati 1 euro per cassetta di pomodori: 2 denunce" title="Lequile, braccianti pagati 1 euro per cassetta di pomodori: 2 denunce" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/12290484-caporalato-02MP4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/lecce/1163214/lequile-braccianti-pagati-1-euro-per-cassetta-di-pomodori-2-denunce.html">Lequile, braccianti pagati 1 euro per cassetta di pomodori: 2 denunce</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_72f9cb22-cdca-482f-ba12-4119f49370ac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_6943fbdc-3cca-447b-910b-31c89c00f23b">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 gallery photonews News">
                                <article>
                                <span class="occhiello"  >Trasporti</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1163243/regione-puglia-7mln-per-aeroporto-grottaglie-emiliano-possibili-voli-di-linea.html"><img alt="Regione Puglia, 7mln per aeroporto Grottaglie. Emiliano: &laquo;Possibili voli di linea&raquo;" title="Regione Puglia, 7mln per aeroporto Grottaglie. Emiliano: &laquo;Possibili voli di linea&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564836535857.jpg--.jpg?1564836537000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1163243/regione-puglia-7mln-per-aeroporto-grottaglie-emiliano-possibili-voli-di-linea.html">Aeroporti, 7mln per scalo Grottaglie Emiliano: &laquo;Possibili voli di linea&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6943fbdc-3cca-447b-910b-31c89c00f23b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_a2d1788d-e361-4c63-b2fc-cb3f61321249">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >L'ANALISI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1163068/il-bari-ha-rialzato-la-testa-dopo-un-anno-dal-fallimento.html"><img alt="Il Bari ha rialzato la testadopo un anno dal fallimento" title="Il Bari ha rialzato la testadopo un anno dal fallimento" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564754602112.JPG--.JPG?1564754602000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1163068/il-bari-ha-rialzato-la-testa-dopo-un-anno-dal-fallimento.html">Il Bari ha rialzato la testa dopo un anno dal fallimento</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8a481e94-7b26-4664-b3c1-7812f043805a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1163068/il-bari-ha-rialzato-la-testa-dopo-un-anno-dal-fallimento.html" data-text="Il Bari ha rialzato la testa dopo un anno dal fallimento" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a2d1788d-e361-4c63-b2fc-cb3f61321249.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_f8d27812-4ea5-457a-a3b9-c925184b100c">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162115/clima-renne-morte-di-fame-in-norvegia.html"><img alt="Clima, renne morte di fame in Norvegia" title="Clima, renne morte di fame in Norvegia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/08590b6b8ee9562f9750003f0e91fe6d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162115/clima-renne-morte-di-fame-in-norvegia.html">Clima, renne morte di fame in Norvegia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162075/brexit-commissione-intesa-non-si-tocca.html"><img alt="Brexit: Commissione, intesa non si tocca" title="Brexit: Commissione, intesa non si tocca" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/ace4d6ee9c86fdcd36a4e769748befbd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162075/brexit-commissione-intesa-non-si-tocca.html">Brexit: Commissione, intesa non si tocca</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163075/chirurgia-estetica-per-brigitte-macron.html"><img alt="Chirurgia estetica per Brigitte Macron" title="Chirurgia estetica per Brigitte Macron" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/c9733ae991ba08d71351d8b707196b12.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163075/chirurgia-estetica-per-brigitte-macron.html">Chirurgia estetica per Brigitte Macron</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162635/jo-song-gil-ha-lasciato-l-italia.html"><img alt="Jo Song-gil ha lasciato l'Italia" title="Jo Song-gil ha lasciato l'Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/6b7413ea360b4d1a2df61dc5bc7bb999.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162635/jo-song-gil-ha-lasciato-l-italia.html">Jo Song-gil ha lasciato l'Italia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162244/von-der-leyen-questa-settimana-in-italia.html"><img alt="Von der Leyen questa settimana in Italia" title="Von der Leyen questa settimana in Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/541ec36aadc9e7f474ad00cbf95c3fb0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1162244/von-der-leyen-questa-settimana-in-italia.html">Von der Leyen questa settimana in Italia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f8d27812-4ea5-457a-a3b9-c925184b100c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <script id="6a4266bc-042a-469c-90b3-b9ae56365542" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6a4266bc-042a-469c-90b3-b9ae56365542').remove()
    </script>
      
      


        <script id="93d3546d-1b4c-4017-b6b6-43b9265ce9ea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#93d3546d-1b4c-4017-b6b6-43b9265ce9ea').remove()
    </script>
      
      


        <script id="1b513512-a2d6-472c-af53-d7f29f35ad91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1b513512-a2d6-472c-af53-d7f29f35ad91').remove()
    </script>
      
      


        <script id="d509fff8-339e-4306-8fc0-8214a321b7e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d509fff8-339e-4306-8fc0-8214a321b7e6').remove()
    </script>
      
      

        
        
      
      
      


        
        
      
      
      


        <script id="d31aafd1-eb1f-425c-affb-70ee068fe550" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d31aafd1-eb1f-425c-affb-70ee068fe550').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_d2522ac9-79b4-485a-b6d3-c8d64b532297">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >La deflagrazione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1163289/cerignola-fanno-esplodere-il-bancomat-delle-poste-ma-il-colpo-fallisce.html"><img alt="Cerignola, fanno esplodere il bancomat delle Poste: ma il colpo fallisce" title="Cerignola, fanno esplodere il bancomat delle Poste: ma il colpo fallisce" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564845811464.jpg--.jpg?1564845811000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1163289/cerignola-fanno-esplodere-il-bancomat-delle-poste-ma-il-colpo-fallisce.html">Cerignola, fanno esplodere il bancomat delle Poste: ma il colpo fallisce</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8dc6dca7-c262-4169-8903-e1fefdf4e0af">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1163289/cerignola-fanno-esplodere-il-bancomat-delle-poste-ma-il-colpo-fallisce.html" data-text="Cerignola, fanno esplodere il bancomat delle Poste: ma il colpo fallisce" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >Occupazione</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1163273/bari-come-funziona-il-reddito-di-cittadinanza-solo-in-pochi-ai-seminari-in-fiera.html"><img alt="Bari, come funziona il Reddito di Cittadinanza? Solo in pochi ai seminari in Fiera" title="Bari, come funziona il Reddito di Cittadinanza? Solo in pochi ai seminari in Fiera" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1536305958450.jpg--.jpg?1536305958000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1163273/bari-come-funziona-il-reddito-di-cittadinanza-solo-in-pochi-ai-seminari-in-fiera.html">Bari, come funziona il Reddito di Cittadinanza? Solo in pochi ai seminari in Fiera</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ec598022-3af7-4609-b254-07fdb8695936">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1163273/bari-come-funziona-il-reddito-di-cittadinanza-solo-in-pochi-ai-seminari-in-fiera.html" data-text="Bari, come funziona il Reddito di Cittadinanza? Solo in pochi ai seminari in Fiera" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Il 9 agosto </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1163244/lecce-emergenza-xylella-lezzi-spieghero-agli-agricoltori-il-decreto-da-300-mln.html"><img alt="Lecce, emergenza Xylella, Lezzi: &laquo;Spiegher&ograve; agli agricoltori il decreto da 300 mln&raquo;" title="Lecce, emergenza Xylella, Lezzi: &laquo;Spiegher&ograve; agli agricoltori il decreto da 300 mln&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1540824820073.jpg--.jpg?1540824820000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1163244/lecce-emergenza-xylella-lezzi-spieghero-agli-agricoltori-il-decreto-da-300-mln.html">Lecce, emergenza Xylella, Lezzi: &laquo;Spiegher&ograve; agli agricoltori il decreto da 300 mln&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ca458cd9-96ec-4e34-89b2-13c8f8ff3084">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1163244/lecce-emergenza-xylella-lezzi-spieghero-agli-agricoltori-il-decreto-da-300-mln.html" data-text="Lecce, emergenza Xylella, Lezzi: &laquo;Spiegher&ograve; agli agricoltori il decreto da 300 mln&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Dalla polizia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1163237/taranto-ambulante-abusivo-recidivo-sequestrata-2-volte-bancarella-di-frutta.html"><img alt="Taranto, ambulante abusivo recidivo, sequestrata 2 volte bancarella di frutta" title="Taranto, ambulante abusivo recidivo, sequestrata 2 volte bancarella di frutta" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564830278301.JPG--.JPG?1564830278000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1163237/taranto-ambulante-abusivo-recidivo-sequestrata-2-volte-bancarella-di-frutta.html">Taranto, ambulante abusivo recidivo, sequestrata 2 volte bancarella di frutta</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 733dda14-2925-43da-9312-d6e2a5664a06">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1163237/taranto-ambulante-abusivo-recidivo-sequestrata-2-volte-bancarella-di-frutta.html" data-text="Taranto, ambulante abusivo recidivo, sequestrata 2 volte bancarella di frutta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Turismo</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1163212/policoro-gdf-scopre-tour-operator-abusivi.html"><img alt="Policoro, GdF scopre tour operator abusivi" title="Policoro, GdF scopre tour operator abusivi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1518778941811.jpg--.jpg?1518778942000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1163212/policoro-gdf-scopre-tour-operator-abusivi.html">Policoro, GdF scopre tour operator abusivi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9a201f21-7e0b-4078-831a-90eff41e9259">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1163212/policoro-gdf-scopre-tour-operator-abusivi.html" data-text="Policoro, GdF scopre tour operator abusivi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >La storia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1163190/farmacista-crea-amaro-da-erbe-delle-dolomiti-lucane.html"><img alt="Farmacista crea amaro da erbe delle Dolomiti Lucane" title="Farmacista crea amaro da erbe delle Dolomiti Lucane" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564821733809.jpg--.jpg?1564821734000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1163190/farmacista-crea-amaro-da-erbe-delle-dolomiti-lucane.html">Farmacista crea amaro da erbe delle Dolomiti Lucane</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7cd395bf-4a7c-4398-912d-542255dd1ebd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1163190/farmacista-crea-amaro-da-erbe-delle-dolomiti-lucane.html" data-text="Farmacista crea amaro da erbe delle Dolomiti Lucane" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >La sentenza</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1163181/trani-fini-nel-sottopasso-allagato-automobilista-risarcito-a-meta.html"><img alt="Trani, fin&igrave; nel sottopasso allagato: automobilista risarcito a met&agrave;" title="Trani, fin&igrave; nel sottopasso allagato: automobilista risarcito a met&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564818235125.jpg--.jpg?1564818235000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1163181/trani-fini-nel-sottopasso-allagato-automobilista-risarcito-a-meta.html">Trani, fin&igrave; nel sottopasso allagato: automobilista risarcito a met&agrave;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 70e34b99-d03d-40bc-8bcc-8f0d18f45658">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1163181/trani-fini-nel-sottopasso-allagato-automobilista-risarcito-a-meta.html" data-text="Trani, fin&igrave; nel sottopasso allagato: automobilista risarcito a met&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Dalla polizia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1163014/brindisi-400-piante-di-marijuana-coltivate-in-un-campo-arrestato-gestore.html"><img alt="Brindisi, 400 piante di marijuana coltivate in un campo: arrestato gestore" title="Brindisi, 400 piante di marijuana coltivate in un campo: arrestato gestore" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1564745037330.JPG--.JPG?1564745037000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1163014/brindisi-400-piante-di-marijuana-coltivate-in-un-campo-arrestato-gestore.html">Brindisi, 400 piante di marijuana coltivate in un campo: arrestato gestore</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7f8d4ae5-b48b-4b51-93b1-20e1ac29a75e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1163014/brindisi-400-piante-di-marijuana-coltivate-in-un-campo-arrestato-gestore.html" data-text="Brindisi, 400 piante di marijuana coltivate in un campo: arrestato gestore" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d2522ac9-79b4-485a-b6d3-c8d64b532297 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d2522ac9-79b4-485a-b6d3-c8d64b532297 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_d2522ac9-79b4-485a-b6d3-c8d64b532297 .punti_slide'
                   
               });
           
               $('#box_d2522ac9-79b4-485a-b6d3-c8d64b532297').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d2522ac9-79b4-485a-b6d3-c8d64b532297.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


    
    <div class="most_read box_most_read_contents" id="53e6a3b0-8909-4f6c-87cf-e25e19544b75">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1162897/acquaviva-ucciso-a-coltellate-dopo-una-lite-fermata-la-convivente.html"><img alt="Acquaviva, ucciso a coltellate dopo una lite. Una donna in caserma" title="Acquaviva, ucciso a coltellate dopo una lite. Una donna in caserma" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1564690345457.jpg--.jpg?1564690348000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1162897/acquaviva-ucciso-a-coltellate-dopo-una-lite-fermata-la-convivente.html">Acquaviva, ucciso a coltellate dopo lite Moglie confessa, si stavano separando</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1162646/magistrati-arrestati-a-trani-i-fratelli-ferri-ci-chiesero-4mln-per-fermare-indagini.html"><img alt="Magistrati arrestati a Trani, i fratelli Ferri: &laquo;Ci chiesero 4mln per fermare indagini&raquo;" title="Magistrati arrestati a Trani, i fratelli Ferri: &laquo;Ci chiesero 4mln per fermare indagini&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1564643744348.jpg--.jpg?1564643744000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1162646/magistrati-arrestati-a-trani-i-fratelli-ferri-ci-chiesero-4mln-per-fermare-indagini.html">Magistrati arrestati a Trani, i fratelli Ferri: &laquo;Ci chiesero 4mln per fermare indagini&raquo;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1162931/vittoria-di-nome-e-di-fatto-batte-il-cancro-e-vince-oro-agli-italiani-di-nuoto-paralimpico.html"><img alt="Vittoria di nome e di fatto, batte il cancro e vince oro agli Italiani di nuoto paralimpico" title="Vittoria di nome e di fatto, batte il cancro e vince oro agli Italiani di nuoto paralimpico" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1564732231713.jpg--.jpg?1564732232000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1162931/vittoria-di-nome-e-di-fatto-batte-il-cancro-e-vince-oro-agli-italiani-di-nuoto-paralimpico.html">Vittoria batte il cancro e vince oro agli Italiani di nuoto paralimpico</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/photonews/1162563/luca-parmitano-fotografa-la-puglia-dallo-spazio-lo-scatto-e-virale.html"><img alt="Luca Parmitano fotografa la Puglia dallo spazio: lo scatto &egrave; virale" title="Luca Parmitano fotografa la Puglia dallo spazio: lo scatto &egrave; virale" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1564586647674_1564586914.jpg--.jpg?1564586914000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/photonews/1162563/luca-parmitano-fotografa-la-puglia-dallo-spazio-lo-scatto-e-virale.html">Luca Parmitano fotografa la Puglia dallo spazio: lo scatto &egrave; virale</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1162895/giustizia-svenduta-ex-gip-mai-soldi-da-d-introno-giocavo-a-scacchi.html"><img alt="Giustizia svenduta, ex gip: &laquo;D'Introno? mai soldi, giocavo a scacchi&raquo;" title="Giustizia svenduta, ex gip: &laquo;D'Introno? mai soldi, giocavo a scacchi&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1550517402783.jpg--.jpg?1550517402000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1162895/giustizia-svenduta-ex-gip-mai-soldi-da-d-introno-giocavo-a-scacchi.html">Giustizia svenduta, ex gip: &laquo;Mai soldi da D'Introno, giocavo a scacchi&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#53e6a3b0-8909-4f6c-87cf-e25e19544b75 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#53e6a3b0-8909-4f6c-87cf-e25e19544b75 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_119 mondo">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Migranti: Spagna ne soccorre 59</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Quasi tutti minori su una barca nello stretto di Gibilterra</h2><p itemprop="datePublished" class="data_articolo data">03 Agosto 2019</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_e04a4fd7-5c7b-4c6f-b4f6-31cbacb2d2af">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Migranti: Spagna ne soccorre 59" src="resizer/655/360/true/399d1a2cea9deb153aba3df54b25f113.jpg--.jpg" alt="Migranti: Spagna ne soccorre 59" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="56a45ec3-fc2f-4901-bac5-2133c2e10316" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#56a45ec3-fc2f-4901-bac5-2133c2e10316').remove()
    </script>
      
          


        <script id="5df6e022-db19-43ff-a554-dd5c1445d90c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#5df6e022-db19-43ff-a554-dd5c1445d90c').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSA-AP) - MADRID, 3 AGO - Le autorità spagnole di soccorso
marittimo hanno riferito di aver tratto in salvo 59 migranti,
quasi tutti minori, mentre tentavano di attraversare il
Mediterraneo su una piccola imbarcazione. La Guardia Civile li
ha individuati nello stretto di Gibilterra e li ha scortati
verso un'imbarcazione di soccorso. A bordo 51 ragazzi sotto i 18
anni, oltre a sette donne ed un uomo e tutti apparentemente
nordafricani.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="4c4c3967-a2c8-4200-b4ef-ce44e1b7f8bd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4c4c3967-a2c8-4200-b4ef-ce44e1b7f8bd').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="3554823f-b278-44a3-90c1-4b6c5489f7da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3554823f-b278-44a3-90c1-4b6c5489f7da').remove()
    </script>
      
      
    





    

    
</div>


        <script id="4e424d3c-4c65-4c4d-97d1-68d0e8d46bbc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4e424d3c-4c65-4c4d-97d1-68d0e8d46bbc').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/1163281/migranti-spagna-ne-soccorre-59.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1163281" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="2b096b68-ed3a-43bd-aace-ce7876846516" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#2b096b68-ed3a-43bd-aace-ce7876846516').remove()
    </script>
      
      


<script type="text/javascript">
document.write('<div id="box_6f95f887-a9b8-4e32-ad26-0f8ae67a0891" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/119/mondo">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="0bdf41c9-6498-46fa-b73a-54dbaa679ee8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0bdf41c9-6498-46fa-b73a-54dbaa679ee8').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_56c1fb0a-99b8-42de-bf41-77ef238190d8">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1163251/la-campagna-dagosto-porta-al-voto-o-forse-no.html"><img alt="La campagna d&rsquo;agosto porta al voto o forse no" title="La campagna d&rsquo;agosto porta al voto o forse no" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/df79cd481d1f5400b49952db14080abb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1163251/la-campagna-dagosto-porta-al-voto-o-forse-no.html">La campagna d’agosto porta al voto o forse no</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1163177/castellana-a-19-anni-e-argento-alle-olimpiadi-di-chimica-a-parigi.html"><img alt="Castellana, a 19 anni &egrave; argento alle Olimpiadi di chimica a Parigi" title="Castellana, a 19 anni &egrave; argento alle Olimpiadi di chimica a Parigi" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564817093382.jpg--.jpg?1564817093000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1163177/castellana-a-19-anni-e-argento-alle-olimpiadi-di-chimica-a-parigi.html">Castellana, a 19 anni &egrave; argento alle Olimpiadi di chimi...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1163174/la-bitontina-bianca-guaccero-sbarca-su-rai-1-con-ruggeri.html"><img alt="La bitontina Bianca Guaccero sbarca su Rai 1 con Ruggeri" title="La bitontina Bianca Guaccero sbarca su Rai 1 con Ruggeri" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564815774338.jpg--.jpg?1564815774000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1163174/la-bitontina-bianca-guaccero-sbarca-su-rai-1-con-ruggeri.html">La bitontina Bianca Guaccero sbarca su Rai 1 con Rugger...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos4 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1163122/sanremo-sara-amadeus-il-nuovo-padrone-di-casa-e-direttore-artistico.html"><img alt="Sanremo, sar&agrave; Amadeus il nuovo padrone di casa e direttore artistico" title="Sanremo, sar&agrave; Amadeus il nuovo padrone di casa e direttore artistico" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564763633429.jpg--.jpg?1564763633000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1163122/sanremo-sara-amadeus-il-nuovo-padrone-di-casa-e-direttore-artistico.html">Sanremo, sar&agrave; Amadeus il nuovo padrone di casa e dirett...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_buongusto vc_macro_section_rubriche   pos5 articolo ricette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/280/ricette-buongusto">Ricette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1163092/baccala-scottato-con-mandorle-tostate-su-crema-di-piselli.html"><img alt="Ricette Puglia - Baccal&agrave; scottato con mandorle tostate su crema di piselli - A cura dello chef Geg&egrave; Mangano" title="Ricette Puglia - Baccal&agrave; scottato con mandorle tostate su crema di piselli - A cura dello chef Geg&egrave; Mangano" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564759003416.jpg--.jpg?1564759003000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1163092/baccala-scottato-con-mandorle-tostate-su-crema-di-piselli.html">Baccal&agrave; scottato con mandorle tostate su crema di pisel...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1163068/il-bari-ha-rialzato-la-testa-dopo-un-anno-dal-fallimento.html"><img alt="Il Bari ha rialzato la testadopo un anno dal fallimento" title="Il Bari ha rialzato la testadopo un anno dal fallimento" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564754602112.JPG--.JPG?1564754602000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1163068/il-bari-ha-rialzato-la-testa-dopo-un-anno-dal-fallimento.html">Il Bari ha rialzato la testa dopo un anno dal falliment...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1162925/i-tiratori-scelti-della-brigata-pinerolo-a-lezione-nel-poligono-di-torre-veneri.html"><img alt="I tiratori scelti della Brigata Pinerolo a lezione nel poligono di Torre Veneri" title="I tiratori scelti della Brigata Pinerolo a lezione nel poligono di Torre Veneri" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564729494649.jpg--.jpg?1564729494000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1162925/i-tiratori-scelti-della-brigata-pinerolo-a-lezione-nel-poligono-di-torre-veneri.html">I tiratori scelti della Brigata Pinerolo a lezione nel ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos8 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1162674/dopo-il-jova-beach-party-il-soul-di-j-p-bimeni-arriva-a-lecce-per-il-sei-festival.html"><img alt="Dopo il Jova Beach Party il soul di J.P. Bimeni arriva a Lecce per il SEI Festival" title="Dopo il Jova Beach Party il soul di J.P. Bimeni arriva a Lecce per il SEI Festival" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1564649865443.jpg--.jpg?1564649865000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1162674/dopo-il-jova-beach-party-il-soul-di-j-p-bimeni-arriva-a-lecce-per-il-sei-festival.html">Dopo il Jova Beach Party il soul di J.P. Bimeni arriva ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_56c1fb0a-99b8-42de-bf41-77ef238190d8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="d2883614" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1163281 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#d2883614').css('position', 'fixed');
        $('#d2883614').css('z-index', '999');
        $('#d2883614').css('bottom', '0');
        $('#d2883614').addClass('fixed_wrapper');
        
        $('#d2883614').show();
        
      }else{
        $('#d2883614').css('position', 'initial');
        $('#d2883614').removeClass('fixed_wrapper');
        
        $('#d2883614').hide();
        
      }
    });
    $('#d2883614')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_d4759404-c395-4e04-aa55-c47f253ab4a7">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2be897a9279e41ceb933c398f5a0fef8 = undefined;
                            
                            $('#box_d4759404-c395-4e04-aa55-c47f253ab4a7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2be897a9279e41ceb933c398f5a0fef8 != 'undefined') {
                                    $('#box_d4759404-c395-4e04-aa55-c47f253ab4a7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2be897a9279e41ceb933c398f5a0fef8.code);
                                    incrementAdvImpression(bannerbox_2be897a9279e41ceb933c398f5a0fef8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_54141745-bb8f-4ee7-b4b3-05fc8e387bb4">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/241/puglia-e-basilicata"  ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="1f63b244-4c77-4b40-b2f7-19d5f6efe474" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#1f63b244-4c77-4b40-b2f7-19d5f6efe474').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1163281" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('5909d5b6-ef90-4352-84d3-88232cc863a9');
    $('#3a3e6813-bc0d-4206-a338-e0e96c26c13d').append('<p class="label_tab label_tab_1">Video</p>');
    $('#3a3e6813-bc0d-4206-a338-e0e96c26c13d .label_tab_1').bind('click loadFirst',function(){
        $('#3a3e6813-bc0d-4206-a338-e0e96c26c13d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5909d5b6-ef90-4352-84d3-88232cc863a9').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('5909d5b6-ef90-4352-84d3-88232cc863a9');
    $('#3a3e6813-bc0d-4206-a338-e0e96c26c13d').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#3a3e6813-bc0d-4206-a338-e0e96c26c13d .label_tab_2').bind('click loadFirst',function(){
        $('#3a3e6813-bc0d-4206-a338-e0e96c26c13d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5909d5b6-ef90-4352-84d3-88232cc863a9').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#3a3e6813-bc0d-4206-a338-e0e96c26c13d p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_d4759404-c395-4e04-aa55-c47f253ab4a7\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2be897a9279e41ceb933c398f5a0fef8 = undefined;\n                            \n                            $('#box_d4759404-c395-4e04-aa55-c47f253ab4a7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2be897a9279e41ceb933c398f5a0fef8 != 'undefined') {\n                                    $('#box_d4759404-c395-4e04-aa55-c47f253ab4a7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2be897a9279e41ceb933c398f5a0fef8.code);\n                                    incrementAdvImpression(bannerbox_2be897a9279e41ceb933c398f5a0fef8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d4759404-c395-4e04-aa55-c47f253ab4a7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>