

<!DOCTYPE html>
<html>
    <head>
        <title>Iran: presto la troika Ue a Teheran - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Deputato all'ANSA: 'Attesi ministri Gb, Francia e Germania'" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Iran: presto la troika Ue a Teheran"      >
<meta property="og:description" content="Deputato all'ANSA: 'Attesi ministri Gb, Francia e Germania'">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Iran: presto la troika Ue a Teheran">
<meta property="twitter:description" content="Deputato all'ANSA: 'Attesi ministri Gb, Francia e Germania'">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html" /><meta property="articleID" content="1152587">
    <meta property="datePublished" content="2019-06-21T12:43:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html","headline":"Iran: presto la troika Ue a Teheran","text":"TEHERAN, 21 GIU - I ministri degli Esteri di Gran Bretagna, Francia e Germania, i Paesi europei firmatari dell'accordo sul nucleare del 2015, sono attesi nei prossimi giorni a Teheran per un tentativo di salvare l'intesa. Lo ha confermato all'ANSA Heshmatollah Falahatpisheh, presidente della commissione Esteri e Sicurezza nazionale del Parlamento, dopo che notizie della visita si erano diffuse sui media iraniani. Intanto il ministro degli Esteri Mohammad Javad Zarif ha ribadito che \"la seconda fase della riduzione degli impegni dell'Iran relativi all'accordo sul nucleare del 2015 inizierà il 7 luglio\", alla scadenza dell'ultimatum sottoposto ai restanti partner dal presidente iraniano Hassan Rohani, se questi non agiranno per contrastare gli effetti delle sanzioni Usa sull'economia di Teheran.","keywords":"","articleSection":"Mondo","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-06-21T12:43:0Z","dateModified":"2019-06-21T12:43:0Z","datePublished":"2019-06-21T12:43:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Iran: presto la troika Ue a Teheran';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-21 14:43';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />








<script type="text/javascript" src="https://stadvtools.akamaized.net/dmp/affiliate/admantx.js"></script>

<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1152587&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1152587&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="084e486c-45b1-4bc0-9351-5c74d05918d7" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1560093441000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1560867910000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="e176c654-7bbc-46d2-8e97-9dba6b21e2d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e176c654-7bbc-46d2-8e97-9dba6b21e2d1').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="a168719d-f9a4-4f4f-a415-00d4198d8b18" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a168719d-f9a4-4f4f-a415-00d4198d8b18').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="8ac263bf-18a3-4ff4-8adb-341e78e1b4b6"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1152587","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8ac263bf-18a3-4ff4-8adb-341e78e1b4b6').html(data);
            $('#8ac263bf-18a3-4ff4-8adb-341e78e1b4b6 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercaf610dc26-95a9-4444-b13d-039c6c7cf5b4" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf610dc26-95a9-4444-b13d-039c6c7cf5b4 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaf610dc26-95a9-4444-b13d-039c6c7cf5b4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf610dc26-95a9-4444-b13d-039c6c7cf5b4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Venerdì 21 Giugno 2019 | 15:52 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="62b6f18d-9b90-4b74-bdfc-f4fa6c6fd4e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#62b6f18d-9b90-4b74-bdfc-f4fa6c6fd4e1').remove()
    </script>
      
      
     
        <script id="3db29281-bd1d-47db-bb11-ea76c59c34b8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3db29281-bd1d-47db-bb11-ea76c59c34b8').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_9da3b23a-6367-450c-85a3-45f0627431e1">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_33a6260ec0104d238c6e2cb4a2f89166 = undefined;
                            
                            $('#box_9da3b23a-6367-450c-85a3-45f0627431e1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_33a6260ec0104d238c6e2cb4a2f89166 != 'undefined') {
                                    $('#box_9da3b23a-6367-450c-85a3-45f0627431e1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33a6260ec0104d238c6e2cb4a2f89166.code);
                                    incrementAdvImpression(bannerbox_33a6260ec0104d238c6e2cb4a2f89166.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="cf669f34-9da9-4d53-9ab8-e9ecf3ba67ff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#cf669f34-9da9-4d53-9ab8-e9ecf3ba67ff').remove()
    </script>
      
      

</div><!--container_head-->


<div id="f78d32fa" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="c311f114-75b8-42b5-805f-f4f4c7aa79da"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1152587","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#c311f114-75b8-42b5-805f-f4f4c7aa79da').html(data);
            $('#c311f114-75b8-42b5-805f-f4f4c7aa79da > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercad88749f5-92ef-4d08-9c44-0f2657a4d1ae"></div>

<div class="cerca strip_cerca_icon" id="cerca96155181-f9fb-4c16-8f64-401ffc10692c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad88749f5-92ef-4d08-9c44-0f2657a4d1ae').click(function(){
                  $('#cerca96155181-f9fb-4c16-8f64-401ffc10692c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca96155181-f9fb-4c16-8f64-401ffc10692c input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca96155181-f9fb-4c16-8f64-401ffc10692c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca96155181-f9fb-4c16-8f64-401ffc10692c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_0e8265f8-8af4-4e51-8ec6-0dc76a0cb6d2">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_33a6260ec0104d238c6e2cb4a2f89166 = undefined;
                            
                            $('#box_0e8265f8-8af4-4e51-8ec6-0dc76a0cb6d2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_33a6260ec0104d238c6e2cb4a2f89166 != 'undefined') {
                                    $('#box_0e8265f8-8af4-4e51-8ec6-0dc76a0cb6d2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33a6260ec0104d238c6e2cb4a2f89166.code);
                                    incrementAdvImpression(bannerbox_33a6260ec0104d238c6e2cb4a2f89166.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#f78d32fa').css('position', 'fixed');
        $('#f78d32fa').css('z-index', '999');
        $('#f78d32fa').css('top', '0');
        $('#f78d32fa').addClass('fixed_wrapper');
        
        $('#f78d32fa').show();
        
      }else{
        $('#f78d32fa').css('position', 'initial');
        $('#f78d32fa').removeClass('fixed_wrapper');
        
        $('#f78d32fa').hide();
        
      }
    });
    $('#f78d32fa')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_3890aec2-733d-4b19-abd5-569fd63b0097">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BRUXELLES</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152581/macron-su-nomine-28-impegnati-per-il-30.html"><img alt="Macron, su nomine 28 impegnati per il 30" title="Macron, su nomine 28 impegnati per il 30" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/0bdd1614b87fae719cd58706f9123f85.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152581/macron-su-nomine-28-impegnati-per-il-30.html">Macron, su nomine 28 impegnati per il 30</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e3513f99-6847-4118-a418-1bc643a6ce57">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152581/macron-su-nomine-28-impegnati-per-il-30.html" data-text="Macron, su nomine 28 impegnati per il 30" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BEIRUT</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152582/attentato-in-moschea-sciita-a-baghdad.html"><img alt="Attentato in moschea sciita a Baghdad" title="Attentato in moschea sciita a Baghdad" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/23494dc55daec2e371e5883885681c48.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152582/attentato-in-moschea-sciita-a-baghdad.html">Attentato in moschea sciita a Baghdad</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 52fda35c-bab8-4dde-832c-fc5d1071f30f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152582/attentato-in-moschea-sciita-a-baghdad.html" data-text="Attentato in moschea sciita a Baghdad" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <span class="occhiello"  >TEHERAN</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html"><img alt="Iran: presto la troika Ue a Teheran" title="Iran: presto la troika Ue a Teheran" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html">Iran: presto la troika Ue a Teheran</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4703e47e-a5b0-47fb-96d6-b44ea5511f9d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html" data-text="Iran: presto la troika Ue a Teheran" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <span class="occhiello"  >PECHINO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152579/hong-kong-mobilitazione-in-vista-g20.html"><img alt="Hong Kong: mobilitazione in vista G20" title="Hong Kong: mobilitazione in vista G20" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/423f49ae0066565f6579e89a43e9dd7c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152579/hong-kong-mobilitazione-in-vista-g20.html">Hong Kong: mobilitazione in vista G20</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 54bf67df-659c-4b74-b611-58ddc3373744">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152579/hong-kong-mobilitazione-in-vista-g20.html" data-text="Hong Kong: mobilitazione in vista G20" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <span class="occhiello"  >NEW DELHI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152529/india-modi-allo-yoga-day-international.html"><img alt="India: Modi allo Yoga Day International" title="India: Modi allo Yoga Day International" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/de51437a4ff65d6ac4a0f7849572dc89.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152529/india-modi-allo-yoga-day-international.html">India: Modi allo Yoga Day International</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 65e93898-19f3-4939-b1e7-b86eb7f18a4d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152529/india-modi-allo-yoga-day-international.html" data-text="India: Modi allo Yoga Day International" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152521/esplosioni-in-raffineria-a-filadelfia.html"><img alt="Esplosioni in raffineria a Filadelfia" title="Esplosioni in raffineria a Filadelfia" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/f2499760c12682bf6623d088cb1ca8a7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152521/esplosioni-in-raffineria-a-filadelfia.html">Esplosioni in raffineria a Filadelfia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ebd878f5-2638-4288-bbd1-a9022a44f463">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152521/esplosioni-in-raffineria-a-filadelfia.html" data-text="Esplosioni in raffineria a Filadelfia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ISTANBUL</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152527/turchia-voto-a-istanbul-ultimi-comizi.html"><img alt="Turchia: voto a Istanbul, ultimi comizi" title="Turchia: voto a Istanbul, ultimi comizi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/903cce68191fb96b50bae2a045e4a25d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152527/turchia-voto-a-istanbul-ultimi-comizi.html">Turchia: voto a Istanbul, ultimi comizi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 412fd245-a255-4dcc-a198-cd85f0b77b10">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152527/turchia-voto-a-istanbul-ultimi-comizi.html" data-text="Turchia: voto a Istanbul, ultimi comizi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152524/trump-ha-avvertito-iran-su-attacco.html"><img alt="Trump ha avvertito Iran su attacco" title="Trump ha avvertito Iran su attacco" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/9fd50d6e0da607196802eacfb957f6a8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152524/trump-ha-avvertito-iran-su-attacco.html">Trump ha avvertito Iran su attacco</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8eee2fd9-499d-4743-a63a-d70e8a27e9dd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152524/trump-ha-avvertito-iran-su-attacco.html" data-text="Trump ha avvertito Iran su attacco" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152496/tensione-usa-iran-aerei-cambiano-rotta.html"><img alt="Tensione Usa-Iran, aerei cambiano rotta" title="Tensione Usa-Iran, aerei cambiano rotta" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/78b2e06ae7b99b63249f69ad0931b88d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152496/tensione-usa-iran-aerei-cambiano-rotta.html">Tensione Usa-Iran, aerei cambiano rotta</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 16e75e29-b76c-489e-a4bf-5848164a9594">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152496/tensione-usa-iran-aerei-cambiano-rotta.html" data-text="Tensione Usa-Iran, aerei cambiano rotta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo mondo News">
                                <article>
                                <span class="occhiello"  >BRUXELLES</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152484/nomine-ue-conte-abbiamo-ruolo-centrale.html"><img alt="Nomine Ue: Conte, abbiamo ruolo centrale" title="Nomine Ue: Conte, abbiamo ruolo centrale" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/cd2ee05118ae08f3403a7ccd7b8c966a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152484/nomine-ue-conte-abbiamo-ruolo-centrale.html">Nomine Ue: Conte, abbiamo ruolo centrale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0e94ee79-9e78-496f-9c4c-8bfdf94a49f9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152484/nomine-ue-conte-abbiamo-ruolo-centrale.html" data-text="Nomine Ue: Conte, abbiamo ruolo centrale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo mondo News">
                                <article>
                                <span class="occhiello"  >NEW YORK</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152432/iran-da-trump-ok-attacchi-poi-lo-stop.html"><img alt="Iran, 'da Trump ok attacchi poi lo stop'" title="Iran, 'da Trump ok attacchi poi lo stop'" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/c382ddd8c60b027b608d00549fe4cc22.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152432/iran-da-trump-ok-attacchi-poi-lo-stop.html">Iran, 'da Trump ok attacchi poi lo stop'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d46163a0-9081-4e73-a0e6-51ef13b99373">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152432/iran-da-trump-ok-attacchi-poi-lo-stop.html" data-text="Iran, 'da Trump ok attacchi poi lo stop'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3890aec2-733d-4b19-abd5-569fd63b0097 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3890aec2-733d-4b19-abd5-569fd63b0097 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_3890aec2-733d-4b19-abd5-569fd63b0097 .punti_slide'
                   
               });
           
               $('#box_3890aec2-733d-4b19-abd5-569fd63b0097').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3890aec2-733d-4b19-abd5-569fd63b0097.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        <script id="523bb74b-8428-4855-8b7f-c1abb94d049b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#523bb74b-8428-4855-8b7f-c1abb94d049b').remove()
    </script>
      
      


        
        
      
      
      


        <script id="97247ac1-3daa-4477-ba74-1556e775017e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#97247ac1-3daa-4477-ba74-1556e775017e').remove()
    </script>
      
      


        
        
      
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="2e618d02-ab79-4fcc-8839-cfad608ec288"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_f5b64e07-98b9-4fe4-81d7-156e92ea8426">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video foggia News">
                                <article>
                                <span class="occhiello"  >7 arresti</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1152556/nel-mirino-poste-e-gioiellerie-cosi-agiva-la-banda-nel-foggiano.html"><img alt="Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano" title="Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/24721464-rapinaFgavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1152556/nel-mirino-poste-e-gioiellerie-cosi-agiva-la-banda-nel-foggiano.html">Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f5b64e07-98b9-4fe4-81d7-156e92ea8426.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_d6e0c4a0-acae-454e-b4d8-a23ba70c7337">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bat News">
                                <article>
                                <span class="occhiello"  >Nordbarese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1152443/castel-del-monte-l-alba-del-solstizio-d-estate-e-da-mozzare-il-fiato.html"><img alt="Castel Del Monte: l'alba del solstizio d'estate &egrave; da mozzare il fiato" title="Castel Del Monte: l'alba del solstizio d'estate &egrave; da mozzare il fiato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561100392165.jpg--.jpg?1561100394000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1152443/castel-del-monte-l-alba-del-solstizio-d-estate-e-da-mozzare-il-fiato.html">Castel Del Monte: l'alba del solstizio d'estate &egrave; da mozzare il fiato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d6e0c4a0-acae-454e-b4d8-a23ba70c7337.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_7f06e490-63fa-4b75-ab75-5e5b4f32972d">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >CALCIO MERCATO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1152574/il-tour-della-puglia-di-antenucci-tra-cene-amici-e-calciatori.html"><img alt="Il tour della Puglia di Antenuccitra cene, amici e calciatori" title="Il tour della Puglia di Antenuccitra cene, amici e calciatori" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561120393994.jpg--.jpg?1561120396000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1152574/il-tour-della-puglia-di-antenucci-tra-cene-amici-e-calciatori.html">Il tour della Puglia di Antenucci tra cene, amici e calciatori</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 028aa91f-504c-4850-9267-db027b5145e9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1152574/il-tour-della-puglia-di-antenucci-tra-cene-amici-e-calciatori.html" data-text="Il tour della Puglia di Antenucci tra cene, amici e calciatori  " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7f06e490-63fa-4b75-ab75-5e5b4f32972d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_daf7f040-9f98-42b3-b86f-b9d565b1aac6">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151799/tunisia-autorizza-lo-sbarco-del-maridive.html"><img alt="Tunisia autorizza lo sbarco del Maridive" title="Tunisia autorizza lo sbarco del Maridive" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/7f91cfe6cf16fb228d791cab15a9e42a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151799/tunisia-autorizza-lo-sbarco-del-maridive.html">Tunisia autorizza lo sbarco del Maridive</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152091/iran-nave-usa-si-avvicino-a-petroliera.html"><img alt="Iran, nave Usa si avvicin&ograve; a petroliera" title="Iran, nave Usa si avvicin&ograve; a petroliera" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/fc86e96d6d1be3fe357a4e0c28c39611.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152091/iran-nave-usa-si-avvicino-a-petroliera.html">Iran, nave Usa si avvicin&ograve; a petroliera</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151756/angela-merkel-colta-da-tremore.html"><img alt="Angela Merkel colta da tremore" title="Angela Merkel colta da tremore" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/2f97f63835ebf78fa0882f90f3799126.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151756/angela-merkel-colta-da-tremore.html">Angela Merkel colta da tremore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151511/brasile-marito-greenwald-minacciato.html"><img alt="Brasile: marito Greenwald, minacciato" title="Brasile: marito Greenwald, minacciato" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1cdecf46cd9e9bbecd867632cbfaae63.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151511/brasile-marito-greenwald-minacciato.html">Brasile: marito Greenwald, minacciato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151182/blackout-piu-grande-in-storia-argentina.html"><img alt="Blackout pi&ugrave; grande in storia argentina" title="Blackout pi&ugrave; grande in storia argentina" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/8a94a64298268edec049beb1e4aa60fb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1151182/blackout-piu-grande-in-storia-argentina.html">Blackout pi&ugrave; grande in storia argentina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_daf7f040-9f98-42b3-b86f-b9d565b1aac6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <script id="d98f5942-f564-42ab-8b3c-a9be81f3628e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d98f5942-f564-42ab-8b3c-a9be81f3628e').remove()
    </script>
      
      


        <script id="ab26c3ac-00c5-4075-a887-35c5cab34864" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ab26c3ac-00c5-4075-a887-35c5cab34864').remove()
    </script>
      
      


        <script id="57ac53ba-0421-4c5c-a02d-5921cb25e271" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#57ac53ba-0421-4c5c-a02d-5921cb25e271').remove()
    </script>
      
      


        <script id="b40155f2-b52a-4b54-815c-8bb182de86be" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b40155f2-b52a-4b54-815c-8bb182de86be').remove()
    </script>
      
      

        <script id="f8c5e882-5941-4b1a-96e6-1e71118ab498" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f8c5e882-5941-4b1a-96e6-1e71118ab498').remove()
    </script>
      
      


        
        
      
      
      


        <script id="de1a45be-ed5c-4fce-b3d6-46cfab0c2b2c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#de1a45be-ed5c-4fce-b3d6-46cfab0c2b2c').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_e504851f-b365-479a-af1c-4f9200f6f7b1">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >Bancarotta</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1152594/aziende-vinicole-fallite-nel-barese-arrestati-due-imprenditori.html"><img alt="Aziende vinicole fallite nel Barese: arrestati due imprenditori" title="Aziende vinicole fallite nel Barese: arrestati due imprenditori" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561121453287.jpg--.jpg?1561121453000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1152594/aziende-vinicole-fallite-nel-barese-arrestati-due-imprenditori.html">Aziende vinicole fallite nel Barese: arrestati due imprenditori</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d59b32e4-3360-4a0c-8205-a4e95634997f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1152594/aziende-vinicole-fallite-nel-barese-arrestati-due-imprenditori.html" data-text="Aziende vinicole fallite nel Barese: arrestati due imprenditori" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >La visita</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1152593/ex-ilva-luigi-di-maio-torna-a-taranto-con-5-ministri-scattano-i-sit-in.html"><img alt="Ex Ilva, Luigi Di Maio torna a Taranto con 5 ministri: scattano i sit in" title="Ex Ilva, Luigi Di Maio torna a Taranto con 5 ministri: scattano i sit in" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/GN4_DAT_18510805.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1152593/ex-ilva-luigi-di-maio-torna-a-taranto-con-5-ministri-scattano-i-sit-in.html">Ex Ilva, Luigi Di Maio torna a Taranto con 5 ministri: scattano i sit in</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw baad3239-d4fb-4c33-9d11-66c53ec7d03e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1152593/ex-ilva-luigi-di-maio-torna-a-taranto-con-5-ministri-scattano-i-sit-in.html" data-text="Ex Ilva, Luigi Di Maio torna a Taranto con 5 ministri: scattano i sit in" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >7 arresti</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1152556/nel-mirino-poste-e-gioiellerie-cosi-agiva-la-banda-nel-foggiano.html"><img alt="Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano" title="Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/24721464-rapinaFgavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1152556/nel-mirino-poste-e-gioiellerie-cosi-agiva-la-banda-nel-foggiano.html">Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 235c9c86-4517-4769-b4b5-744d907da96b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/foggia/1152556/nel-mirino-poste-e-gioiellerie-cosi-agiva-la-banda-nel-foggiano.html" data-text="Nel mirino poste e gioiellerie: cos&igrave; agiva la banda nel Foggiano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >L'incidente nel 2016</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1152450/strage-treni-rinviata-udienza-al-4-luglio-aspettando-la-corte-d-appello.html"><img alt="Strage treni, rinviata udienza al 4 luglio aspettando la Corte d'Appello" title="Strage treni, rinviata udienza al 4 luglio aspettando la Corte d'Appello" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1468321341386.jpg--.jpg?1468321346000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1152450/strage-treni-rinviata-udienza-al-4-luglio-aspettando-la-corte-d-appello.html">Strage treni, rinviata udienza al 4 luglio aspettando la Corte d'Appello</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8ceb38f4-cfab-4b6f-8a9d-7aa429246269">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1152450/strage-treni-rinviata-udienza-al-4-luglio-aspettando-la-corte-d-appello.html" data-text="Strage treni, rinviata udienza al 4 luglio aspettando la Corte d'Appello" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Salento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1152506/esplosione-in-appartamento-a-porto-cesareo-due-feriti-gravi.html"><img alt="Esplosione in appartamento a Porto Cesareo: due feriti gravi" title="Esplosione in appartamento a Porto Cesareo: due feriti gravi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561122916460.jpg--.jpg?1561122917000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1152506/esplosione-in-appartamento-a-porto-cesareo-due-feriti-gravi.html">Esplosione in appartamento a Porto Cesareo: due feriti gravi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 761f7bc2-3370-4d28-b537-31fbdc348266">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1152506/esplosione-in-appartamento-a-porto-cesareo-due-feriti-gravi.html" data-text="Esplosione in appartamento a Porto Cesareo: due feriti gravi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >L'allarme</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1152468/brindisi-legambiente-scrive-al-sindaco-comune-dichiari-emergenza-climatica.html"><img alt="Brindisi, Legambiente scrive al sindaco: &laquo;Comune dichiari emergenza climatica&raquo;" title="Brindisi, Legambiente scrive al sindaco: &laquo;Comune dichiari emergenza climatica&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561106401485.jpg--.jpg?1561106401000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1152468/brindisi-legambiente-scrive-al-sindaco-comune-dichiari-emergenza-climatica.html">Brindisi, Legambiente scrive al sindaco: &laquo;Comune dichiari emergenza climatica&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1310c351-fcbf-4f97-b2dd-d4a62a3e5264">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1152468/brindisi-legambiente-scrive-al-sindaco-comune-dichiari-emergenza-climatica.html" data-text="Brindisi, Legambiente scrive al sindaco: &laquo;Comune dichiari emergenza climatica&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Controlli</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1152446/metaponto-senegalese-vende-merce-abusiva-in-spiaggia-multa-di-5mila-euro.html"><img alt="Metaponto, senegalese vende merce abusiva in spiaggia, multa di 5mila euro" title="Metaponto, senegalese vende merce abusiva in spiaggia, multa di 5mila euro" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1561100936529.jpg--.jpg?1561100936000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1152446/metaponto-senegalese-vende-merce-abusiva-in-spiaggia-multa-di-5mila-euro.html">Metaponto, senegalese vende merce abusiva in spiaggia, multa di 5mila euro</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw aff65eef-4a1d-4b4d-be02-b7321a5db458">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1152446/metaponto-senegalese-vende-merce-abusiva-in-spiaggia-multa-di-5mila-euro.html" data-text="Metaponto, senegalese vende merce abusiva in spiaggia, multa di 5mila euro" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >Ambiente</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1152383/eolico-il-governo-impugna-l-ultima-legge-della-basilicata.html"><img alt="Eolico, il Governo impugna l'ultima legge della Basilicata" title="Eolico, il Governo impugna l'ultima legge della Basilicata" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1466236649335.jpg--.jpg?1466236654000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1152383/eolico-il-governo-impugna-l-ultima-legge-della-basilicata.html">Eolico, il Governo impugna l'ultima legge della Basilicata</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5257300c-a6e4-4f9d-bce3-308865e7dafc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1152383/eolico-il-governo-impugna-l-ultima-legge-della-basilicata.html" data-text="Eolico, il Governo impugna l'ultima legge della Basilicata" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_e504851f-b365-479a-af1c-4f9200f6f7b1 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_e504851f-b365-479a-af1c-4f9200f6f7b1 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_e504851f-b365-479a-af1c-4f9200f6f7b1 .punti_slide'
                   
               });
           
               $('#box_e504851f-b365-479a-af1c-4f9200f6f7b1').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e504851f-b365-479a-af1c-4f9200f6f7b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


    
    <div class="most_read box_most_read_contents" id="c70e6f12-41c3-4dcd-ae5f-1d56ecd8d07f">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1152138/casamassima-tenta-di-rapire-bimbo-dallauto-del-padre-preso.html"><img alt="Casamassima, tenta di rapire bimbo dall&rsquo;auto del padre: preso" title="Casamassima, tenta di rapire bimbo dall&rsquo;auto del padre: preso" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1556966991690_1556967008.jpg--.jpg?1556967009000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1152138/casamassima-tenta-di-rapire-bimbo-dallauto-del-padre-preso.html">Casamassima, tenta di rapire bimbo dall’auto del padre: arrestato 34enne</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1152216/porto-cesareo-20enne-ucciso-da-un-colpo-di-fucile-alla-testa.html"><img alt="Porto Cesareo, 20enne ucciso da un colpo di fucile alla testa" title="Porto Cesareo, 20enne ucciso da un colpo di fucile alla testa" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1561026175213_1561026429.jpg--.jpg?1561026429000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1152216/porto-cesareo-20enne-ucciso-da-un-colpo-di-fucile-alla-testa.html">Porto Cesareo, 20enne ucciso da un colpo di fucile alla testa: le indagini</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1152374/polignano-il-miracolo-pescaria-dei-panini-di-pesce-7-mln-di-fatturato.html"><img alt="Polignano, il &laquo;miracolo&raquo; Pescaria dei panini di pesce: 7 mln di fatturato" title="Polignano, il &laquo;miracolo&raquo; Pescaria dei panini di pesce: 7 mln di fatturato" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1561048040952_1561048074.jpg--.jpg?1561048074000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1152374/polignano-il-miracolo-pescaria-dei-panini-di-pesce-7-mln-di-fatturato.html">Polignano, il &laquo;miracolo&raquo; Pescaria dei panini di pesce: 7 mln di fatturato</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1151878/bari-sepolto-in-casa-dai-suoi-stessi-rifiuti-i-vicini-sono-esasperati.html"><img alt="Bari, sepolto in casa, dai suoi stessi rifiuti: i vicini sono esasperati" title="Bari, sepolto in casa, dai suoi stessi rifiuti: i vicini sono esasperati" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1560936625173.jpg--.jpg?1560936625000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1151878/bari-sepolto-in-casa-dai-suoi-stessi-rifiuti-i-vicini-sono-esasperati.html">Bari, sepolto in casa, dai suoi stessi rifiuti: vicini esasperati.&nbsp;<span style="color: #ff0000;"><strong>Al via la bonifica</strong></span></a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1152092/trani-cane-trascinato-da-un-auto-bottaro-bestia-non-la-passerai-liscia.html"><img alt="Trani, cane trascinato da un'auto, Bottaro: &laquo;Bestia non la passerai liscia&raquo;" title="Trani, cane trascinato da un'auto, Bottaro: &laquo;Bestia non la passerai liscia&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1560966812183.jpg--.jpg?1560966812000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1152092/trani-cane-trascinato-da-un-auto-bottaro-bestia-non-la-passerai-liscia.html">Trani, cane trascinato da un'auto, Bottaro: &laquo;Bestia non la passerai liscia&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#c70e6f12-41c3-4dcd-ae5f-1d56ecd8d07f .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#c70e6f12-41c3-4dcd-ae5f-1d56ecd8d07f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_119 mondo">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">TEHERAN</p><h1 itemprop="headline name" class="titolo_articolo titolo">Iran: presto la troika Ue a Teheran</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Deputato all'ANSA: 'Attesi ministri Gb, Francia e Germania'</h2><p itemprop="datePublished" class="data_articolo data">21 Giugno 2019</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_1a6ceb68-e60f-48b6-8456-5e005ef2cc6e">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Iran: presto la troika Ue a Teheran" src="resizer/655/360/true/630a6ac237bc1a5d403e389e88ee9517.jpg--.jpg" alt="Iran: presto la troika Ue a Teheran" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="0c4fd4ec-f56d-4b84-a9d6-4078b71374a0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0c4fd4ec-f56d-4b84-a9d6-4078b71374a0').remove()
    </script>
      
          


        <script id="14569a8f-3d57-42b8-80e7-e95cb7b2f518" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#14569a8f-3d57-42b8-80e7-e95cb7b2f518').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TEHERAN, 21 GIU - I ministri degli Esteri di Gran
Bretagna, Francia e Germania, i Paesi europei firmatari
dell'accordo sul nucleare del 2015, sono attesi nei prossimi
giorni a Teheran per un tentativo di salvare l'intesa. Lo ha
confermato all'ANSA Heshmatollah Falahatpisheh, presidente della
commissione Esteri e Sicurezza nazionale del Parlamento, dopo
che notizie della visita si erano diffuse sui media iraniani.
Intanto il ministro degli Esteri Mohammad Javad Zarif ha
ribadito che "la seconda fase della riduzione degli impegni
dell'Iran relativi all'accordo sul nucleare del 2015 inizierà il
7 luglio", alla scadenza dell'ultimatum sottoposto ai restanti
partner dal presidente iraniano Hassan Rohani, se questi non
agiranno per contrastare gli effetti delle sanzioni Usa
sull'economia di Teheran.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="6a93e866-2322-4efd-a5f7-973c968cb0ea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6a93e866-2322-4efd-a5f7-973c968cb0ea').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="f52dd120-8c46-4329-adb5-467fca270b4a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f52dd120-8c46-4329-adb5-467fca270b4a').remove()
    </script>
      
      
    





    

    
</div>


        <script id="6c350cd5-5932-4402-a39f-f919b161cb59" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6c350cd5-5932-4402-a39f-f919b161cb59').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/1152587/iran-presto-la-troika-ue-a-teheran.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1152587" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="55021e5b-9ac4-437d-a689-6d148eadb548" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#55021e5b-9ac4-437d-a689-6d148eadb548').remove()
    </script>
      
      


<script type="text/javascript">
document.write('<div id="box_28ac8288-8f54-47e7-90d1-bf4b5db069bf" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/119/mondo">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="8b38ba18-1582-441b-b9a3-c99f598e17ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8b38ba18-1582-441b-b9a3-c99f598e17ab').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_4ffde93f-dd9c-4118-b4de-b0db14af4f36">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 video cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/cinema-e-spettacoli/1152596/stranger-things-3-ecco-il-trailer-finale-la-fine-del-mondo-e-vicina.html"><img alt="Stranger Things 3, ecco il trailer finale: la fine del mondo &egrave; vicina" title="Stranger Things 3, ecco il trailer finale: la fine del mondo &egrave; vicina" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/0827a83560df89e5556b07719a83519d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/cinema-e-spettacoli/1152596/stranger-things-3-ecco-il-trailer-finale-la-fine-del-mondo-e-vicina.html">Stranger Things 3, ecco il trailer finale: la fine del ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1152595/ma-il-nord-lautonomia-lha-gia-presa-con-i-soldi.html"><img alt="Ma il Nord l&rsquo;autonomia l&rsquo;ha gi&agrave; presa (con i soldi)" title="Ma il Nord l&rsquo;autonomia l&rsquo;ha gi&agrave; presa (con i soldi)" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1537021561916.jpg--.jpg?1537021561000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1152595/ma-il-nord-lautonomia-lha-gia-presa-con-i-soldi.html">Ma il Nord l’autonomia l’ha gi&agrave; presa (con i soldi)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 video gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1152576/tandas-para-el-dub-con-no-finger-nails-la-danza-del-tanghero-incontra-il-dub.html"><img alt="&laquo;Tandas para el dub&raquo;: con No Finger Nails la danza del tanghero incontra il dub" title="&laquo;Tandas para el dub&raquo;: con No Finger Nails la danza del tanghero incontra il dub" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1561121270313.png--.png?1561121270000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1152576/tandas-para-el-dub-con-no-finger-nails-la-danza-del-tanghero-incontra-il-dub.html">&laquo;Tandas para el dub&raquo;: con No Finger Nails la danza del ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1152574/il-tour-della-puglia-di-antenucci-tra-cene-amici-e-calciatori.html"><img alt="Il tour della Puglia di Antenuccitra cene, amici e calciatori" title="Il tour della Puglia di Antenuccitra cene, amici e calciatori" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1561120393994.jpg--.jpg?1561120396000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1152574/il-tour-della-puglia-di-antenucci-tra-cene-amici-e-calciatori.html">Il tour della Puglia di Antenucci tra cene, amici e cal...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1152444/barletta-cittadinanza-onoraria-per-l-82-reggimento-fanteria.html"><img alt="Barletta, cittadinanza onorariaper il 82&deg; Reggimento fanteria" title="Barletta, cittadinanza onorariaper il 82&deg; Reggimento fanteria" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1561100141275.JPG--.JPG?1561100141000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1152444/barletta-cittadinanza-onoraria-per-l-82-reggimento-fanteria.html">Barletta, cittadinanza onoraria per l'82&deg; Reggimento fa...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 video bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1152331/la-luna-sbarca-a-bari-in-anteprima-the-museum-of-the-moon-concerto-di-piovani.html"><img alt="La Luna sbarca a Bari, in anteprima &laquo;The museum of the moon&raquo;. Concerto di Piovani" title="La Luna sbarca a Bari, in anteprima &laquo;The museum of the moon&raquo;. Concerto di Piovani" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1561041056086.jpg--.jpg?1561041056000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1152331/la-luna-sbarca-a-bari-in-anteprima-the-museum-of-the-moon-concerto-di-piovani.html">La Luna in miniatura sbarca a Bari, in anteprima &laquo;Museu...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_buongusto vc_macro_section_rubriche   pos7 articolo ricette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/280/ricette-buongusto">Ricette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1151027/il-dolce-contadino-con-ricotta-e-pere.html"><img alt="Ricette Puglia - Il dolce contadino con ricotta e pere - A cura della pasticciera Sabrina Epifani" title="Ricette Puglia - Il dolce contadino con ricotta e pere - A cura della pasticciera Sabrina Epifani" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1560612052054.jpg--.jpg?1560612052000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1151027/il-dolce-contadino-con-ricotta-e-pere.html">Il dolce contadino con ricotta e pere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos8 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1150990/ciak-benvenuti-nel-set-della-puglia-attori-e-registi-la-adorano.html"><img alt="Ciak, benvenuti nel set della Puglia: attori e registi la adorano" title="Ciak, benvenuti nel set della Puglia: attori e registi la adorano" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1560256973526_1560257614.jpg--.jpg?1560257614000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1150990/ciak-benvenuti-nel-set-della-puglia-attori-e-registi-la-adorano.html">Ciak, benvenuti nel set della Puglia: attori e registi ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4ffde93f-dd9c-4118-b4de-b0db14af4f36.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="35792fde" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1152587 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#35792fde').css('position', 'fixed');
        $('#35792fde').css('z-index', '999');
        $('#35792fde').css('bottom', '0');
        $('#35792fde').addClass('fixed_wrapper');
        
        $('#35792fde').show();
        
      }else{
        $('#35792fde').css('position', 'initial');
        $('#35792fde').removeClass('fixed_wrapper');
        
        $('#35792fde').hide();
        
      }
    });
    $('#35792fde')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_64d3718e-6d03-4ecb-9b13-6af3fdc80083">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_936876beaf624acb82135ecb12528470 = undefined;
                            
                            $('#box_64d3718e-6d03-4ecb-9b13-6af3fdc80083 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_936876beaf624acb82135ecb12528470 != 'undefined') {
                                    $('#box_64d3718e-6d03-4ecb-9b13-6af3fdc80083 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_936876beaf624acb82135ecb12528470.code);
                                    incrementAdvImpression(bannerbox_936876beaf624acb82135ecb12528470.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_69304dae-2af9-46df-a1bc-89d37b2726f0">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/241/puglia-e-basilicata"  ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="996ce990-b0b0-4b83-a454-00aaedaf3039" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#996ce990-b0b0-4b83-a454-00aaedaf3039').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1152587" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('3a582428-ec4b-4387-927a-333b9f33e7df');
    $('#2e618d02-ab79-4fcc-8839-cfad608ec288').append('<p class="label_tab label_tab_1">Video</p>');
    $('#2e618d02-ab79-4fcc-8839-cfad608ec288 .label_tab_1').bind('click loadFirst',function(){
        $('#2e618d02-ab79-4fcc-8839-cfad608ec288 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3a582428-ec4b-4387-927a-333b9f33e7df').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('3a582428-ec4b-4387-927a-333b9f33e7df');
    $('#2e618d02-ab79-4fcc-8839-cfad608ec288').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#2e618d02-ab79-4fcc-8839-cfad608ec288 .label_tab_2').bind('click loadFirst',function(){
        $('#2e618d02-ab79-4fcc-8839-cfad608ec288 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3a582428-ec4b-4387-927a-333b9f33e7df').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#2e618d02-ab79-4fcc-8839-cfad608ec288 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_64d3718e-6d03-4ecb-9b13-6af3fdc80083\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_936876beaf624acb82135ecb12528470 = undefined;\n                            \n                            $('#box_64d3718e-6d03-4ecb-9b13-6af3fdc80083 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_936876beaf624acb82135ecb12528470 != 'undefined') {\n                                    $('#box_64d3718e-6d03-4ecb-9b13-6af3fdc80083 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_936876beaf624acb82135ecb12528470.code);\n                                    incrementAdvImpression(bannerbox_936876beaf624acb82135ecb12528470.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_64d3718e-6d03-4ecb-9b13-6af3fdc80083').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>