
<!DOCTYPE html>
<html>
    <head>
        <title>Neve sulle alture del Golan - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Piogge intense e temperature invernali" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Neve sulle alture del Golan"      >
<meta property="og:description" content="Piogge intense e temperature invernali">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Neve sulle alture del Golan">
<meta property="twitter:description" content="Piogge intense e temperature invernali">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html" /><meta property="articleID" content="1134191">
    <meta property="datePublished" content="2019-04-22T19:59:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html","headline":"Neve sulle alture del Golan","text":"(ANSAmed) - TEL AVIV, 22 APR - Un'ondata straordinaria di maltempo ha investito negli ultimi giorni Israele ed i Paesi vicini. Sul Monte Hermon (alture del Golan), la neve è caduta in continuazione negli ultimi quattro giorni: un fenomeno senza precedenti negli ultimi 100 anni in questo periodo dell'anno. Quella parte del Golan è adesso imbiancata con un manto di neve di oltre 20-30 centimetri. Abbondanti piogge si sono abbattute sul nord di Israele e sul lago di Tiberiade. Le temperature, che all'inizio del mese erano gia' primaverili, si sono repentinamente abbassate negli ultimi giorni e sono tornate - in particolare nella zona di Gerusalemme - ai livelli invernali. Ma nei prossimi giorni si prevede un invertimento della tendenza e secondo le previsioni sulla costa mediterranea il fine settimana potrebbe essere afoso.","keywords":"","articleSection":"Mondo","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-04-22T19:59:0Z","dateModified":"2019-04-22T19:59:0Z","datePublished":"2019-04-22T19:59:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Neve sulle alture del Golan';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-04-22 21:59';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />








<script type="text/javascript" src="https://stadvtools.akamaized.net/dmp/affiliate/admantx.js"></script>

<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1134191&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1134191&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ef9839d9-0f36-40e6-b80f-a5828d871407" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1544031316000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1552927851000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="c6aa559f-6b0f-4b63-aedb-1071bfc0cd32" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#c6aa559f-6b0f-4b63-aedb-1071bfc0cd32').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="3ee3157d-2a15-4d36-aa0e-2ce43e824800" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3ee3157d-2a15-4d36-aa0e-2ce43e824800').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="d6fc6fa6-4e38-4677-9a8d-bcb4fedee351"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1134191","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#d6fc6fa6-4e38-4677-9a8d-bcb4fedee351').html(data);
            $('#d6fc6fa6-4e38-4677-9a8d-bcb4fedee351 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca01a5c8eb-6ebb-4d0e-ab13-9a095b72b068" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca01a5c8eb-6ebb-4d0e-ab13-9a095b72b068 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca01a5c8eb-6ebb-4d0e-ab13-9a095b72b068 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca01a5c8eb-6ebb-4d0e-ab13-9a095b72b068 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Lunedì 22 Aprile 2019 | 23:05 <span class="ora_attuale_clock"></span></p>


</div>
    
        
        
      
      
      
     
        
        
      
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_171c948b-8cf8-486d-a042-78d789558f41">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1064e744ec5f496a971db810569b98bf = undefined;
                            
                            $('#box_171c948b-8cf8-486d-a042-78d789558f41 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1064e744ec5f496a971db810569b98bf != 'undefined') {
                                    $('#box_171c948b-8cf8-486d-a042-78d789558f41 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1064e744ec5f496a971db810569b98bf.code);
                                    incrementAdvImpression(bannerbox_1064e744ec5f496a971db810569b98bf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="0cd3a3cd-ef37-43ec-ae75-441cdc319233" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#0cd3a3cd-ef37-43ec-ae75-441cdc319233').remove()
    </script>
      
      

</div><!--container_head-->


<div id="690e0786" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="ffe98766-9bcf-496a-86a0-ca7a74d90c93"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1134191","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#ffe98766-9bcf-496a-86a0-ca7a74d90c93').html(data);
            $('#ffe98766-9bcf-496a-86a0-ca7a74d90c93 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercae2fee667-0f42-41ad-8d88-1a1899ead4b6"></div>

<div class="cerca strip_cerca_icon" id="cercaf2e111c5-5b4e-461f-86bd-33bc3cddd2fd" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae2fee667-0f42-41ad-8d88-1a1899ead4b6').click(function(){
                  $('#cercaf2e111c5-5b4e-461f-86bd-33bc3cddd2fd').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf2e111c5-5b4e-461f-86bd-33bc3cddd2fd input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaf2e111c5-5b4e-461f-86bd-33bc3cddd2fd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf2e111c5-5b4e-461f-86bd-33bc3cddd2fd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_c1ec0b55-e38f-4aef-9425-3b999cdaf1b9">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1064e744ec5f496a971db810569b98bf = undefined;
                            
                            $('#box_c1ec0b55-e38f-4aef-9425-3b999cdaf1b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1064e744ec5f496a971db810569b98bf != 'undefined') {
                                    $('#box_c1ec0b55-e38f-4aef-9425-3b999cdaf1b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1064e744ec5f496a971db810569b98bf.code);
                                    incrementAdvImpression(bannerbox_1064e744ec5f496a971db810569b98bf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#690e0786').css('position', 'fixed');
        $('#690e0786').css('z-index', '999');
        $('#690e0786').css('top', '0');
        $('#690e0786').addClass('fixed_wrapper');
        
        $('#690e0786').show();
        
      }else{
        $('#690e0786').css('position', 'initial');
        $('#690e0786').removeClass('fixed_wrapper');
        
        $('#690e0786').hide();
        
      }
    });
    $('#690e0786')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_ddb8a657-9fcf-47bb-bb00-8bb28dc1972c">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <span class="occhiello"  >LA PAZ</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134188/bolivia-precipita-bus-almeno-25-morti.html"><img alt="Bolivia: precipita bus, almeno 25 morti" title="Bolivia: precipita bus, almeno 25 morti" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/8d1ab46f73724c90ec79a49639fd0fb7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134188/bolivia-precipita-bus-almeno-25-morti.html">Bolivia: precipita bus, almeno 25 morti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 38ad75b2-292d-49d7-9559-4027f4e67073">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134188/bolivia-precipita-bus-almeno-25-morti.html" data-text="Bolivia: precipita bus, almeno 25 morti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <span class="occhiello"  >L'AVANA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134193/cuba-salario-medio-statali-28-euro-mese.html"><img alt="Cuba, salario medio statali 28 euro mese" title="Cuba, salario medio statali 28 euro mese" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/c1f373839f1e0aee63395553a9f2f158.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134193/cuba-salario-medio-statali-28-euro-mese.html">Cuba, salario medio statali 28 euro mese</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4db1b7b6-8664-4037-885a-a19698645af2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134193/cuba-salario-medio-statali-28-euro-mese.html" data-text="Cuba, salario medio statali 28 euro mese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <span class="occhiello"  >COLOMBO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134192/sri-lanka-stranieri-morti-da-11-paesi.html"><img alt="Sri Lanka: stranieri morti da 11 Paesi" title="Sri Lanka: stranieri morti da 11 Paesi" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/c11f489a93db2fc124cbae101887b44f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134192/sri-lanka-stranieri-morti-da-11-paesi.html">Sri Lanka: stranieri morti da 11 Paesi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 53ab7759-338b-49bb-825d-7fccf8f53a6a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134192/sri-lanka-stranieri-morti-da-11-paesi.html" data-text="Sri Lanka: stranieri morti da 11 Paesi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134190/egitto-chiuse-urne-referendum-pro-sisi.html"><img alt="Egitto: chiuse urne referendum pro-Sisi" title="Egitto: chiuse urne referendum pro-Sisi" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/f13ad3ef2bfcbaa6ad3f1b7717e78762.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134190/egitto-chiuse-urne-referendum-pro-sisi.html">Egitto: chiuse urne referendum pro-Sisi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d2aba14f-8fcc-40c5-a924-b29e00dedf40">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134190/egitto-chiuse-urne-referendum-pro-sisi.html" data-text="Egitto: chiuse urne referendum pro-Sisi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html"><img alt="Neve sulle alture del Golan" title="Neve sulle alture del Golan" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html">Neve sulle alture del Golan</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw eb085e71-faeb-4b6f-b338-6db28135f64e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html" data-text="Neve sulle alture del Golan" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.eb085e71-faeb-4b6f-b338-6db28135f64e .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.eb085e71-faeb-4b6f-b338-6db28135f64e  .buttons').hide();
                    }, 200);
                }
                $('.eb085e71-faeb-4b6f-b338-6db28135f64e .sharre_fb_tw, .eb085e71-faeb-4b6f-b338-6db28135f64e .buttons').on({
                    mouseenter:function(){
                        $('.eb085e71-faeb-4b6f-b338-6db28135f64e  .buttons').show();                                        
                        if($('.eb085e71-faeb-4b6f-b338-6db28135f64e  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html');
                            twitter.attr('data-text', 'Neve sulle alture del Golan');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'b146079b-47f9-4e30-9112-a31072fcc4cb');                        


                            $('.eb085e71-faeb-4b6f-b338-6db28135f64e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('b146079b-47f9-4e30-9112-a31072fcc4cb', {
                                    "onstartinteraction": function(){
                                        $('.eb085e71-faeb-4b6f-b338-6db28135f64e .sharre_fb_tw, .eb085e71-faeb-4b6f-b338-6db28135f64e .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.eb085e71-faeb-4b6f-b338-6db28135f64e .sharre_fb_tw, .eb085e71-faeb-4b6f-b338-6db28135f64e .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.eb085e71-faeb-4b6f-b338-6db28135f64e .sharre_fb_tw, .eb085e71-faeb-4b6f-b338-6db28135f64e .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134185/almeno-8-morti-terremoto-6-3-filippine.html"><img alt="Almeno 8 morti terremoto 6.3 Filippine" title="Almeno 8 morti terremoto 6.3 Filippine" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/3514c29fba135f3e3e6d4f88b39900ea.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134185/almeno-8-morti-terremoto-6-3-filippine.html">Almeno 8 morti terremoto 6.3 Filippine</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 50b883f9-0ade-491b-8d49-d4a547fbd2c6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134185/almeno-8-morti-terremoto-6-3-filippine.html" data-text="Almeno 8 morti terremoto 6.3 Filippine" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo mondo News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134180/summit-troika-ua-su-libia-e-sudan.html"><img alt="Summit troika Ua su Libia e Sudan" title="Summit troika Ua su Libia e Sudan" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/4dc6ff8271a0650520ce86005554219a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134180/summit-troika-ua-su-libia-e-sudan.html">Summit troika Ua su Libia e Sudan</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 38a30877-e050-4851-8c21-4cbf05f9785b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134180/summit-troika-ua-su-libia-e-sudan.html" data-text="Summit troika Ua su Libia e Sudan" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134181/cisgiordania-spari-su-ragazzo-bendato.html"><img alt="Cisgiordania, spari su ragazzo bendato" title="Cisgiordania, spari su ragazzo bendato" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/c3416f2294cafa9afc23ebbda325d180.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134181/cisgiordania-spari-su-ragazzo-bendato.html">Cisgiordania, spari su ragazzo bendato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a16356f1-8a3a-45a8-826d-cf41680dc099">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134181/cisgiordania-spari-su-ragazzo-bendato.html" data-text="Cisgiordania, spari su ragazzo bendato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo mondo News">
                                <article>
                                <span class="occhiello"  >NEW YORK</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134183/stretta-usa-su-iran-picco-prezzo-greggio.html"><img alt="Stretta Usa su Iran,picco prezzo greggio" title="Stretta Usa su Iran,picco prezzo greggio" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/aba751f4c91336a810b0703cb1af838b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134183/stretta-usa-su-iran-picco-prezzo-greggio.html">Stretta Usa su Iran,picco prezzo greggio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2699ff91-0fda-421b-b8d9-f31721680d40">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134183/stretta-usa-su-iran-picco-prezzo-greggio.html" data-text="Stretta Usa su Iran,picco prezzo greggio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo mondo News">
                                <article>
                                <span class="occhiello"  >WASHINGTON</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134179/usa-10-mln-dlr-per-notizie-su-hezbollah.html"><img alt="Usa, 10 mln dlr per notizie su Hezbollah" title="Usa, 10 mln dlr per notizie su Hezbollah" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/72cb8a6ac7bcb79bd6bbb0c502d9f5a2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134179/usa-10-mln-dlr-per-notizie-su-hezbollah.html">Usa, 10 mln dlr per notizie su Hezbollah</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c72e95ca-9bba-4902-9df4-e162936ff330">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134179/usa-10-mln-dlr-per-notizie-su-hezbollah.html" data-text="Usa, 10 mln dlr per notizie su Hezbollah" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo mondo News">
                                <article>
                                <span class="occhiello"  >COLOMBO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134177/sri-lanka-23-aprile-lutto-nazionale.html"><img alt="Sri Lanka, 23 aprile lutto nazionale" title="Sri Lanka, 23 aprile lutto nazionale" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/7e229c53c54938cf59c857133d0094bd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134177/sri-lanka-23-aprile-lutto-nazionale.html">Sri Lanka, 23 aprile lutto nazionale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c17d8623-931a-4fcd-b870-83721990998e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134177/sri-lanka-23-aprile-lutto-nazionale.html" data-text="Sri Lanka, 23 aprile lutto nazionale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ddb8a657-9fcf-47bb-bb00-8bb28dc1972c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ddb8a657-9fcf-47bb-bb00-8bb28dc1972c .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_ddb8a657-9fcf-47bb-bb00-8bb28dc1972c .punti_slide'
                   
               });
           
               $('#box_ddb8a657-9fcf-47bb-bb00-8bb28dc1972c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ddb8a657-9fcf-47bb-bb00-8bb28dc1972c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




        <script id="ad5ba9e3-a752-4953-9c70-294f3fdd1901" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ad5ba9e3-a752-4953-9c70-294f3fdd1901').remove()
    </script>
      
      


        
        
      
      
      


        <script id="9c07b9dc-7ba7-480b-b75a-41b549739523" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9c07b9dc-7ba7-480b-b75a-41b549739523').remove()
    </script>
      
      


        
        
      
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>

<div id="videofotosezione">
    
<div class="tab_menu tab_menu_most_video_foto" id="7fe5e9f8-9054-47b2-9ef6-b3d26298519a"></div>



<div class="box_most_read_video_filter">
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_74a46bf8-3cd8-4d0d-864e-e098ef89dc89.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ac7f00fa-7699-48b0-8e16-d034d482f13d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 145:
        document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 108:
        document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 110:
        document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 111:
        document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 112:
        document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 113:
       document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 114:
       document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 115:
       document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 116:
       document.getElementById("videofotosezione").style.display = "inline";
        break;
    case 217:
       document.getElementById("videofotosezione").style.display = "inline";
        break;
    default:
        document.getElementById("videofotosezione").style.display = "none";
    }

</script>

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_1b1d183c-daab-41a0-ab1a-811c7d0809fb">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >IL COMMENTO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1133456/il-primo-gradino-di-una-scala-che-porta-molto-piu-in-alto.html"><img alt="Il primo gradino di una scalache porta molto pi&ugrave; in alto" title="Il primo gradino di una scalache porta molto pi&ugrave; in alto" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1555680617961.jpg--.jpg?1555680618000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1133456/il-primo-gradino-di-una-scala-che-porta-molto-piu-in-alto.html">Il primo gradino di una scala<br />che porta molto pi&ugrave; in alto</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 29ac9f39-3e0a-48a6-b686-90fadef16a57">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1133456/il-primo-gradino-di-una-scala-che-porta-molto-piu-in-alto.html" data-text="Il primo gradino di una scala
che porta molto pi&ugrave; in alto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1b1d183c-daab-41a0-ab1a-811c7d0809fb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_aaf45bd4-68f5-4c3f-9454-0b9732963b8c">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134030/sri-lanka-morti-3-figli-patron-di-asos.html"><img alt="Sri Lanka: morti 3 figli patron di Asos" title="Sri Lanka: morti 3 figli patron di Asos" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/346fb3a450a5aa7a1cce8260ec5533d1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134030/sri-lanka-morti-3-figli-patron-di-asos.html">Sri Lanka: morti 3 figli patron di Asos</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1132839/portogallo-28-turisti-morti-in-incidente.html"><img alt="Portogallo:28 turisti morti in incidente" title="Portogallo:28 turisti morti in incidente" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/643b5698d2406c792f5ac6fdf3fdda35.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1132839/portogallo-28-turisti-morti-in-incidente.html">Portogallo:28 turisti morti in incidente</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1133570/usa-casa-orrori-ergastolo-ai-genitori.html"><img alt="Usa: casa orrori, ergastolo ai genitori" title="Usa: casa orrori, ergastolo ai genitori" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/e58d8ea174e2bde5233d6d537a55f09c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1133570/usa-casa-orrori-ergastolo-ai-genitori.html">Usa: casa orrori, ergastolo ai genitori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134144/harry-meghan-pensano-di-vivere-in-africa.html"><img alt="Harry-Meghan pensano di vivere in Africa" title="Harry-Meghan pensano di vivere in Africa" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/4dd044e1bdbcf20de08208874fa448de.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134144/harry-meghan-pensano-di-vivere-in-africa.html">Harry-Meghan pensano di vivere in Africa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1133782/moglie-capo-locale-kkk-confessa-omicidio.html"><img alt="Moglie capo locale Kkk confessa omicidio" title="Moglie capo locale Kkk confessa omicidio" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/37f3c9989a6cd7bd1cfc9195d2c7cf54.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/mondo/1133782/moglie-capo-locale-kkk-confessa-omicidio.html">Moglie capo locale Kkk confessa omicidio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_aaf45bd4-68f5-4c3f-9454-0b9732963b8c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <script id="78584916-9cc5-4400-bd09-d4b752d198b5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#78584916-9cc5-4400-bd09-d4b752d198b5').remove()
    </script>
      
      


        <script id="ad5abe74-c4a4-40e0-9a4c-0798f8e49372" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ad5abe74-c4a4-40e0-9a4c-0798f8e49372').remove()
    </script>
      
      


        <script id="54a9f415-bb0e-4aad-8a98-2c85b4077d15" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#54a9f415-bb0e-4aad-8a98-2c85b4077d15').remove()
    </script>
      
      


        <script id="f5fd1ebd-47f3-4849-af03-1236c00ada03" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f5fd1ebd-47f3-4849-af03-1236c00ada03').remove()
    </script>
      
      

        <script id="76558061-d7af-4fad-8c78-bb5489727390" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#76558061-d7af-4fad-8c78-bb5489727390').remove()
    </script>
      
      


        
        
      
      
      


        <script id="261ce831-f20c-409c-ba3b-3451f3d72e8f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#261ce831-f20c-409c-ba3b-3451f3d72e8f').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_8fee3f94-3cfe-4051-9f8f-1276a12486bf">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >La raccolta differenziata </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1134087/bari-arriva-il-porta-a-porta-da-domani-kit-nei-rioni-san-paolo-e-stanic.html"><img alt="Bari, arriva il porta a porta: da domani kit nei rioni San Paolo e Stanic" title="Bari, arriva il porta a porta: da domani kit nei rioni San Paolo e Stanic" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1498556748440.jpg--.jpg?1498556756000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1134087/bari-arriva-il-porta-a-porta-da-domani-kit-nei-rioni-san-paolo-e-stanic.html">Bari, arriva il porta a porta: da domani kit nei rioni San Paolo e Stanic</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 79d7bab5-a866-4a0b-8ef6-3586e820ead7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1134087/bari-arriva-il-porta-a-porta-da-domani-kit-nei-rioni-san-paolo-e-stanic.html" data-text="Bari, arriva il porta a porta: da domani kit nei rioni San Paolo e Stanic " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1134083/taranto-ricoverato-dopo-incidente-si-getta-dalla-finestra-dell-ospedale-morto-29enne.html"><img alt="Taranto, ricoverato dopo incidente si getta dalla finestra dell'ospedale: morto 29enne" title="Taranto, ricoverato dopo incidente si getta dalla finestra dell'ospedale: morto 29enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1451331872516.jpg--.jpg?1451331872000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1134083/taranto-ricoverato-dopo-incidente-si-getta-dalla-finestra-dell-ospedale-morto-29enne.html">Taranto, ricoverato dopo incidente si getta dalla finestra dell'ospedale: morto 29enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 41bcfe0b-18e0-4dee-b0b1-083f5304120b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1134083/taranto-ricoverato-dopo-incidente-si-getta-dalla-finestra-dell-ospedale-morto-29enne.html" data-text="Taranto, ricoverato dopo incidente si getta dalla finestra dell'ospedale: morto 29enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Molestie in famiglia</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1134045/turturano-minaccia-di-morte-l-ex-moglie-arrestato-46enne.html"><img alt="Turturano, minaccia di morte l'ex moglie: arrestato 46enne" title="Turturano, minaccia di morte l'ex moglie: arrestato 46enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/2013-04-46867_2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1134045/turturano-minaccia-di-morte-l-ex-moglie-arrestato-46enne.html">Tuturano, minaccia di morte l'ex moglie: arrestato 46enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e378e096-ad44-4f78-bf85-0ea824ff859e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1134045/turturano-minaccia-di-morte-l-ex-moglie-arrestato-46enne.html" data-text="Tuturano, minaccia di morte l'ex moglie: arrestato 46enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >A Ugento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1134025/lecce-picchia-e-spara-ad-un-28enne-poi-punta-l-arma-contro-i-cc-arrestato.html"><img alt="Lecce, picchia e spara ad un 28enne poi punta l'arma contro i cc: arrestato" title="Lecce, picchia e spara ad un 28enne poi punta l'arma contro i cc: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1134025/lecce-picchia-e-spara-ad-un-28enne-poi-punta-l-arma-contro-i-cc-arrestato.html">Lecce, picchia e spara ad un 28enne poi punta l'arma contro i cc: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ddf8b2c2-bf23-40a3-9f6d-2399b79e6805">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1134025/lecce-picchia-e-spara-ad-un-28enne-poi-punta-l-arma-contro-i-cc-arrestato.html" data-text="Lecce, picchia e spara ad un 28enne poi punta l'arma contro i cc: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >La sentenza</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1133950/trani-barca-affondata-nella-darsena-comune-paghera-i-danni.html"><img alt="Trani, barca affondata nella darsena: Comune pagher&agrave; i danni" title="Trani, barca affondata nella darsena: Comune pagher&agrave; i danni" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/2013-12-50256.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1133950/trani-barca-affondata-nella-darsena-comune-paghera-i-danni.html">Trani, barca affondata nella darsena: Comune pagher&agrave; i danni</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 097a843f-024a-4e80-8422-eff996b148db">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1133950/trani-barca-affondata-nella-darsena-comune-paghera-i-danni.html" data-text="Trani, barca affondata nella darsena: Comune pagher&agrave; i danni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >Spaccio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1133848/san-severo-la-droga-tra-i-panini-arrestato-un-fornaio.html"><img alt="San Severo, la droga tra i panini: arrestato un fornaio" title="San Severo, la droga tra i panini: arrestato un fornaio" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1505117606351.jpg--.jpg?1505117606000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1133848/san-severo-la-droga-tra-i-panini-arrestato-un-fornaio.html">San Severo, la droga tra i panini: arrestato un fornaio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 74945cdc-03e4-41ef-b997-38fcd9c8076e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1133848/san-severo-la-droga-tra-i-panini-arrestato-un-fornaio.html" data-text="San Severo, la droga tra i panini: arrestato un fornaio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >La nuova giunta</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1133846/regione-basilicata-laguardia-verso-la-vicepresidenza.html"><img alt="Regione Basilicata, Laguardia verso la vicepresidenza" title="Regione Basilicata, Laguardia verso la vicepresidenza" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1555836332517_1555836350.jpg--.jpg?1555836350000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1133846/regione-basilicata-laguardia-verso-la-vicepresidenza.html">Regione Basilicata, Laguardia verso la vicepresidenza</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 319d02a0-df41-499f-8073-4a9a76db924b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1133846/regione-basilicata-laguardia-verso-la-vicepresidenza.html" data-text="Regione Basilicata, Laguardia verso la vicepresidenza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Dai Carabinieri</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1133845/ferrandina-spacciava-in-circolo-ricreativo-arrestato-27enne.html"><img alt="Ferrandina, spacciava in circolo ricreativo: arrestato 27enne" title="Ferrandina, spacciava in circolo ricreativo: arrestato 27enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/290/173/true/1555835707465.jpg--.jpg?1555835707000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1133845/ferrandina-spacciava-in-circolo-ricreativo-arrestato-27enne.html">Ferrandina, spacciava in circolo ricreativo: arrestato 27enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw da7d334a-8a65-491c-859d-625b2a46e96a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1133845/ferrandina-spacciava-in-circolo-ricreativo-arrestato-27enne.html" data-text="Ferrandina, spacciava in circolo ricreativo: arrestato 27enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8fee3f94-3cfe-4051-9f8f-1276a12486bf {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8fee3f94-3cfe-4051-9f8f-1276a12486bf .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_8fee3f94-3cfe-4051-9f8f-1276a12486bf .punti_slide'
                   
               });
           
               $('#box_8fee3f94-3cfe-4051-9f8f-1276a12486bf').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8fee3f94-3cfe-4051-9f8f-1276a12486bf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="tab_menu tab_menu_most_read_shared" id="6328bc4a-c774-4cd6-98aa-c4875178462b"></div>



<div class="box_most_read_cont_filter">
        
    <div class="most_read box_most_read_shared_contents" id="c6cd34e4-16e2-476b-8228-0718f81fe8ff">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1133704/incidente-stradale-sulla-terlizzi-molfetta-muore-una-ragazza.html"><img alt="Incidente stradale sulla Terlizzi - Molfetta: muore una ragazza" title="Incidente stradale sulla Terlizzi - Molfetta: muore una ragazza" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1555765900791.jpeg--.jpeg?1555765901000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1133704/incidente-stradale-sulla-terlizzi-molfetta-muore-una-ragazza.html">Incidente sulla Terlizzi-Molfetta, auto si ribalta: muore una ragazza</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1133986/mola-tra-i-rifiuti-trova-gratta-e-vinci-fortunato-100mila-euro-a-ex-pescatore.html"><img alt="Mola, tra i rifiuti trova gratta e vinci fortunato: 100mila euro a ex pescatore" title="Mola, tra i rifiuti trova gratta e vinci fortunato: 100mila euro a ex pescatore" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/2013-01-32640_11.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1133986/mola-tra-i-rifiuti-trova-gratta-e-vinci-fortunato-100mila-euro-a-ex-pescatore.html">Mola, tra i rifiuti trova gratta e vinci fortunato: 100mila euro a ex pescatore</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1133821/pasqua-centri-commerciali-chiusi-in-puglia-guerra-su-pasquetta-e-25.html"><img alt="Pasqua, centri commerciali chiusi in Puglia. &laquo;Guerra&raquo; su Pasquetta e 25" title="Pasqua, centri commerciali chiusi in Puglia. &laquo;Guerra&raquo; su Pasquetta e 25" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1555829640663.jpg--.jpg?1555829640000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1133821/pasqua-centri-commerciali-chiusi-in-puglia-guerra-su-pasquetta-e-25.html">Pasqua, centri commerciali chiusi in Puglia. &laquo;Guerra&raquo; su Pasquetta e 25</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1133473/e-a-pasqua-si-scopre-il-delitto-contro-il-sud.html"><img alt="E a Pasqua si scopre il delitto contro il Sud" title="E a Pasqua si scopre il delitto contro il Sud" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1518078983441.jpg--.jpg?1518078983000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1133473/e-a-pasqua-si-scopre-il-delitto-contro-il-sud.html">E a Pasqua si scopre il delitto contro il Sud</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1133996/monopoli-si-soffoca-con-un-boccone-di-carne-morto-26enne.html"><img alt="Monopoli, si soffoca con un boccone di carne: morto 26enne" title="Monopoli, si soffoca con un boccone di carne: morto 26enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1530090457032.jpg--.jpg?1530090457000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1133996/monopoli-si-soffoca-con-un-boccone-di-carne-morto-26enne.html">Monopoli, si soffoca con un boccone di carne: morto 26enne</a></p>
            </div><script type="text/javascript">var divs=$('#c6cd34e4-16e2-476b-8228-0718f81fe8ff .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#c6cd34e4-16e2-476b-8228-0718f81fe8ff .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_contents-->

<div class="box_most_share_cont_filter">
    
</div><!--box_most_read_shared-->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_119 mondo">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Neve sulle alture del Golan</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Piogge intense e temperature invernali</h2><p itemprop="datePublished" class="data_articolo data">22 Aprile 2019</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/mondo/1134191/neve-sulle-alture-del-golan.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_0e35aeab-4d16-48da-9d25-0501a92d3bbb">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Neve sulle alture del Golan" src="resizer/655/360/true/c11caa9bd89325dad2a7e89a89d42df5.jpg--.jpg" alt="Neve sulle alture del Golan" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="0346d018-1ff5-4e3d-9d83-b6d0400fa9d5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0346d018-1ff5-4e3d-9d83-b6d0400fa9d5').remove()
    </script>
      
          


        <script id="a2ddce5b-49ed-45a0-9b7a-dbf4ec633f57" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#a2ddce5b-49ed-45a0-9b7a-dbf4ec633f57').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>(ANSAmed) - TEL AVIV, 22 APR - Un'ondata straordinaria di
maltempo ha investito negli ultimi giorni Israele ed i Paesi
vicini. Sul Monte Hermon (alture del Golan), la neve è caduta in
continuazione negli ultimi quattro giorni: un fenomeno senza
precedenti negli ultimi 100 anni in questo periodo dell'anno.
Quella parte del Golan è adesso imbiancata con un manto di neve
di oltre 20-30 centimetri.
   Abbondanti piogge si sono abbattute sul nord di Israele e sul
lago di Tiberiade. Le temperature, che all'inizio del mese erano
gia' primaverili, si sono repentinamente abbassate negli ultimi
giorni e sono tornate - in particolare nella zona di Gerusalemme
- ai livelli invernali. Ma nei prossimi giorni si prevede un
invertimento della tendenza e secondo le previsioni sulla costa
mediterranea il fine settimana potrebbe essere afoso.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="a6d7f4f0-3dfc-4a6c-bf4a-5ec9edd576cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a6d7f4f0-3dfc-4a6c-bf4a-5ec9edd576cb').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="f003c9c3-262f-45dc-b0e9-eb020670a8a2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f003c9c3-262f-45dc-b0e9-eb020670a8a2').remove()
    </script>
      
      
    





    

    
</div>


        <script id="996ec266-9328-460c-ae7f-f2910a4184ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#996ec266-9328-460c-ae7f-f2910a4184ab').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/1134191/neve-sulle-alture-del-golan.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1134191" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="91cc8f00-428a-4d68-a6bc-b49c79b5ae8e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#91cc8f00-428a-4d68-a6bc-b49c79b5ae8e').remove()
    </script>
      
      


<script type="text/javascript">
document.write('<div id="box_1fe17c48-72e7-475f-9ce4-969900f58f54" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/119/mondo">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->
     

        <script id="b2e6de29-3247-471b-8912-07fe8f29296a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b2e6de29-3247-471b-8912-07fe8f29296a').remove()
    </script>
      
      

<div id="f3b67a7c" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1134191 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#f3b67a7c').css('position', 'fixed');
        $('#f3b67a7c').css('z-index', '999');
        $('#f3b67a7c').css('bottom', '0');
        $('#f3b67a7c').addClass('fixed_wrapper');
        
        $('#f3b67a7c').show();
        
      }else{
        $('#f3b67a7c').css('position', 'initial');
        $('#f3b67a7c').removeClass('fixed_wrapper');
        
        $('#f3b67a7c').hide();
        
      }
    });
    $('#f3b67a7c')
  </script>



<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_40458ff2-b4ce-4280-b127-1846d41c7051">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d6226c05dd834cdc80acac202bd9055d = undefined;
                            
                            $('#box_40458ff2-b4ce-4280-b127-1846d41c7051 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d6226c05dd834cdc80acac202bd9055d != 'undefined') {
                                    $('#box_40458ff2-b4ce-4280-b127-1846d41c7051 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d6226c05dd834cdc80acac202bd9055d.code);
                                    incrementAdvImpression(bannerbox_d6226c05dd834cdc80acac202bd9055d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1552927851000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_fd17dba6-947c-48ec-b81e-aaafd2ae4685">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/241/puglia-e-basilicata"  ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="da40391b-c651-4ba1-9c93-282248def866" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#da40391b-c651-4ba1-9c93-282248def866').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1134191" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('da91289f-cb1e-4139-a2fd-d63aef66edd0');
    $('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a').append('<p class="label_tab label_tab_1">Video</p>');
    $('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.da91289f-cb1e-4139-a2fd-d63aef66edd0').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('da91289f-cb1e-4139-a2fd-d63aef66edd0');
    $('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a .label_tab_2').bind('mouseover loadFirst',function(){
        $('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.da91289f-cb1e-4139-a2fd-d63aef66edd0').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#7fe5e9f8-9054-47b2-9ef6-b3d26298519a p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_cont_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_cont_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_cont_filter{ display:none; }</style>');
    $('.box_most_read_cont_filter').addClass('a9d6503b-35bc-44d2-a3d1-bbcde08bda71');
    $('#6328bc4a-c774-4cd6-98aa-c4875178462b').append('<p class="label_tab label_tab_1">I pi&ugrave; letti</p>');
    $('#6328bc4a-c774-4cd6-98aa-c4875178462b .label_tab_1').bind('mouseover loadFirst',function(){
        $('#6328bc4a-c774-4cd6-98aa-c4875178462b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a9d6503b-35bc-44d2-a3d1-bbcde08bda71').hide();
        $('.box_most_read_cont_filter').show();
        if($(".box_most_read_cont_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_cont_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_share_cont_filter{ display:none; }</style>');
    $('.box_most_share_cont_filter').addClass('a9d6503b-35bc-44d2-a3d1-bbcde08bda71');
    $('#6328bc4a-c774-4cd6-98aa-c4875178462b').append('<p class="label_tab label_tab_2">I pi&ugrave; social</p>');
    $('#6328bc4a-c774-4cd6-98aa-c4875178462b .label_tab_2').bind('mouseover loadFirst',function(){
        $('#6328bc4a-c774-4cd6-98aa-c4875178462b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a9d6503b-35bc-44d2-a3d1-bbcde08bda71').hide();
        $('.box_most_share_cont_filter').show();
        if($(".box_most_share_cont_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_share_cont_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6328bc4a-c774-4cd6-98aa-c4875178462b p:first').mouseover()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_40458ff2-b4ce-4280-b127-1846d41c7051\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d6226c05dd834cdc80acac202bd9055d = undefined;\n                            \n                            $('#box_40458ff2-b4ce-4280-b127-1846d41c7051 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d6226c05dd834cdc80acac202bd9055d != 'undefined') {\n                                    $('#box_40458ff2-b4ce-4280-b127-1846d41c7051 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d6226c05dd834cdc80acac202bd9055d.code);\n                                    incrementAdvImpression(bannerbox_d6226c05dd834cdc80acac202bd9055d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_40458ff2-b4ce-4280-b127-1846d41c7051').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>