

<!DOCTYPE html>
<html>
    <head>
        <title>Covid: Veneto, +3.607 contagi e 108 morti - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Crescono i ricoveri nelle terapie intensive, 340 (+3)." />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Covid: Veneto, +3.607 contagi e 108 morti"      >
<meta property="og:description" content="Crescono i ricoveri nelle terapie intensive, 340 (+3).">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Covid: Veneto, +3.607 contagi e 108 morti">
<meta property="twitter:description" content="Crescono i ricoveri nelle terapie intensive, 340 (+3).">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html" /><meta property="articleID" content="1265402">
    <meta property="datePublished" content="2020-12-05T14:53:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html","headline":"Covid: Veneto, +3.607 contagi e 108 morti","text":"VENEZIA, 05 DIC - Il Veneto conta 3.607 nuovi contagi Covid nelle ultime 24 ore, che portano il dato complessivo degli infetti a 161.805. Si contano anche 108 decessi, che aggiornano a 4.173 il dato dei morti dall'inizio dell'epidemia. Lo riferisce il bollettino regionale. Gli attuali positivi sono oggi 74.958 (+ 2.029). Crescono i ricoveri dei malati Covid in area medica, 2.719 (+15), e nelle terapie intensive, 340 (+3). (ANSA).","keywords":"","articleSection":"Italia","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2020-12-05T14:53:0Z","dateModified":"2020-12-05T14:53:0Z","datePublished":"2020-12-05T14:53:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Covid: Veneto, +3.607 contagi e 108 morti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-12-05 15:53';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcXhrNCH3KPD8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1265402&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1265402&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="bbe757f9-bb39-4b68-b835-35d3914c4fde" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bbe757f9-bb39-4b68-b835-35d3914c4fde').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1597080950000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1603614617000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="2e1c5c57-dba5-4a0f-bf7b-0c177db4befe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#2e1c5c57-dba5-4a0f-bf7b-0c177db4befe').remove()
    </script>
      
      


        <script id="1938c7a9-f337-42b6-b5dc-7e02beac9c29" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- Revive Adserver Tag DHTML interstiziale o floating - Generated with Revive Adserver v5.0.5 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var ox_u = 'https://www.brandinghero.it/revive/www/delivery/al.php?zoneid=22&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=9&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';\r\n   if (document.context) ox_u += '&context=' + escape(document.context);\r\n   document.write(\"<scr\"+\"ipt type='text/javascript' src='\" + ox_u + \"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(849);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#1938c7a9-f337-42b6-b5dc-7e02beac9c29').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    


<div id="7084a713-9dbd-48e9-ae22-3b06395de59a"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1265402","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#7084a713-9dbd-48e9-ae22-3b06395de59a').html(data);
            $('#7084a713-9dbd-48e9-ae22-3b06395de59a > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca8c4253b3-be8e-4ba5-a100-a8f8109236c6" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8c4253b3-be8e-4ba5-a100-a8f8109236c6 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca8c4253b3-be8e-4ba5-a100-a8f8109236c6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8c4253b3-be8e-4ba5-a100-a8f8109236c6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Sabato 05 Dicembre 2020 | 17:13 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="97862133-4a53-476f-8e86-0fc920c0bc27" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#97862133-4a53-476f-8e86-0fc920c0bc27').remove()
    </script>
      
      
     
        <script id="9a697d4b-a443-41fc-84aa-2485485b700b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#9a697d4b-a443-41fc-84aa-2485485b700b').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_f36a4083-5913-439f-9bb1-35148532dd77">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1df34b64abe647f28934479750ec4e58 = undefined;
                            
                            $('#box_f36a4083-5913-439f-9bb1-35148532dd77 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1df34b64abe647f28934479750ec4e58 != 'undefined') {
                                    $('#box_f36a4083-5913-439f-9bb1-35148532dd77 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1df34b64abe647f28934479750ec4e58.code);
                                    incrementAdvImpression(bannerbox_1df34b64abe647f28934479750ec4e58.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="51c5ff1c-7103-4403-b572-09f7a51e3cf7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#51c5ff1c-7103-4403-b572-09f7a51e3cf7').remove()
    </script>
      
      

</div><!--container_head-->


<div id="1fa03811" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="0f77cb8f-1538-461f-b3d0-65b7f354eaaf"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1265402","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#0f77cb8f-1538-461f-b3d0-65b7f354eaaf').html(data);
            $('#0f77cb8f-1538-461f-b3d0-65b7f354eaaf > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca9ea3d8c1-c721-4db3-93de-c71f335f6a07"></div>

<div class="cerca strip_cerca_icon" id="cerca52e179f8-51e6-4934-aef5-91a6aceaa4f9" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9ea3d8c1-c721-4db3-93de-c71f335f6a07').click(function(){
                  $('#cerca52e179f8-51e6-4934-aef5-91a6aceaa4f9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca52e179f8-51e6-4934-aef5-91a6aceaa4f9 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca52e179f8-51e6-4934-aef5-91a6aceaa4f9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca52e179f8-51e6-4934-aef5-91a6aceaa4f9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_46022d12-79f6-4550-9ccc-c21356cc1fbd">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1df34b64abe647f28934479750ec4e58 = undefined;
                            
                            $('#box_46022d12-79f6-4550-9ccc-c21356cc1fbd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1df34b64abe647f28934479750ec4e58 != 'undefined') {
                                    $('#box_46022d12-79f6-4550-9ccc-c21356cc1fbd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1df34b64abe647f28934479750ec4e58.code);
                                    incrementAdvImpression(bannerbox_1df34b64abe647f28934479750ec4e58.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#1fa03811').css('position', 'fixed');
        $('#1fa03811').css('z-index', '999');
        $('#1fa03811').css('top', '0');
        $('#1fa03811').addClass('fixed_wrapper');
        
        $('#1fa03811').show();
        
      }else{
        $('#1fa03811').css('position', 'initial');
        $('#1fa03811').removeClass('fixed_wrapper');
        
        $('#1fa03811').hide();
        
      }
    });
    $('#1fa03811')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_12aeb413-84a8-46fa-ab59-51a27bed7721">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <span class="occhiello"  >PARIGI</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265413/ancora-disordini-a-parigi-22-fermi.html"><img alt="Ancora disordini a Parigi, 22 fermi" title="Ancora disordini a Parigi, 22 fermi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/998c7f6b1a3ad6a78232167a1ec26220.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265413/ancora-disordini-a-parigi-22-fermi.html">Ancora disordini a Parigi, 22 fermi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 10449778-0066-49b1-aa82-e19a401ee6eb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265413/ancora-disordini-a-parigi-22-fermi.html" data-text="Ancora disordini a Parigi, 22 fermi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <span class="occhiello"  >VENEZIA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html"><img alt="Covid: Veneto, +3.607 contagi e 108 morti" title="Covid: Veneto, +3.607 contagi e 108 morti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html">Covid: Veneto, +3.607 contagi e 108 morti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0a6844ad-2e22-418e-b990-87aa8ad93a23">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html" data-text="Covid: Veneto, +3.607 contagi e 108 morti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <span class="occhiello"  >LIVORNO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265393/maltempo-livorno-74-mm-pioggia-in-24-ore-allagamenti.html"><img alt="Maltempo: Livorno; 74 mm pioggia in 24 ore, allagamenti" title="Maltempo: Livorno; 74 mm pioggia in 24 ore, allagamenti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/dc7fc797e60163f89699e112320c9f95.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265393/maltempo-livorno-74-mm-pioggia-in-24-ore-allagamenti.html">Maltempo: Livorno; 74 mm pioggia in 24 ore, allagamenti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ae863d1d-12ea-4007-a4c4-c9ff6b574014">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265393/maltempo-livorno-74-mm-pioggia-in-24-ore-allagamenti.html" data-text="Maltempo: Livorno; 74 mm pioggia in 24 ore, allagamenti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <span class="occhiello"  >BELLUNO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265392/cortina-imbiancata-da-70-centimetri-di-neve.html"><img alt="Cortina imbiancata da 70 centimetri di neve" title="Cortina imbiancata da 70 centimetri di neve" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/ba1333f598c2ef19a7f5128f0ba2216f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265392/cortina-imbiancata-da-70-centimetri-di-neve.html">Cortina imbiancata da 70 centimetri di neve</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bacf1fe5-1d3a-4516-8876-36b912b15380">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265392/cortina-imbiancata-da-70-centimetri-di-neve.html" data-text="Cortina imbiancata da 70 centimetri di neve" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265387/scala-la-prima-diventa-passerella-per-grandi-stilisti.html"><img alt="Scala: la Prima diventa passerella per grandi stilisti" title="Scala: la Prima diventa passerella per grandi stilisti" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/42f9921bdc1e8d64c758985d781ce489.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265387/scala-la-prima-diventa-passerella-per-grandi-stilisti.html">Scala: la Prima diventa passerella per grandi stilisti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5dcf37c0-72a7-4d01-94ef-4b43ea7eab60">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265387/scala-la-prima-diventa-passerella-per-grandi-stilisti.html" data-text="Scala: la Prima diventa passerella per grandi stilisti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                <span class="occhiello"  >PALERMO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265384/++-fotografo-gentile-indignato-per-ristorante-francoforte-++.html"><img alt="++ Fotografo Gentile, indignato per ristorante Francoforte ++" title="++ Fotografo Gentile, indignato per ristorante Francoforte ++" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/810d3183b848df3d949ecc534498c3e4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265384/++-fotografo-gentile-indignato-per-ristorante-francoforte-++.html">++ Fotografo Gentile, indignato per ristorante Francoforte ++</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 23eec84f-8289-48b4-897d-4b1fdefc1ea7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265384/++-fotografo-gentile-indignato-per-ristorante-francoforte-++.html" data-text="++ Fotografo Gentile, indignato per ristorante Francoforte ++" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                <span class="occhiello"  >TORINO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265381/no-tav-in-piazza-a-torino-usare-soldi-dell-opera-per-sanita.html"><img alt="No Tav in piazza a Torino, usare soldi dell'opera per sanit&agrave;" title="No Tav in piazza a Torino, usare soldi dell'opera per sanit&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/d85e4e9b7e4f44b7c1f5d8370e19cab0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265381/no-tav-in-piazza-a-torino-usare-soldi-dell-opera-per-sanita.html">No Tav in piazza a Torino, usare soldi dell'opera per sanit&agrave;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ba89726e-e1b3-4116-9cca-b80a3e33f74e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265381/no-tav-in-piazza-a-torino-usare-soldi-dell-opera-per-sanita.html" data-text="No Tav in piazza a Torino, usare soldi dell'opera per sanit&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <span class="occhiello"  >CITTA DEL VATICANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265377/papa-vara-nuova-riforma-finanze-aif-diventa-asif.html"><img alt="Papa: vara nuova riforma finanze, Aif diventa Asif" title="Papa: vara nuova riforma finanze, Aif diventa Asif" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/629da77877ba34b189fa87bd0db279f5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265377/papa-vara-nuova-riforma-finanze-aif-diventa-asif.html">Papa: vara nuova riforma finanze, Aif diventa Asif</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 986110fa-89d9-454f-9f87-5a1194cf1191">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265377/papa-vara-nuova-riforma-finanze-aif-diventa-asif.html" data-text="Papa: vara nuova riforma finanze, Aif diventa Asif" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265375/lamorgese-70-mila-agenti-per-i-controlli-per-le-feste.html"><img alt="Lamorgese, 70 mila agenti per i controlli per le feste" title="Lamorgese, 70 mila agenti per i controlli per le feste" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/b58d5ef94b650b7720f86d4dcd6ded72.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265375/lamorgese-70-mila-agenti-per-i-controlli-per-le-feste.html">Lamorgese, 70 mila agenti per i controlli per le feste</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 197d233a-b43f-4653-8e5e-d8c4fbd6e173">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265375/lamorgese-70-mila-agenti-per-i-controlli-per-le-feste.html" data-text="Lamorgese, 70 mila agenti per i controlli per le feste" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo italia News">
                                <article>
                                <span class="occhiello"  >VENEZIA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265378/covid-veneto-supera-4-173-morti-totale-positivi-74-956.html"><img alt="Covid: Veneto supera 4.173 morti, totale positivi 74.956" title="Covid: Veneto supera 4.173 morti, totale positivi 74.956" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/aa5d6819ac3efcc502e26674fcd9a24a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265378/covid-veneto-supera-4-173-morti-totale-positivi-74-956.html">Covid: Veneto supera 4.173 morti, totale positivi 74.956</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 45838b4c-66d5-4bf9-9188-7eb08083b3cf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265378/covid-veneto-supera-4-173-morti-totale-positivi-74-956.html" data-text="Covid: Veneto supera 4.173 morti, totale positivi 74.956" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo italia News">
                                <article>
                                <span class="occhiello"  >PERUGIA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265363/nella-cripta-della-basilica-di-norcia-messa-in-sicurezza.html"><img alt="Nella cripta della Basilica di Norcia, messa in sicurezza" title="Nella cripta della Basilica di Norcia, messa in sicurezza" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/f6d597970dd573300381a90d0b137ce0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1265363/nella-cripta-della-basilica-di-norcia-messa-in-sicurezza.html">Nella cripta della Basilica di Norcia, messa in sicurezza</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9abbdea6-0fee-4bc7-a70a-09c226ec5c1d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265363/nella-cripta-della-basilica-di-norcia-messa-in-sicurezza.html" data-text="Nella cripta della Basilica di Norcia, messa in sicurezza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_12aeb413-84a8-46fa-ab59-51a27bed7721 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_12aeb413-84a8-46fa-ab59-51a27bed7721 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_12aeb413-84a8-46fa-ab59-51a27bed7721 .punti_slide'
                   
               });
           
               $('#box_12aeb413-84a8-46fa-ab59-51a27bed7721').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_12aeb413-84a8-46fa-ab59-51a27bed7721.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        <script id="301e4191-435b-499a-858a-bd7254bba64f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#301e4191-435b-499a-858a-bd7254bba64f').remove()
    </script>
      
      


        
        
      
      
      


        <script id="fd43f7b7-4867-4984-bb71-a07db97d525b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#fd43f7b7-4867-4984-bb71-a07db97d525b').remove()
    </script>
      
      

        <script id="8361c3ea-5699-4048-9bed-4f8a64c32f99" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#8361c3ea-5699-4048-9bed-4f8a64c32f99').remove()
    </script>
      
      



        <script id="a3a9cd1d-6352-4e35-914e-d69a5ab999c8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#a3a9cd1d-6352-4e35-914e-d69a5ab999c8').remove()
    </script>
      
      


        <script id="6be60b7f-80ab-41b7-a375-e091fa80c45e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#6be60b7f-80ab-41b7-a375-e091fa80c45e').remove()
    </script>
      
      


        <script id="816ab0ba-f3ae-49a6-9f13-adbaedff7af1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#816ab0ba-f3ae-49a6-9f13-adbaedff7af1').remove()
    </script>
      
      


        <script id="b56f7d70-d35a-4546-922d-3672480785ee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b56f7d70-d35a-4546-922d-3672480785ee').remove()
    </script>
      
      

        <script id="b1467b36-2faf-41d2-b7b5-5a727b67742e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b1467b36-2faf-41d2-b7b5-5a727b67742e').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_ac43dcb3-afa5-472a-85e0-39a66c4f1155">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <span class="occhiello"  >l'operazione </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1265335/traffico-di-migranti-19-arresti-della-polizia-una-ramificazione-anche-a-bari.html"><img alt="Traffico di migranti, 19 arresti della Polizia: una ramificazione anche a Bari " title="Traffico di migranti, 19 arresti della Polizia: una ramificazione anche a Bari " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/14477055-0787fdae-36d8-11eb-8236-736d736f6674mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1265335/traffico-di-migranti-19-arresti-della-polizia-una-ramificazione-anche-a-bari.html">Traffico di migranti, 19 arresti della Polizia: una ramificazione anche a Bari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ac43dcb3-afa5-472a-85e0-39a66c4f1155.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_166627e0-416a-4871-854e-673530d8544d">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bari News">
                                <article>
                                <span class="occhiello"  >L'emergenza</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1265389/bari-citta-vecchia-da-oggi-inaccessibile-per-san-nicola.html"><img alt="Bari, citt&agrave; vecchia da oggi inaccessibile per San Nicola" title="Bari, citt&agrave; vecchia da oggi inaccessibile per San Nicola" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1607174697510.jpg--.jpg?1607174697000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1265389/bari-citta-vecchia-da-oggi-inaccessibile-per-san-nicola.html">Bari, citt&agrave; vecchia da oggi inaccessibile per San Nicola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_166627e0-416a-4871-854e-673530d8544d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_9d279b87-ce4d-459b-921e-4ebe536cefa1">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie C</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1265296/il-bari-prende-la-rincorsa-oggi-ore-15-a-pagani-la-prima-tappa.html"><img alt="Il Bari prende la rincorsa: oggi (ore 15) a Pagani la prima tappa" title="Il Bari prende la rincorsa: oggi (ore 15) a Pagani la prima tappa" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1607150992202.JPG--.JPG?1607150992000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1265296/il-bari-prende-la-rincorsa-oggi-ore-15-a-pagani-la-prima-tappa.html">Il Bari prende la rincorsa: oggi (ore 15) a Pagani la prima tappa</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c67853f1-eba6-4822-87e8-1a7153ad73ba">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1265296/il-bari-prende-la-rincorsa-oggi-ore-15-a-pagani-la-prima-tappa.html" data-text="Il Bari prende la rincorsa: oggi (ore 15) a Pagani la prima tappa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9d279b87-ce4d-459b-921e-4ebe536cefa1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_autopromozioni_2 banner_autopromozioni_2" format="autopromozioni_2" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=829&mode=adv&l=https%3A%2F%2Fwww.nicolapepe.it%2F2020%2F11%2F25%2Fgazzetta-del-mezzogiorno-it-nuovo-boom-a-novembre-42-terzo-per-crescita-in-italia%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1605974808387.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(829);</script>
</a></div>
      
      
      


        <script id="2dc70b6f-d15d-4340-a6ee-6994edc22d21" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2dc70b6f-d15d-4340-a6ee-6994edc22d21').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_c5d46a1e-ad51-4e26-a647-2c862cbeb372">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264401/brexit-stretta-su-immigrazione-in-gb-scatta-regime-visti.html"><img alt="Brexit: stretta su immigrazione, in Gb scatta regime visti" title="Brexit: stretta su immigrazione, in Gb scatta regime visti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/97f7138a53d41106d7bc5287dd867a94.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264401/brexit-stretta-su-immigrazione-in-gb-scatta-regime-visti.html">Brexit: stretta su immigrazione, in Gb scatta regime visti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264958/covid-in-puglia-oggi-1-602-casi-42-decessi.html"><img alt="Covid: in Puglia oggi 1.602 casi, 42 decessi" title="Covid: in Puglia oggi 1.602 casi, 42 decessi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/cff99d43145ee5f935452ccbad59200d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264958/covid-in-puglia-oggi-1-602-casi-42-decessi.html">Covid: in Puglia oggi 1.602 casi, 42 decessi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264171/etiopia-primo-ministro-attaccheremo-leader-tigre-in-fuga.html"><img alt="Etiopia: primo ministro, attaccheremo leader Tigr&egrave; in fuga" title="Etiopia: primo ministro, attaccheremo leader Tigr&egrave; in fuga" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/5b932a693552f85e93fb4283619b86a1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264171/etiopia-primo-ministro-attaccheremo-leader-tigre-in-fuga.html">Etiopia: primo ministro, attaccheremo leader Tigr&egrave; in fuga</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264371/ispezioni-pilotate-cantieri-12-indagati.html"><img alt="Ispezioni pilotate cantieri, 12 indagati" title="Ispezioni pilotate cantieri, 12 indagati" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/b0abf73988607adadb2d0b9a55aca677.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264371/ispezioni-pilotate-cantieri-12-indagati.html">Ispezioni pilotate cantieri, 12 indagati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264545/rc-auto-antitrust-procedimento-su-unipol-generali-e-allianz.html"><img alt="Rc Auto: Antitrust,procedimento su Unipol,Generali e Allianz" title="Rc Auto: Antitrust,procedimento su Unipol,Generali e Allianz" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/81051c2590c49620661c0fd925d601d4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1264545/rc-auto-antitrust-procedimento-su-unipol-generali-e-allianz.html">Rc Auto: Antitrust,procedimento su Unipol,Generali e Allianz</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c5d46a1e-ad51-4e26-a647-2c862cbeb372.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="afcafd4b-c85f-4338-ae63-84801eac7b07" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#afcafd4b-c85f-4338-ae63-84801eac7b07').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_4c5ebb80-7c57-48a1-a19a-60179e153076">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >L'evento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1265415/ceglie-messapica-52enne-da-record-dona-70-volte-il-sangue-per-l-avis.html"><img alt="Ceglie Messapica, 52enne da record: dona 70 volte il sangue per l'Avis" title="Ceglie Messapica, 52enne da record: dona 70 volte il sangue per l'Avis" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1607183991467.jpeg--.jpeg?1607183991000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1265415/ceglie-messapica-52enne-da-record-dona-70-volte-il-sangue-per-l-avis.html">Ceglie Messapica, 52enne da record: dona 70 volte il sangue per l'Avis</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 82116535-0373-4517-9f1d-2035ce3d82af">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1265415/ceglie-messapica-52enne-da-record-dona-70-volte-il-sangue-per-l-avis.html" data-text="Ceglie Messapica, 52enne da record: dona 70 volte il sangue per l'Avis" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >controlli Polizia locale </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1265410/bari-assembramenti-senza-mascherina-3-attivita-commerciali-e-26-cittadini-sanzionati.html"><img alt="Bari, assembramenti senza mascherina: 3 attivit&agrave; commerciali e 26 cittadini sanzionati" title="Bari, assembramenti senza mascherina: 3 attivit&agrave; commerciali e 26 cittadini sanzionati" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1606033434339.jpg--.jpg?1606033434000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1265410/bari-assembramenti-senza-mascherina-3-attivita-commerciali-e-26-cittadini-sanzionati.html">Bari, assembramenti senza mascherina: 3 attivit&agrave; commerciali e 26 cittadini sanzionati</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8ed0bc9e-4a08-4cef-a50c-b666f351d751">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1265410/bari-assembramenti-senza-mascherina-3-attivita-commerciali-e-26-cittadini-sanzionati.html" data-text="Bari, assembramenti senza mascherina: 3 attivit&agrave; commerciali e 26 cittadini sanzionati " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >la polemica</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1265409/monteroni-di-lecce-comune-dona-talare-porpora-al-neo-cardinale-semeraro-e-stato-motivo-di-orgoglio.html"><img alt="Monteroni di Lecce, Comune dona talare porpora al neo cardinale Semeraro: &laquo;&Egrave; stato motivo di orgoglio&raquo;" title="Monteroni di Lecce, Comune dona talare porpora al neo cardinale Semeraro: &laquo;&Egrave; stato motivo di orgoglio&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1607182358862.JPG--.JPG?1607182358000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1265409/monteroni-di-lecce-comune-dona-talare-porpora-al-neo-cardinale-semeraro-e-stato-motivo-di-orgoglio.html">Monteroni di Lecce, Comune dona talare porpora al neo cardinale Semeraro: &laquo;&Egrave; motivo di orgoglio&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a7ce72c4-e602-4f8f-8e17-ccdda2765f26">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1265409/monteroni-di-lecce-comune-dona-talare-porpora-al-neo-cardinale-semeraro-e-stato-motivo-di-orgoglio.html" data-text="Monteroni di Lecce, Comune dona talare porpora al neo cardinale Semeraro: &laquo;&Egrave; motivo di orgoglio&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >la decisione </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1265372/covid-basilicata-bardi-proroga-misure-di-contenimento-sino-al-15-gennaio.html"><img alt="Covid Basilicata, Bardi proroga misure di contenimento sino al 15 gennaio" title="Covid Basilicata, Bardi proroga misure di contenimento sino al 15 gennaio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1559205177534.jpg--.jpg?1559205177000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1265372/covid-basilicata-bardi-proroga-misure-di-contenimento-sino-al-15-gennaio.html">Covid Basilicata, Bardi proroga misure di contenimento sino al 15 gennaio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 154e0149-d1f8-4bf0-8bd5-ce9fe44f4652">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1265372/covid-basilicata-bardi-proroga-misure-di-contenimento-sino-al-15-gennaio.html" data-text="Covid Basilicata, Bardi proroga misure di contenimento sino al 15 gennaio " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo covidnewsh24 News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus">Covid news h 24</a></span><span class="occhiello"  >Emergenza contagi</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265371/matera-avviato-screening-sierologico-rapido-a-studenti-scuole-elementari-e-medie.html"><img alt="Matera, avviato screening sierologico rapido a studenti scuole elementari e medie" title="Matera, avviato screening sierologico rapido a studenti scuole elementari e medie" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1590687604934.jpg--.jpg?1590687605000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265371/matera-avviato-screening-sierologico-rapido-a-studenti-scuole-elementari-e-medie.html">Matera, avviato screening sierologico rapido a studenti scuole elementari e medie</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 42bfad88-e952-4a07-9043-6381bc13cc69">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265371/matera-avviato-screening-sierologico-rapido-a-studenti-scuole-elementari-e-medie.html" data-text="Matera, avviato screening sierologico rapido a studenti scuole elementari e medie" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >indagini del CC</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1265368/san-severo-preso-ladro-seriale-di-telecamere-tradito-da-una-cicatrice.html"><img alt="San Severo, preso ladro seriale di telecamere tradito da una cicatrice" title="San Severo, preso ladro seriale di telecamere tradito da una cicatrice" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1607170679685.jpg--.jpg?1607170679000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1265368/san-severo-preso-ladro-seriale-di-telecamere-tradito-da-una-cicatrice.html">San Severo, preso ladro seriale di telecamere tradito da una cicatrice</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c544bf07-a44e-4aca-96f8-9d0dc8c3148e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1265368/san-severo-preso-ladro-seriale-di-telecamere-tradito-da-una-cicatrice.html" data-text="San Severo, preso ladro seriale di telecamere tradito da una cicatrice " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo covidnewsh24 News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/427/covid-news-h-24-coronavirus">Covid news h 24</a></span><span class="occhiello"  >pericolo contagio</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265367/mittal-taranto-screening-covid-19-ai-dipendenti-al-via-i-test-1600-le-adesioni.html"><img alt="Mittal Taranto, screening Covid-19 ai dipendenti: al via i test, 1600 le adesioni" title="Mittal Taranto, screening Covid-19 ai dipendenti: al via i test, 1600 le adesioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1597914785726.jpg--.jpg?1597914787000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265367/mittal-taranto-screening-covid-19-ai-dipendenti-al-via-i-test-1600-le-adesioni.html">Mittal Taranto, screening Covid-19 in azienda: al via i test tra i dipendenti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9125c8cd-221e-493d-922e-ad0fcacb17ae">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265367/mittal-taranto-screening-covid-19-ai-dipendenti-al-via-i-test-1600-le-adesioni.html" data-text="Mittal Taranto, screening Covid-19 in azienda: al via i test tra i dipendenti " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >asl Bt</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1265360/punti-nascita-a-barletta-e-bisceglie-per-pazienti-affette-da-covid.html"><img alt="Punti nascita a Barletta e Bisceglie per pazienti affette da Covid" title="Punti nascita a Barletta e Bisceglie per pazienti affette da Covid" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2013-06-42449.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1265360/punti-nascita-a-barletta-e-bisceglie-per-pazienti-affette-da-covid.html">Punti nascita a Barletta e Bisceglie per pazienti affette da Covid</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6da4f0ef-9b46-4232-92c4-e65810b4839e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1265360/punti-nascita-a-barletta-e-bisceglie-per-pazienti-affette-da-covid.html" data-text="Punti nascita a Barletta e Bisceglie per pazienti affette da Covid " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4c5ebb80-7c57-48a1-a19a-60179e153076 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4c5ebb80-7c57-48a1-a19a-60179e153076 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_4c5ebb80-7c57-48a1-a19a-60179e153076 .punti_slide'
                   
               });
           
               $('#box_4c5ebb80-7c57-48a1-a19a-60179e153076').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4c5ebb80-7c57-48a1-a19a-60179e153076.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        
        
      
      
      

    
    <div class="most_read box_most_read_contents" id="71ce7534-8c49-4f00-af95-8440da631e5e">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1265237/covid-puglia-promossa-in-zona-gialla-basilicata-resta-arancione-cosa-cambia-per-bar-e-ristoranti.html"><img alt="Covid, Puglia &laquo;promossa&raquo; in zona gialla Basilicata resta arancione. Cosa cambia per bar e ristoranti" title="Covid, Puglia &laquo;promossa&raquo; in zona gialla Basilicata resta arancione. Cosa cambia per bar e ristoranti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1607109496660.JPG--.JPG?1607109496000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1265237/covid-puglia-promossa-in-zona-gialla-basilicata-resta-arancione-cosa-cambia-per-bar-e-ristoranti.html">Covid, Puglia &laquo;promossa&raquo; in zona gialla. L' Iss: rischio resta alto. Basilicata resta arancione. Ecco cosa cambia</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1264462/coronavirus-puglia-mai-cosi-tanti-morti-72-in-un-giorno-altri-1419-casi-meno-ricoveri-ma-alta-percentuale-contagi.html"><img alt="Coronavirus Puglia" title="Coronavirus Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1585754516199.jpg--.jpg?1585754517000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1264462/coronavirus-puglia-mai-cosi-tanti-morti-72-in-un-giorno-altri-1419-casi-meno-ricoveri-ma-alta-percentuale-contagi.html">Coronavirus Puglia, mai cos&igrave; tanti morti: 72 in un giorno. Altri 1419 casi. Meno ricoveri ma alta percentuale contagi</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1265044/coronavirus-lopalco-i-letti-si-svuotano-puglia-sara-zona-gialla-ma-preferirei-di-no.html"><img alt="Coronavirus, Lopalco: &laquo;I letti si svuotano. Puglia sar&agrave; zona gialla, ma preferirei di no&raquo;" title="Coronavirus, Lopalco: &laquo;I letti si svuotano. Puglia sar&agrave; zona gialla, ma preferirei di no&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1607067374082.jpg--.jpg?1607067374000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1265044/coronavirus-lopalco-i-letti-si-svuotano-puglia-sara-zona-gialla-ma-preferirei-di-no.html">Coronavirus, Lopalco: &laquo;I letti si svuotano. Puglia sar&agrave; zona gialla, ma preferirei di no&raquo;</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1264755/brividi-per-il-leccese-canoletta-campione-record-dell-eredita-sfuma-la-finale.html"><img alt="Brividi per il leccese Canoletta campione record dell'Eredit&agrave;: sfuma la finale" title="Brividi per il leccese Canoletta campione record dell'Eredit&agrave;: sfuma la finale" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1606936395875.jpg--.jpg?1606936395000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1264755/brividi-per-il-leccese-canoletta-campione-record-dell-eredita-sfuma-la-finale.html">Brividi per il leccese Canoletta campione record dell'Eredit&agrave;: sfuma la finale</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265060/castellana-grotte-a-27-anni-un-mese-da-inferno-causa-covid-l-odissea-di-un-insegnante.html"><img alt="Castellana Grotte, a 27 anni un mese da inferno causa Covid: l'odissea di un insegnante" title="Castellana Grotte, a 27 anni un mese da inferno causa Covid: l'odissea di un insegnante" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1607070265836.jpg--.jpg?1607070266000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/covid-news-h-24/1265060/castellana-grotte-a-27-anni-un-mese-da-inferno-causa-covid-l-odissea-di-un-insegnante.html">Castellana Grotte, a 27 anni un mese da inferno causa Covid: l'odissea di un insegnante</a></p>
            </div><script type="text/javascript">var divs=$('#71ce7534-8c49-4f00-af95-8440da631e5e .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#71ce7534-8c49-4f00-af95-8440da631e5e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">VENEZIA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Covid: Veneto, +3.607 contagi e 108 morti</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Crescono i ricoveri nelle terapie intensive, 340 (+3).</h2><p itemprop="datePublished" class="data_articolo data">05 Dicembre 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_0d39d802-82ca-4d12-adb0-c4600235a250">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Covid: Veneto, +3.607 contagi e 108 morti" src="resizer/655/360/true/9d1cbb0073899f89bfe02e1d4b55dc47.jpg--.jpg" alt="Covid: Veneto, +3.607 contagi e 108 morti" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="bd162a4a-23d7-4655-9a2f-17604ec2fce0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#bd162a4a-23d7-4655-9a2f-17604ec2fce0').remove()
    </script>
      
          


        <script id="0956f4aa-5d00-4863-bee6-36881db2aa6c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#0956f4aa-5d00-4863-bee6-36881db2aa6c').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VENEZIA, 05 DIC - Il Veneto conta 3.607 nuovi
contagi Covid nelle ultime 24 ore, che portano il dato
complessivo degli infetti a 161.805. Si contano anche 108
decessi, che aggiornano a 4.173 il dato dei morti dall'inizio
dell'epidemia. Lo riferisce il bollettino regionale.
   Gli attuali positivi sono oggi 74.958 (+ 2.029).  Crescono i
ricoveri dei malati Covid in area medica, 2.719 (+15), e nelle
terapie intensive, 340 (+3). (ANSA).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="b148117e-b73e-453c-811a-eea88069ca12" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b148117e-b73e-453c-811a-eea88069ca12').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="035b1255-8e61-47d3-9fae-96e6d4cc5bc5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#035b1255-8e61-47d3-9fae-96e6d4cc5bc5').remove()
    </script>
      
      
    





    

    
</div>


        <script id="cd1d56cb-879a-4e52-9014-3ee2f1b5353e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#cd1d56cb-879a-4e52-9014-3ee2f1b5353e').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1265402/covid-veneto-+3-607-contagi-e-108-morti.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1265402" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="efed888a-2f94-4cdb-9bf0-67e8f2b59910" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M449469ScriptRootC402954\">\r\n        <div id=\"M449469PreloadC402954\">\r\n        Loading...    <\/div>\r\n        <script>\r\n                (function(){\r\n            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';\r\n            var i=d[ce]('iframe');i[st][ds]=n;d[gi](\"M449469ScriptRootC402954\")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln(\"<ht\"+\"ml><bo\"+\"dy><\/bo\"+\"dy><\/ht\"+\"ml>\");iw.close();var c=iw[b];}\r\n            catch(e){var iw=d;var c=d[gi](\"M449469ScriptRootC402954\");}var dv=iw[ce]('div');dv.id=\"MG_ID\";dv[st][ds]=n;dv.innerHTML=402954;c[ac](dv);\r\n            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+\"//jsc.epeex.io/l/a/lagazzettadelmezzogiorno.it.402954.js?t=\"+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();\r\n    <\/script>\r\n    <\/div>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#efed888a-2f94-4cdb-9bf0-67e8f2b59910').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_01d9ede7-a3ae-4ef1-acfb-851fc89c2fe4" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/118/italia">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="93fc53e7-eb69-45b8-a4eb-7fc49e24b7a3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#93fc53e7-eb69-45b8-a4eb-7fc49e24b7a3').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_7e7dbed7-01b0-47ce-81c2-112c90339f83">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1265415/ceglie-messapica-52enne-da-record-dona-70-volte-il-sangue-per-l-avis.html"><img alt="Ceglie Messapica, 52enne da record: dona 70 volte il sangue per l'Avis" title="Ceglie Messapica, 52enne da record: dona 70 volte il sangue per l'Avis" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1607183991467.jpeg--.jpeg?1607183991000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1265415/ceglie-messapica-52enne-da-record-dona-70-volte-il-sangue-per-l-avis.html">Ceglie Messapica, 52enne da record: dona 70 volte il sa...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos2 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1265397/larte-fatta-con-le-dita-un-ricordo-di-dino-clavica.html"><img alt="L&rsquo;arte fatta... con le dita. Un ricordo di Dino Clavica" title="L&rsquo;arte fatta... con le dita. Un ricordo di Dino Clavica" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1575881259321.jpg--.jpg?1575881259000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1265397/larte-fatta-con-le-dita-un-ricordo-di-dino-clavica.html">L’arte fatta... con le dita. Un ricordo di Dino Clavica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1265273/come-diventa-la-vita-senza-natale-ne-capodanno.html"><img alt="Come diventa la vita senza Natale n&eacute; Capodanno" title="Come diventa la vita senza Natale n&eacute; Capodanno" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1607110783235.JPG--.JPG?1607110783000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1265273/come-diventa-la-vita-senza-natale-ne-capodanno.html">Come diventa la vita senza Natale n&eacute; Capodanno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1265296/il-bari-prende-la-rincorsa-oggi-ore-15-a-pagani-la-prima-tappa.html"><img alt="Il Bari prende la rincorsa: oggi (ore 15) a Pagani la prima tappa" title="Il Bari prende la rincorsa: oggi (ore 15) a Pagani la prima tappa" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1607150992202.JPG--.JPG?1607150992000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1265296/il-bari-prende-la-rincorsa-oggi-ore-15-a-pagani-la-prima-tappa.html">Il Bari prende la rincorsa: oggi (ore 15) a Pagani la p...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1265305/cosi-sara-il-natale-a-casa-carrisi.html"><img alt="Cos&igrave; sar&agrave; il Natale a casa Carrisi" title="Cos&igrave; sar&agrave; il Natale a casa Carrisi" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1607156075847.JPG--.JPG?1607156075000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1265305/cosi-sara-il-natale-a-casa-carrisi.html">Cos&igrave; sar&agrave; il Natale a casa Carrisi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1265304/sessioni-segrete-attilio-fontana-torna-con-un-album-acustico-dedicato-alle-piccole-cose.html"><img alt="&laquo;Sessioni segrete&raquo;: Attilio Fontana torna con un album acustico dedicato alle piccole cose" title="&laquo;Sessioni segrete&raquo;: Attilio Fontana torna con un album acustico dedicato alle piccole cose" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1607155350649.jpg--.jpg?1607155353000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1265304/sessioni-segrete-attilio-fontana-torna-con-un-album-acustico-dedicato-alle-piccole-cose.html">&laquo;Sessioni segrete&raquo;: Attilio Fontana torna con un album ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos7 gallery pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/puglia-con-le-stellette/1264329/torre-di-nebbia-continuano-addestramenti-del-7-reggimento-bersaglieri.html"><img alt="Torre di Nebbia: continuano addestramenti del 7&deg; Reggimento Bersaglieri" title="Torre di Nebbia: continuano addestramenti del 7&deg; Reggimento Bersaglieri" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1606812314317.jpg--.jpg?1606812314000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/puglia-con-le-stellette/1264329/torre-di-nebbia-continuano-addestramenti-del-7-reggimento-bersaglieri.html">Torre di Nebbia: continuano addestramenti del 7&deg; Reggim...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7e7dbed7-01b0-47ce-81c2-112c90339f83.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="https://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/images/gazzetta-necrologie.png" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="c1b1f7cd" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1265402 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#c1b1f7cd').css('position', 'fixed');
        $('#c1b1f7cd').css('z-index', '999');
        $('#c1b1f7cd').css('bottom', '0');
        $('#c1b1f7cd').addClass('fixed_wrapper');
        
        $('#c1b1f7cd').show();
        
      }else{
        $('#c1b1f7cd').css('position', 'initial');
        $('#c1b1f7cd').removeClass('fixed_wrapper');
        
        $('#c1b1f7cd').hide();
        
      }
    });
    $('#c1b1f7cd')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_b7949c38-7813-4bc1-a9dd-657db32f4e06">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0143e98b2c0340d2bd55ae7837d21569 = undefined;
                            
                            $('#box_b7949c38-7813-4bc1-a9dd-657db32f4e06 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0143e98b2c0340d2bd55ae7837d21569 != 'undefined') {
                                    $('#box_b7949c38-7813-4bc1-a9dd-657db32f4e06 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0143e98b2c0340d2bd55ae7837d21569.code);
                                    incrementAdvImpression(bannerbox_0143e98b2c0340d2bd55ae7837d21569.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1603300169000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200%26t%3Dreggiocalabria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p><p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="bene_culturale">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
   <div class="edicola footer_newsstand_archivio_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>
    
    <div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    
 
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_1bd6bd4d-6b25-4a7b-af1a-d45aef2a77dc">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="29564f37-8603-400c-96c2-1f6fbbcc5502" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- Add Nielsen DCR Tracking Code here -->\r\n<script>\r\n\r\n  function checkVariable(dynamicVariable) {\r\n            var sectionTrue = window.location.href.indexOf(\"sezioni\") > -1;\r\n            var articleTrue = $('body').find('.article_header').length;\r\n            var dynamicVariable;\r\n            var myArticleId = $(\"meta[property='articleID']\").attr('content');\r\n            if (articleTrue > 0) {\r\n                dynamicVariable = myArticleId;\r\n                return dynamicVariable;\r\n            } else if (sectionTrue == true) {\r\n                dynamicVariable = virtualcmsPageInfo.sectionId;\r\n                return dynamicVariable;\r\n            }\r\n        }\r\n\r\n\r\n\r\n  // Static Queue Snippet\r\n!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement(\"script\"),r.async=1,r.src=(\"http:\"===t.location.protocol?\"http:\":\"https:\")+\"//cdn-gl.imrworldwide.com/conf/\"+e+\".js#name=\"+o\r\n\r\n+\"&ns=\"+n,i=s.getElementsByTagName(\"script\")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,\"NOLBUNDLE\");\r\n\r\n  // SDK Initialization\r\n  var nSdkInstance = NOLBUNDLE.nlsQ(\"P8414AB55-CCF2-430A-968D-6910A905C354\",\"nlsnInstance\", {nol_sdkDebug: \"debug\"});\r\n  \r\n  // Content Metadata \r\n  var nielsenMetadata = {\r\n    type: 'static', \r\n    assetid: checkVariable(), // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**\r\n    section: 'LaGazzettadelMezzogiorno_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**\r\n    }; \r\n    \r\n  // Event 'staticstart' Call\r\n  nSdkInstance.ggPM(\"staticstart\", nielsenMetadata);\r\n\r\nconsole.log(checkVariable());\r\n\r\nconsole.log(nielsenMetadata['assetid']);\r\n\r\n\r\n<\/script>\r\n<!-- END Nielsen DCR Tracking Code here --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#29564f37-8603-400c-96c2-1f6fbbcc5502').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1265402" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('838485df-2bdb-4f1d-9c87-c3cef3c18aaa');
    $('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b').append('<p class="label_tab label_tab_1">Video</p>');
    $('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b .label_tab_1').bind('click loadFirst',function(){
        $('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.838485df-2bdb-4f1d-9c87-c3cef3c18aaa').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('838485df-2bdb-4f1d-9c87-c3cef3c18aaa');
    $('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b .label_tab_2').bind('click loadFirst',function(){
        $('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.838485df-2bdb-4f1d-9c87-c3cef3c18aaa').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a933f19d-f8f4-4062-a6ef-e46e7f4c0f3b p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_b7949c38-7813-4bc1-a9dd-657db32f4e06\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0143e98b2c0340d2bd55ae7837d21569 = undefined;\n                            \n                            $('#box_b7949c38-7813-4bc1-a9dd-657db32f4e06 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0143e98b2c0340d2bd55ae7837d21569 != 'undefined') {\n                                    $('#box_b7949c38-7813-4bc1-a9dd-657db32f4e06 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0143e98b2c0340d2bd55ae7837d21569.code);\n                                    incrementAdvImpression(bannerbox_0143e98b2c0340d2bd55ae7837d21569.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_b7949c38-7813-4bc1-a9dd-657db32f4e06').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>