

<!DOCTYPE html>
<html>
    <head>
        <title>Barca a vela si incaglia a Caprera, in salvo cinque francesi - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Operazione guardia costiera, turisti sottoposti a tamponi" />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Barca a vela si incaglia a Caprera, in salvo cinque francesi"      >
<meta property="og:description" content="Operazione guardia costiera, turisti sottoposti a tamponi">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Barca a vela si incaglia a Caprera, in salvo cinque francesi">
<meta property="twitter:description" content="Operazione guardia costiera, turisti sottoposti a tamponi">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html" /><meta property="articleID" content="1254144">
    <meta property="datePublished" content="2020-10-13T09:13:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html","headline":"Barca a vela si incaglia a Caprera, in salvo cinque francesi","text":"LA MADDALENA, 13 OTT - Cinque turisti francesi sono stati tratti in salvo dalla guardia costiera di La Maddalena dopo essersi incagliati a bordo di una barca a vela da 12 metri negli scogli di Cala Cotticcio, nell'isola di Caprera, dove si erano ancorati per trascorrere la notte. Coordinati dal direttore marittimo del nord Sardegna, il capitano di vascello Maurizio Trogu, i soccorritori hanno recuperato i cinque naufraghi partiti da Tolone. Ricevuta la richiesta di soccorso, la direzione marittima di Olbia ha inviato una motovedetta che, nonostante la forte risacca e i bassi fondali e grazie ad una piattaforma galleggiante, ha imbarcato i cinque turisti e li ha portati a La Maddalena. Secondo i più recenti protocolli sanitari disposti per contenere la diffusione del virus Covid-19, i cinque sono stati affidati al 118 e sottoposti a tampone.Nella zona non sono state riscontrate tracce evidenti di inquinamento, ma il comandante della barca a vela è stato diffidato a mettere in sicurezza l'imbarcazione non appena le condizioni meteo miglioreranno. (ANSA).","keywords":"","articleSection":"Italia","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2020-10-13T09:13:0Z","dateModified":"2020-10-13T09:13:0Z","datePublished":"2020-10-13T09:13:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Barca a vela si incaglia a Caprera, in salvo cinque francesi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-13 11:13';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1254144&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1254144&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="00ab2692-c543-4ff5-a286-28b00ee2f698" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\">\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-sx', [234, 90], 'div-gpt-ad-1597063601345-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-manchette-dx', [234, 90], 'div-gpt-ad-1597063741448-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-frame0', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528616916878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-1', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528701917015-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-2', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528702968245-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-3', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528703789327-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-4', [ 300.0 ,  100.0 ], 'div-gpt-ad-1528705471214-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-grande-rettangolo-5', [[300, 200], [300, 100]], 'div-gpt-ad-1596647211878-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-minipushbar', [ 655.0 ,  80.0 ], 'div-gpt-ad-1528708310495-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/21652796792/mediterranea-banner-ticker', [ 450.0 ,  150.0 ], 'div-gpt-ad-1528707808044-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#00ab2692-c543-4ff5-a286-28b00ee2f698').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1597080950000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1601052934000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="9a31022d-2219-448a-b6a5-4d80be38dc91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"31\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(856);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#9a31022d-2219-448a-b6a5-4d80be38dc91').remove()
    </script>
      
      


        <script id="e7c5c464-68ce-402b-905b-d365fc76bddc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- Revive Adserver Tag DHTML interstiziale o floating - Generated with Revive Adserver v5.0.5 -->\r\n<script type='text/javascript'><!--//<![CDATA[\r\n   var ox_u = 'https://www.brandinghero.it/revive/www/delivery/al.php?zoneid=22&target=_blank&layerstyle=simple&align=center&valign=middle&padding=10&closetime=9&padding=10&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';\r\n   if (document.context) ox_u += '&context=' + escape(document.context);\r\n   document.write(\"<scr\"+\"ipt type='text/javascript' src='\" + ox_u + \"'><\/scr\"+\"ipt>\");\r\n//]]>--><\/script><script type=\"text/javascript\">incrementAdvImpression(849);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#e7c5c464-68ce-402b-905b-d365fc76bddc').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    


<div id="1575a011-b5ae-4ba3-842b-a014241e37a7"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1254144","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#1575a011-b5ae-4ba3-842b-a014241e37a7').html(data);
            $('#1575a011-b5ae-4ba3-842b-a014241e37a7 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercac801e7b0-874b-42d1-9567-8dd5f9854d87" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac801e7b0-874b-42d1-9567-8dd5f9854d87 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercac801e7b0-874b-42d1-9567-8dd5f9854d87 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac801e7b0-874b-42d1-9567-8dd5f9854d87 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Martedì 13 Ottobre 2020 | 11:55 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="a9bf356f-fc18-4a1d-a8fa-c64efb30bfbe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"33\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(861);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#a9bf356f-fc18-4a1d-a8fa-c64efb30bfbe').remove()
    </script>
      
      
     
        <script id="e928f56a-7a6b-4ae3-9d42-977aaf197124" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"32\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(862);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#e928f56a-7a6b-4ae3-9d42-977aaf197124').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_18ff4193-343c-424a-a456-98074889f248">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2 = undefined;
                            
                            $('#box_18ff4193-343c-424a-a456-98074889f248 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2 != 'undefined') {
                                    $('#box_18ff4193-343c-424a-a456-98074889f248 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2.code);
                                    incrementAdvImpression(bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="9a988c4c-7f4a-465f-879a-308f3db5e079" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"17\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(851);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9a988c4c-7f4a-465f-879a-308f3db5e079').remove()
    </script>
      
      

</div><!--container_head-->


<div id="999cb975" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="b73e66ec-6722-4fee-a93a-f850cbca16da"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1254144","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#b73e66ec-6722-4fee-a93a-f850cbca16da').html(data);
            $('#b73e66ec-6722-4fee-a93a-f850cbca16da > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercafb4e640d-1807-4c64-b587-8bd74842eba5"></div>

<div class="cerca strip_cerca_icon" id="cerca43ff953b-1ae5-4000-a528-aa7ea89ad492" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercafb4e640d-1807-4c64-b587-8bd74842eba5').click(function(){
                  $('#cerca43ff953b-1ae5-4000-a528-aa7ea89ad492').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca43ff953b-1ae5-4000-a528-aa7ea89ad492 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca43ff953b-1ae5-4000-a528-aa7ea89ad492 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca43ff953b-1ae5-4000-a528-aa7ea89ad492 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_ec2e5adc-9434-43af-894b-3885c6fd529f">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2 = undefined;
                            
                            $('#box_ec2e5adc-9434-43af-894b-3885c6fd529f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2 != 'undefined') {
                                    $('#box_ec2e5adc-9434-43af-894b-3885c6fd529f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2.code);
                                    incrementAdvImpression(bannerbox_946c44f47e1e49b8b5a53dbc9ae7b8f2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#999cb975').css('position', 'fixed');
        $('#999cb975').css('z-index', '999');
        $('#999cb975').css('top', '0');
        $('#999cb975').addClass('fixed_wrapper');
        
        $('#999cb975').show();
        
      }else{
        $('#999cb975').css('position', 'initial');
        $('#999cb975').removeClass('fixed_wrapper');
        
        $('#999cb975').hide();
        
      }
    });
    $('#999cb975')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_eca065b9-06ab-4388-9f5b-06eafd4f756d">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <span class="occhiello"  >LA MADDALENA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html"><img alt="Barca a vela si incaglia a Caprera, in salvo cinque francesi" title="Barca a vela si incaglia a Caprera, in salvo cinque francesi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html">Barca a vela si incaglia a Caprera, in salvo cinque francesi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 22c5e361-be91-4ca2-bd3c-18136cf84d02">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html" data-text="Barca a vela si incaglia a Caprera, in salvo cinque francesi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <span class="occhiello"  >BOLZANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254142/covid-forte-aumento-ricoveri-in-alto-adige.html"><img alt="Covid, forte aumento ricoveri in Alto Adige" title="Covid, forte aumento ricoveri in Alto Adige" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/bbc2438d279c95017b4a0df4b27f54a2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254142/covid-forte-aumento-ricoveri-in-alto-adige.html">Covid, forte aumento ricoveri in Alto Adige</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b144a18f-7049-47a9-9075-95d0ce7c5449">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254142/covid-forte-aumento-ricoveri-in-alto-adige.html" data-text="Covid, forte aumento ricoveri in Alto Adige" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254141/azzolina-ragazzi-felici-a-scuola-ci-devono-rimanere.html"><img alt="Azzolina, ragazzi felici a scuola, ci devono rimanere" title="Azzolina, ragazzi felici a scuola, ci devono rimanere" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/08a2460553fca8a8524c9cc52645c8a5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254141/azzolina-ragazzi-felici-a-scuola-ci-devono-rimanere.html">Azzolina, ragazzi felici a scuola, ci devono rimanere</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bf18ad47-4633-402e-bb9c-95fd595c1258">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254141/azzolina-ragazzi-felici-a-scuola-ci-devono-rimanere.html" data-text="Azzolina, ragazzi felici a scuola, ci devono rimanere" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254128/cadavere-murato-arrestato-pregiudicato.html"><img alt="Cadavere murato: arrestato pregiudicato" title="Cadavere murato: arrestato pregiudicato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/27409b97954601b144ba4a8055609b3a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254128/cadavere-murato-arrestato-pregiudicato.html">Cadavere murato: arrestato pregiudicato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 92c5ad0f-e6ab-44eb-af7c-040ece9f9616">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254128/cadavere-murato-arrestato-pregiudicato.html" data-text="Cadavere murato: arrestato pregiudicato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254125/covid-asstra-se-capienza-sotto-80-trasporti-a-rischio.html"><img alt="Covid: Asstra,se capienza sotto 80%, trasporti a rischio" title="Covid: Asstra,se capienza sotto 80%, trasporti a rischio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/795c6a7ed84bbe8c40734b56c4ce3649.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254125/covid-asstra-se-capienza-sotto-80-trasporti-a-rischio.html">Covid: Asstra,se capienza sotto 80%, trasporti a rischio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 114f02fd-ac8d-4248-9fdc-c0ac68ef57a4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254125/covid-asstra-se-capienza-sotto-80-trasporti-a-rischio.html" data-text="Covid: Asstra,se capienza sotto 80%, trasporti a rischio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254116/gualtieri-valutiamo-proroga-moratoria-crediti-imprese.html"><img alt="Gualtieri, valutiamo proroga moratoria crediti imprese" title="Gualtieri, valutiamo proroga moratoria crediti imprese" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/baac8ef6742d83c2c64144a9cc39fa15.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254116/gualtieri-valutiamo-proroga-moratoria-crediti-imprese.html">Gualtieri, valutiamo proroga moratoria crediti imprese</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 34b1dc63-a632-428a-ab5f-00e990ba45be">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254116/gualtieri-valutiamo-proroga-moratoria-crediti-imprese.html" data-text="Gualtieri, valutiamo proroga moratoria crediti imprese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254105/++-spread-btp-bund-a-121-punti-ai-minimi-da-aprile-2018-++.html"><img alt="++ Spread Btp-Bund a 121 punti , ai minimi da aprile 2018 ++" title="++ Spread Btp-Bund a 121 punti , ai minimi da aprile 2018 ++" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/e12328ff5a048ad9c44fabd426a5f728.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254105/++-spread-btp-bund-a-121-punti-ai-minimi-da-aprile-2018-++.html">++ Spread Btp-Bund a 121 punti , ai minimi da aprile 2018 ++</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3b000278-00ce-4c4e-8fac-d98f56f402df">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254105/++-spread-btp-bund-a-121-punti-ai-minimi-da-aprile-2018-++.html" data-text="++ Spread Btp-Bund a 121 punti , ai minimi da aprile 2018 ++" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <span class="occhiello"  >BERLINO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254104/berlino-ankara-fermi-le-provocazioni-nel-mediterraneo.html"><img alt="Berlino: Ankara fermi le provocazioni nel Mediterraneo" title="Berlino: Ankara fermi le provocazioni nel Mediterraneo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/0cb77fb7ea034bfaa69456236ed181fd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254104/berlino-ankara-fermi-le-provocazioni-nel-mediterraneo.html">Berlino: Ankara fermi le provocazioni nel Mediterraneo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 09733209-11b9-495d-945a-dab27f70840e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254104/berlino-ankara-fermi-le-provocazioni-nel-mediterraneo.html" data-text="Berlino: Ankara fermi le provocazioni nel Mediterraneo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo italia News">
                                <article>
                                <span class="occhiello"  >NEW YORK</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254099/petrolio-in-rialzo-a-39-81-dollari-al-barile.html"><img alt="Petrolio: in rialzo a 39,81 dollari al barile" title="Petrolio: in rialzo a 39,81 dollari al barile" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1ac2b555567124b5540b103b61bc5b5a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254099/petrolio-in-rialzo-a-39-81-dollari-al-barile.html">Petrolio: in rialzo a 39,81 dollari al barile</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a11a4d72-fd3d-4896-834b-866e6b241180">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254099/petrolio-in-rialzo-a-39-81-dollari-al-barile.html" data-text="Petrolio: in rialzo a 39,81 dollari al barile" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo italia News">
                                <article>
                                <span class="occhiello"  >LIVORNO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254093/coltiva-droga-per-2-1-mln-euro-arrestato.html"><img alt="Coltiva droga per 2,1 mln euro,arrestato" title="Coltiva droga per 2,1 mln euro,arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/4a9e01e7c93b550ca71d6fde57520e44.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254093/coltiva-droga-per-2-1-mln-euro-arrestato.html">Coltiva droga per 2,1 mln euro,arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 08a8f5c1-3156-4af7-a3a5-c506b7cb7e30">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254093/coltiva-droga-per-2-1-mln-euro-arrestato.html" data-text="Coltiva droga per 2,1 mln euro,arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo italia News">
                                <article>
                                <span class="occhiello"  >PALERMO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html"><img alt="Mafia: 20 fermi a Palermo" title="Mafia: 20 fermi a Palermo" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/de83f8d5e5e8837bef2031b07a223b8f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html">Mafia: 20 fermi a Palermo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 98ae51c8-0d54-42aa-96bf-6e9493363089">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html" data-text="Mafia: 20 fermi a Palermo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.98ae51c8-0d54-42aa-96bf-6e9493363089 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.98ae51c8-0d54-42aa-96bf-6e9493363089  .buttons').hide();
                    }, 200);
                }
                $('.98ae51c8-0d54-42aa-96bf-6e9493363089 .sharre_fb_tw, .98ae51c8-0d54-42aa-96bf-6e9493363089 .buttons').on({
                    mouseenter:function(){
                        $('.98ae51c8-0d54-42aa-96bf-6e9493363089  .buttons').show();                                        
                        if($('.98ae51c8-0d54-42aa-96bf-6e9493363089  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html');
                            twitter.attr('data-text', 'Mafia: 20 fermi a Palermo');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'd0807fb6-e12d-4f45-b0a4-709c60e04b7e');                        


                            $('.98ae51c8-0d54-42aa-96bf-6e9493363089  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('d0807fb6-e12d-4f45-b0a4-709c60e04b7e', {
                                    "onstartinteraction": function(){
                                        $('.98ae51c8-0d54-42aa-96bf-6e9493363089 .sharre_fb_tw, .98ae51c8-0d54-42aa-96bf-6e9493363089 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.98ae51c8-0d54-42aa-96bf-6e9493363089 .sharre_fb_tw, .98ae51c8-0d54-42aa-96bf-6e9493363089 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.98ae51c8-0d54-42aa-96bf-6e9493363089 .sharre_fb_tw, .98ae51c8-0d54-42aa-96bf-6e9493363089 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/news/italia/1254094/mafia-20-fermi-a-palermo.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_eca065b9-06ab-4388-9f5b-06eafd4f756d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_eca065b9-06ab-4388-9f5b-06eafd4f756d .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_eca065b9-06ab-4388-9f5b-06eafd4f756d .punti_slide'
                   
               });
           
               $('#box_eca065b9-06ab-4388-9f5b-06eafd4f756d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eca065b9-06ab-4388-9f5b-06eafd4f756d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:3 -->




        <script id="2d676bcd-d2df-492f-96b3-64de51b30d95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"20\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(852);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2d676bcd-d2df-492f-96b3-64de51b30d95').remove()
    </script>
      
      


        
        
      
      
      


        <script id="7f014311-2320-4f83-a134-9ad8d200102e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"4\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(855);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#7f014311-2320-4f83-a134-9ad8d200102e').remove()
    </script>
      
      

        <script id="ba8e8da4-973a-4388-b438-92258a03ab3b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_medium_rectangle_desktop banner_medium_rectangle_desktop\" format=\"banner_medium_rectangle_desktop\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"46\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(874);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#ba8e8da4-973a-4388-b438-92258a03ab3b').remove()
    </script>
      
      



        <script id="3d38666b-ac4c-4e40-9969-12378ba86c64" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"6\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(863);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#3d38666b-ac4c-4e40-9969-12378ba86c64').remove()
    </script>
      
      


        <script id="248c82fa-8cce-4bf3-aee3-bce529a88284" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"7\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(864);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#248c82fa-8cce-4bf3-aee3-bce529a88284').remove()
    </script>
      
      


        <script id="4ef7d5db-d135-4c7c-947a-f457fad2333b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"8\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(865);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#4ef7d5db-d135-4c7c-947a-f457fad2333b').remove()
    </script>
      
      


        <script id="1f3bc880-bab8-407b-a432-38d998709628" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"9\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(866);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#1f3bc880-bab8-407b-a432-38d998709628').remove()
    </script>
      
      

        <script id="3eed6e6f-980c-4ca0-9cf9-03a10d38fd61" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"10\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(867);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#3eed6e6f-980c-4ca0-9cf9-03a10d38fd61').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="af4a15aa-98a9-4e91-9bc1-0a15b062069a"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_66864bfc-efe6-4adc-b39c-95d27a98df90">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video bari News">
                                <article>
                                <span class="occhiello"  >Il caso</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1254114/altamura-le-puntava-pistola-alla-tempia-per-costringerla-a-prostituirsi-arrestato-31enne-albanese.html"><img alt="Altamura, le puntava pistola alla tempia per costringerla a prostituirsi: arrestato 31enne albanese" title="Altamura, le puntava pistola alla tempia per costringerla a prostituirsi: arrestato 31enne albanese" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602574464312.jpg--.jpg?1602574464000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1254114/altamura-le-puntava-pistola-alla-tempia-per-costringerla-a-prostituirsi-arrestato-31enne-albanese.html">Altamura, le puntava pistola alla tempia per costringerla a prostituirsi: arrestato 31enne albanese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_66864bfc-efe6-4adc-b39c-95d27a98df90.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_4a832ae8-abe2-48d9-ae9e-2c9248561013">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bari News">
                                <article>
                                <span class="occhiello"  >In via Calefati</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1254119/bari-fiamme-in-pieno-centro-distruggono-auto-e-danneggiano-negozio-indagini.html"><img alt="Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini" title="Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602577290687.jpg--.jpg?1602577291000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1254119/bari-fiamme-in-pieno-centro-distruggono-auto-e-danneggiano-negozio-indagini.html">Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4a832ae8-abe2-48d9-ae9e-2c9248561013.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_728f481d-59ad-4dc5-8484-c0d5595b2251">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Biancorossi</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1254103/bari-la-giostra-dei-gol-e-la-filosofia-di-auteri.html"><img alt="Bari, la giostra dei gol e la filosofia di Auteri" title="Bari, la giostra dei gol e la filosofia di Auteri" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602572208521.jpg--.jpg?1602572208000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1254103/bari-la-giostra-dei-gol-e-la-filosofia-di-auteri.html">Bari, la giostra dei gol e la filosofia di Auteri</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ca5cd22f-0266-41cb-88d6-2af0e86feb07">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1254103/bari-la-giostra-dei-gol-e-la-filosofia-di-auteri.html" data-text="Bari, la giostra dei gol e la filosofia di Auteri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_728f481d-59ad-4dc5-8484-c0d5595b2251.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_autopromozioni_2 banner_autopromozioni_2" format="autopromozioni_2" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=829&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fnews%2Fnewsweek%2F1248167%2Fweb-sito-gazzetta-al-37esimo-posto-tra-i-100-top-italiani-a-luglio-sempre-primo.html"  onclick="location.href=this.href return false;"  ><img src='upload/1602266914449.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(829);</script>
</a></div>
      
      
      


        <script id="b105c66c-d64d-4402-8f51-588b2b6deff4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b105c66c-d64d-4402-8f51-588b2b6deff4').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_7ddab3b7-1e3a-4f00-9212-333163f34872">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253869/covid-un-morto-al-cotugno-soccorsi-sono-stati-immediati.html"><img alt="Covid: un morto al Cotugno, &quot;soccorsi sono stati immediati&quot;" title="Covid: un morto al Cotugno, &quot;soccorsi sono stati immediati&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/340a2690421b7472d4fd849a6556af83.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253869/covid-un-morto-al-cotugno-soccorsi-sono-stati-immediati.html">Covid: un morto al Cotugno, &quot;soccorsi sono stati immediati&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253501/covid-positivi-tre-medici-in-reparto-ginecologia-foggia.html"><img alt="Covid: positivi tre medici in reparto ginecologia Foggia" title="Covid: positivi tre medici in reparto ginecologia Foggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/7266ee4be47ac56c2eed8d148fd3f69e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253501/covid-positivi-tre-medici-in-reparto-ginecologia-foggia.html">Covid: positivi tre medici in reparto ginecologia Foggia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254084/covid-firmato-il-dpcm-con-nuove-misure.html"><img alt="Covid, firmato il dpcm con nuove misure" title="Covid, firmato il dpcm con nuove misure" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/5d35e209de677a46fed56879c5518542.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1254084/covid-firmato-il-dpcm-con-nuove-misure.html">Covid, firmato il dpcm con nuove misure</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253646/covid-ucraina-per-la-prima-volta-oltre-100-morti-in-24-ore.html"><img alt="Covid: Ucraina, per la prima volta oltre 100 morti in 24 ore" title="Covid: Ucraina, per la prima volta oltre 100 morti in 24 ore" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/a1ddd4df5e825cb807ce5eff88fb2b15.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253646/covid-ucraina-per-la-prima-volta-oltre-100-morti-in-24-ore.html">Covid: Ucraina, per la prima volta oltre 100 morti in 24 ore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253422/gualtieri-proroga-cig-covid-settori-piu-in-difficolta.html"><img alt="Gualtieri, proroga Cig Covid settori pi&ugrave; in difficolt&agrave;" title="Gualtieri, proroga Cig Covid settori pi&ugrave; in difficolt&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/bd84151b57afa5cf63bfd412380838de.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1253422/gualtieri-proroga-cig-covid-settori-piu-in-difficolta.html">Gualtieri, proroga Cig Covid settori pi&ugrave; in difficolt&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7ddab3b7-1e3a-4f00-9212-333163f34872.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="5b81e349-a450-4175-88c1-79f15d977764" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"41\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(853);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5b81e349-a450-4175-88c1-79f15d977764').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_7219a446-cbd9-43da-abcc-4ff1771e79b4">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >In via Calefati</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1254119/bari-fiamme-in-pieno-centro-distruggono-auto-e-danneggiano-negozio-indagini.html"><img alt="Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini" title="Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602577290687.jpg--.jpg?1602577291000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1254119/bari-fiamme-in-pieno-centro-distruggono-auto-e-danneggiano-negozio-indagini.html">Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cf5cdfae-6a73-4d92-bba1-a809cb206fcb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1254119/bari-fiamme-in-pieno-centro-distruggono-auto-e-danneggiano-negozio-indagini.html" data-text="Bari, fiamme in pieno centro distruggono auto e danneggiano negozio: indagini" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Giornata storica</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1254112/la-stazione-torpediniere-torna-alla-citta-di-taranto.html"><img alt="La Stazione Torpediniere torna alla citt&agrave; di Taranto" title="La Stazione Torpediniere torna alla citt&agrave; di Taranto" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602573694753.jpg--.jpg?1602573695000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1254112/la-stazione-torpediniere-torna-alla-citta-di-taranto.html">La Stazione Torpediniere torna alla citt&agrave; di Taranto</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw be3c2a06-db26-4f8a-ae6b-13a0f9e03dc5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1254112/la-stazione-torpediniere-torna-alla-citta-di-taranto.html" data-text="La Stazione Torpediniere torna alla citt&agrave; di Taranto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Nel Brindisino</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1254098/cerano-sbarco-di-migranti-all-alba-tra-loro-anche-minori.html"><img alt="Cerano, sbarco di migranti all'alba, tra loro anche minori" title="Cerano, sbarco di migranti all'alba, tra loro anche minori" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602572413125.jpg--.jpg?1602572413000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1254098/cerano-sbarco-di-migranti-all-alba-tra-loro-anche-minori.html">Cerano, sbarco di migranti all'alba, tra loro anche minori</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e9413d11-fb1e-4e85-a6ba-4adba6cc1e0f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1254098/cerano-sbarco-di-migranti-all-alba-tra-loro-anche-minori.html" data-text="Cerano, sbarco di migranti all'alba, tra loro anche minori" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >contagi</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1254097/coronavirus-foggia-una-27enne-in-rianimazione.html"><img alt="Coronavirus Foggia, una 27enne in Rianimazione" title="Coronavirus Foggia, una 27enne in Rianimazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1451559708014.jpg--.jpg?1451559708000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1254097/coronavirus-foggia-una-27enne-in-rianimazione.html">Coronavirus Foggia, una 27enne in Rianimazione</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3d0dde44-2a1c-497a-813d-c34911a86fa6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1254097/coronavirus-foggia-una-27enne-in-rianimazione.html" data-text="Coronavirus Foggia, una 27enne in Rianimazione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >anti-assembramenti</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1253977/coronavirus-barletta-distributori-h24-chiusi-dalle-20-alle-6.html"><img alt="Coronavirus Barletta, distributori h24 chiusi dalle 20 alle 6" title="Coronavirus Barletta, distributori h24 chiusi dalle 20 alle 6" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602507786524.jpg--.jpg?1602507786000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1253977/coronavirus-barletta-distributori-h24-chiusi-dalle-20-alle-6.html">Coronavirus Barletta, distributori h24 chiusi dalle 20 alle 6</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 478f5181-d56c-4383-8391-ee6ee3fd5eaf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bat/1253977/coronavirus-barletta-distributori-h24-chiusi-dalle-20-alle-6.html" data-text="Coronavirus Barletta, distributori h24 chiusi dalle 20 alle 6" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Universit&agrave;</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1253893/matera-il-centro-di-dialettologia-e-a-rischio.html"><img alt="Matera, il Centro di Dialettologia &egrave; a rischio" title="Matera, il Centro di Dialettologia &egrave; a rischio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602485751336.jpg--.jpg?1602485751000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1253893/matera-il-centro-di-dialettologia-e-a-rischio.html">Matera, il Centro di Dialettologia &egrave; a rischio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fb5f3b99-8f13-47ae-b6d8-1a6442a12da2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1253893/matera-il-centro-di-dialettologia-e-a-rischio.html" data-text="Matera, il Centro di Dialettologia &egrave; a rischio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Nel Salento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1253884/leuca-sbarco-di-24-migranti-dall-iraq-uno-e-positivo-al-coronavirus.html"><img alt="Leuca, sbarco di 24 migranti dall'Iraq: uno &egrave; positivo al Coronavirus" title="Leuca, sbarco di 24 migranti dall'Iraq: uno &egrave; positivo al Coronavirus" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1501680274527.jpg--.jpg?1501680285000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1253884/leuca-sbarco-di-24-migranti-dall-iraq-uno-e-positivo-al-coronavirus.html">Leuca, sbarco di 24 migranti dall'Iraq: uno &egrave; positivo al Coronavirus</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a5d66923-2bc5-4272-9fc9-0cb1d9602c97">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1253884/leuca-sbarco-di-24-migranti-dall-iraq-uno-e-positivo-al-coronavirus.html" data-text="Leuca, sbarco di 24 migranti dall'Iraq: uno &egrave; positivo al Coronavirus" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >Scuola e covid</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1253828/potenza-arrivati-i-primi-banchi-con-le-ruote-sono-poco-adatti-per-le-lezioni.html"><img alt="Potenza, arrivati i primi banchi con le ruote: &quot;Sono poco adatti per le lezioni&quot;" title="Potenza, arrivati i primi banchi con le ruote: &quot;Sono poco adatti per le lezioni&quot;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1602420552987.JPG--.JPG?1602420553000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1253828/potenza-arrivati-i-primi-banchi-con-le-ruote-sono-poco-adatti-per-le-lezioni.html">Potenza, arrivati i primi banchi con le ruote: &quot;Sono poco adatti per le lezioni&quot;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9ed1a1b8-46cc-40be-8fce-8da0f47a28b8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1253828/potenza-arrivati-i-primi-banchi-con-le-ruote-sono-poco-adatti-per-le-lezioni.html" data-text="Potenza, arrivati i primi banchi con le ruote: &quot;Sono poco adatti per le lezioni&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7219a446-cbd9-43da-abcc-4ff1771e79b4 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7219a446-cbd9-43da-abcc-4ff1771e79b4 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_7219a446-cbd9-43da-abcc-4ff1771e79b4 .punti_slide'
                   
               });
           
               $('#box_7219a446-cbd9-43da-abcc-4ff1771e79b4').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7219a446-cbd9-43da-abcc-4ff1771e79b4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        
        
      
      
      

    
    <div class="most_read box_most_read_contents" id="0344c125-7cb6-42b5-86ef-57ca4e21604a">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1253996/coronavirus-in-puglia-136-casi-su-2433-tamponi-114-nel-barese-6-decessi.html"><img alt="Coronavirus: in Puglia 136 casi su 2433 tamponi, 114 nel Barese. 6 decessi" title="Coronavirus: in Puglia 136 casi su 2433 tamponi, 114 nel Barese. 6 decessi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589978260625.jpeg--.jpeg?1589978260000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1253996/coronavirus-in-puglia-136-casi-su-2433-tamponi-114-nel-barese-6-decessi.html">Coronavirus: in Puglia 136 casi su 2433 tamponi, 114 nel Barese. 6 decessi&nbsp;<span style="color: #ff0000;"><strong>Molfetta, focolaio in scuola elementare</strong></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1253876/restrizioni-su-feste-e-sport-quarantena-da-15-a-10-giorni-verso-nuovo-dpcm.html"><img alt="Restrizioni su feste e sport, quarantena da 15 a 10 giorni: verso nuovo dpcm" title="Restrizioni su feste e sport, quarantena da 15 a 10 giorni: verso nuovo dpcm" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1602481057272.jpg--.jpg?1602481057000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1253876/restrizioni-su-feste-e-sport-quarantena-da-15-a-10-giorni-verso-nuovo-dpcm.html">Restrizioni su feste e sport, quarantena da 15 a 10 giorni: verso nuovo dpcm</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1253976/bari-festa-in-ospedale-senza-mascherine-20-tra-medici-e-infermieri-in-quarantena-sospesi.html"><img alt="Bari, festa in ospedale senza mascherine: 20 tra medici e infermieri in quarantena, sospesi" title="Bari, festa in ospedale senza mascherine: 20 tra medici e infermieri in quarantena, sospesi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1483030971466.jpg--.jpg?1483030976000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1253976/bari-festa-in-ospedale-senza-mascherine-20-tra-medici-e-infermieri-in-quarantena-sospesi.html">Bari, festa in ospedale senza mascherine: tra i 20 medici e infermieri c'era un positivo</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1253906/cerignola-scoperto-deposito-di-mezzi-rubati-e-cannibalizzati-2-arresti.html"><img alt="Cerignola, scoperto deposito di mezzi rubati e cannibalizzati: 2 arresti" title="Cerignola, scoperto deposito di mezzi rubati e cannibalizzati: 2 arresti" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1602489778683.jpg--.jpg?1602489779000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1253906/cerignola-scoperto-deposito-di-mezzi-rubati-e-cannibalizzati-2-arresti.html">Cerignola, scoperto deposito di mezzi rubati e cannibalizzati: 2 arresti</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1254107/coronavirus-firmato-nuovo-dpcm-stop-feste-private-chiusura-bar-alle-24.html"><img alt="Coronavirus, firmato nuovo Dpcm: stop feste private, chiusura bar alle 24" title="Coronavirus, firmato nuovo Dpcm: stop feste private, chiusura bar alle 24" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1602572533062.jpg--.jpg?1602572533000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1254107/coronavirus-firmato-nuovo-dpcm-stop-feste-private-chiusura-bar-alle-24.html">Coronavirus, firmato nuovo Dpcm: stop feste private, chiusura bar alle 24</a></p>
            </div><script type="text/javascript">var divs=$('#0344c125-7cb6-42b5-86ef-57ca4e21604a .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#0344c125-7cb6-42b5-86ef-57ca4e21604a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">LA MADDALENA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Barca a vela si incaglia a Caprera, in salvo cinque francesi</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Operazione guardia costiera, turisti sottoposti a tamponi</h2><p itemprop="datePublished" class="data_articolo data">13 Ottobre 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_270da3e9-e29b-4f2a-ba76-3d4dc4ed9238">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Barca a vela si incaglia a Caprera, in salvo cinque francesi" src="resizer/655/360/true/0d4d196734235c85e11aff975283d0c6.jpg--.jpg" alt="Barca a vela si incaglia a Caprera, in salvo cinque francesi" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="359af203-58bf-4715-bae4-063233f78aa6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"11\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(868);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#359af203-58bf-4715-bae4-063233f78aa6').remove()
    </script>
      
          


        <script id="7f59cf58-4004-45b2-9463-baf447588f95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#7f59cf58-4004-45b2-9463-baf447588f95').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>LA MADDALENA, 13 OTT - Cinque turisti francesi sono
stati tratti in salvo dalla guardia costiera di La Maddalena
dopo essersi incagliati a bordo di una barca a vela da 12 metri
negli scogli di Cala Cotticcio, nell'isola di Caprera, dove si
erano ancorati per trascorrere la notte. Coordinati dal
direttore marittimo del nord Sardegna, il capitano di vascello
Maurizio Trogu, i soccorritori hanno recuperato i cinque
naufraghi partiti da Tolone.
   Ricevuta la richiesta di soccorso, la direzione marittima di
Olbia ha inviato una motovedetta che, nonostante la forte
risacca e i bassi fondali e grazie ad una piattaforma
galleggiante, ha imbarcato i cinque turisti e li ha portati a La
Maddalena.
   Secondo i più recenti protocolli sanitari disposti per
contenere la diffusione del virus Covid-19, i cinque sono stati
affidati al 118 e sottoposti a tampone.Nella zona non sono state
riscontrate tracce evidenti di inquinamento, ma il comandante
della barca a vela è stato diffidato a mettere in sicurezza
l'imbarcazione non appena le condizioni meteo miglioreranno.
(ANSA).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="4e77fe2b-7c7f-4a88-ab59-3de90ea7c720" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"12\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(860);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4e77fe2b-7c7f-4a88-ab59-3de90ea7c720').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="b6a57b4b-d7c8-41b9-9100-0c028486548a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->\r\n<ins data-revive-zoneid=\"34\" data-revive-id=\"1784b4490d507a892985f7a0d0a9b44b\"><\/ins>\r\n<script async src=\"//www.brandinghero.it/revive/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(859);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('revive-adserver')){
            document.write(banner.html);
        }
        $('#b6a57b4b-d7c8-41b9-9100-0c028486548a').remove()
    </script>
      
      
    





    

    
</div>


        <script id="764ad7c0-35e1-4041-a2cd-55ab8839ec3b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#764ad7c0-35e1-4041-a2cd-55ab8839ec3b').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1254144/barca-a-vela-si-incaglia-a-caprera-in-salvo-cinque-francesi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1254144" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="2b09c10f-e447-4817-8438-faa0d53a8380" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M449469ScriptRootC402954\">\r\n        <div id=\"M449469PreloadC402954\">\r\n        Loading...    <\/div>\r\n        <script>\r\n                (function(){\r\n            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';\r\n            var i=d[ce]('iframe');i[st][ds]=n;d[gi](\"M449469ScriptRootC402954\")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln(\"<ht\"+\"ml><bo\"+\"dy><\/bo\"+\"dy><\/ht\"+\"ml>\");iw.close();var c=iw[b];}\r\n            catch(e){var iw=d;var c=d[gi](\"M449469ScriptRootC402954\");}var dv=iw[ce]('div');dv.id=\"MG_ID\";dv[st][ds]=n;dv.innerHTML=402954;c[ac](dv);\r\n            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+\"//jsc.epeex.io/l/a/lagazzettadelmezzogiorno.it.402954.js?t=\"+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();\r\n    <\/script>\r\n    <\/div>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#2b09c10f-e447-4817-8438-faa0d53a8380').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_9e9faecf-565c-4b08-ac71-a8c18e654c33" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/118/italia">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="96b00268-b3fc-46df-8c5b-ea1626b98c89" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#96b00268-b3fc-46df-8c5b-ea1626b98c89').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_4b73628c-5b32-4b8d-86da-72381be159c6">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1254101/rai1-torna-la-serie-doc-con-il-foggiano-gianmarco-saurino.html"><img alt="Rai1, torna la serie &laquo;Doc&raquo; con il foggiano Gianmarco Saurino" title="Rai1, torna la serie &laquo;Doc&raquo; con il foggiano Gianmarco Saurino" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1602571871664.jpg--.jpg?1602571872000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1254101/rai1-torna-la-serie-doc-con-il-foggiano-gianmarco-saurino.html">Rai1, torna la serie &laquo;Doc&raquo; con il foggiano Gianmarco Sa...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1254103/bari-la-giostra-dei-gol-e-la-filosofia-di-auteri.html"><img alt="Bari, la giostra dei gol e la filosofia di Auteri" title="Bari, la giostra dei gol e la filosofia di Auteri" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1602572208521.jpg--.jpg?1602572208000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1254103/bari-la-giostra-dei-gol-e-la-filosofia-di-auteri.html">Bari, la giostra dei gol e la filosofia di Auteri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos3 articolo gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1254111/la-canzone-sociale-di-alessio-lega-per-francisco-ferrer.html"><img alt="La canzone sociale di Alessio Lega per Francisco Ferrer" title="La canzone sociale di Alessio Lega per Francisco Ferrer" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1602573533742.jpg--.jpg?1602573534000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/-gazzettamusic/1254111/la-canzone-sociale-di-alessio-lega-per-francisco-ferrer.html">La canzone sociale di Alessio Lega per Francisco Ferrer</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1253997/m-non-tutte-le-colpe-sono-di-giovani-e-covida.html"><img alt="M non tutte le colpe sono di giovani e &laquo;covida&raquo;" title="M non tutte le colpe sono di giovani e &laquo;covida&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1598377515726.JPG--.JPG?1598377515000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1253997/m-non-tutte-le-colpe-sono-di-giovani-e-covida.html">M non tutte le colpe sono di giovani e &laquo;covida&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1254012/nuovo-ciak-a-bari-per-luisa-ranieri-l-attrice-e-lolita-lobosco-oggi-al-palazzo-della-citta-metropolitana.html"><img alt="Nuovo ciak a Bari per Luisa Ranieri: l'attrice &egrave; Lolita Lobosco, oggi al Palazzo della Citt&agrave; Metropolitana" title="Nuovo ciak a Bari per Luisa Ranieri: l'attrice &egrave; Lolita Lobosco, oggi al Palazzo della Citt&agrave; Metropolitana" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1602511165199.jpg--.jpg?1602511165000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1254012/nuovo-ciak-a-bari-per-luisa-ranieri-l-attrice-e-lolita-lobosco-oggi-al-palazzo-della-citta-metropolitana.html">Nuovo ciak a Bari per Luisa Ranieri: l'attrice &egrave; Lolita...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1253879/sono-tornata-come-marco-polo-parla-nancy-dell-olio.html"><img alt="&laquo;Sono tornata come Marco Polo&raquo;: parla Nancy Dell'Olio" title="&laquo;Sono tornata come Marco Polo&raquo;: parla Nancy Dell'Olio" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1602483615910.jpg--.jpg?1602483616000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1253879/sono-tornata-come-marco-polo-parla-nancy-dell-olio.html">&laquo;Sono tornata come Marco Polo&raquo;: parla Nancy Dell'Olio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo newsweek News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/217/newsweek">Newsweek</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1253783/agroalimentare-lesercito-1659-sceglie-le-bonta-di-corato.html"><img alt="Agroalimentare, l&rsquo;&laquo;Esercito 1659&raquo; sceglie le bont&agrave; di Corato" title="Agroalimentare, l&rsquo;&laquo;Esercito 1659&raquo; sceglie le bont&agrave; di Corato" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1602406268280.jpg--.jpg?1602406268000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/newsweek/1253783/agroalimentare-lesercito-1659-sceglie-le-bonta-di-corato.html">Agroalimentare, l’&laquo;Esercito 1659&raquo; sceglie le bont&agrave; di C...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4b73628c-5b32-4b8d-86da-72381be159c6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="657b7944" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1254144 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#657b7944').css('position', 'fixed');
        $('#657b7944').css('z-index', '999');
        $('#657b7944').css('bottom', '0');
        $('#657b7944').addClass('fixed_wrapper');
        
        $('#657b7944').show();
        
      }else{
        $('#657b7944').css('position', 'initial');
        $('#657b7944').removeClass('fixed_wrapper');
        
        $('#657b7944').hide();
        
      }
    });
    $('#657b7944')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_46020136-572e-4e92-ad61-cb3b6c820bb1">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b2107bc184b54e918400d8a555c387dd = undefined;
                            
                            $('#box_46020136-572e-4e92-ad61-cb3b6c820bb1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b2107bc184b54e918400d8a555c387dd != 'undefined') {
                                    $('#box_46020136-572e-4e92-ad61-cb3b6c820bb1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b2107bc184b54e918400d8a555c387dd.code);
                                    incrementAdvImpression(bannerbox_b2107bc184b54e918400d8a555c387dd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1597078031000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_cee0a0d0-1d4a-4346-85c4-91f0e6856c86">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="8d5b617b-a488-4fc3-82eb-1df361f27f93" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#8d5b617b-a488-4fc3-82eb-1df361f27f93').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1254144" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('32a035aa-1758-44a4-b301-7e5ed498c4db');
    $('#af4a15aa-98a9-4e91-9bc1-0a15b062069a').append('<p class="label_tab label_tab_1">Video</p>');
    $('#af4a15aa-98a9-4e91-9bc1-0a15b062069a .label_tab_1').bind('click loadFirst',function(){
        $('#af4a15aa-98a9-4e91-9bc1-0a15b062069a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.32a035aa-1758-44a4-b301-7e5ed498c4db').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('32a035aa-1758-44a4-b301-7e5ed498c4db');
    $('#af4a15aa-98a9-4e91-9bc1-0a15b062069a').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#af4a15aa-98a9-4e91-9bc1-0a15b062069a .label_tab_2').bind('click loadFirst',function(){
        $('#af4a15aa-98a9-4e91-9bc1-0a15b062069a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.32a035aa-1758-44a4-b301-7e5ed498c4db').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#af4a15aa-98a9-4e91-9bc1-0a15b062069a p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_46020136-572e-4e92-ad61-cb3b6c820bb1\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_db768a4cfeee4b2db64ed15c92848e20 = undefined;\n                            \n                            $('#box_46020136-572e-4e92-ad61-cb3b6c820bb1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_db768a4cfeee4b2db64ed15c92848e20 != 'undefined') {\n                                    $('#box_46020136-572e-4e92-ad61-cb3b6c820bb1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_db768a4cfeee4b2db64ed15c92848e20.code);\n                                    incrementAdvImpression(bannerbox_db768a4cfeee4b2db64ed15c92848e20.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_46020136-572e-4e92-ad61-cb3b6c820bb1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>