

<!DOCTYPE html>
<html>
    <head>
        <title>Borsa: Shanghai positiva, apre a +0,27% - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="In rialzo anche Shenzhen, a +0,59%" />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Borsa: Shanghai positiva, apre a +0,27%"      >
<meta property="og:description" content="In rialzo anche Shenzhen, a +0,59%">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Borsa: Shanghai positiva, apre a +0,27%">
<meta property="twitter:description" content="In rialzo anche Shenzhen, a +0,59%">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html" /><meta property="articleID" content="1205888">
    <meta property="datePublished" content="2020-02-17T02:23:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html","headline":"Borsa: Shanghai positiva, apre a +0,27%","text":"PECHINO, 17 FEB - Le Borse cinesi aprono la seduta in territorio positivo: l'indice Composite di Shanghai segna nelle prime battute un rialzo dello 0,27%, a 2.924,99 punti, mentre quello di Shenzhen un rialzo dello 0,59%, a quota 1.789.91.","keywords":"","articleSection":"Italia","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2020-02-17T02:22:0Z","dateModified":"2020-02-17T02:23:0Z","datePublished":"2020-02-17T02:23:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Borsa: Shanghai positiva, apre a +0,27%';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-17 03:23';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />




<script type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/admantx.js"></script>


<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->



<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1205888&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1205888&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="bceddbbf-6ba4-4769-9144-408781e1bc96" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1576693385000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1574955651000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="f7861a58-e878-496f-8b53-69b0edf247f0" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f7861a58-e878-496f-8b53-69b0edf247f0').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="e16b565b-b136-4757-bca6-ecb83cf56fd0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e16b565b-b136-4757-bca6-ecb83cf56fd0').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="95fe6d61-0e9f-4866-bb1f-d5d9bf38f5dc"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1205888","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#95fe6d61-0e9f-4866-bb1f-d5d9bf38f5dc').html(data);
            $('#95fe6d61-0e9f-4866-bb1f-d5d9bf38f5dc > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cerca16c0ada1-47b9-42bb-83e8-d14d34cc3b96" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca16c0ada1-47b9-42bb-83e8-d14d34cc3b96 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca16c0ada1-47b9-42bb-83e8-d14d34cc3b96 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca16c0ada1-47b9-42bb-83e8-d14d34cc3b96 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Lunedì 17 Febbraio 2020 | 04:24 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="25d1108c-eeae-4203-8d2c-ee51c6e4edff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#25d1108c-eeae-4203-8d2c-ee51c6e4edff').remove()
    </script>
      
      
     
        <script id="e64f4fab-96b2-4ccf-ad65-fd9243cd60cc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e64f4fab-96b2-4ccf-ad65-fd9243cd60cc').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_1acf8b06-e860-4b16-9ec0-b9401c59846b">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_14e2689a9ef14f5fbf1338c97ff10e97 = undefined;
                            
                            $('#box_1acf8b06-e860-4b16-9ec0-b9401c59846b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_14e2689a9ef14f5fbf1338c97ff10e97 != 'undefined') {
                                    $('#box_1acf8b06-e860-4b16-9ec0-b9401c59846b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_14e2689a9ef14f5fbf1338c97ff10e97.code);
                                    incrementAdvImpression(bannerbox_14e2689a9ef14f5fbf1338c97ff10e97.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="d97f331b-ed14-4e42-8c35-4b7645343ed5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d97f331b-ed14-4e42-8c35-4b7645343ed5').remove()
    </script>
      
      

</div><!--container_head-->


<div id="a5259a63" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="6483e79b-fb24-4f45-84c4-6658fb73e884"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1205888","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#6483e79b-fb24-4f45-84c4-6658fb73e884').html(data);
            $('#6483e79b-fb24-4f45-84c4-6658fb73e884 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercafd42aaa8-2855-459c-86b2-a7d26ea49e1b"></div>

<div class="cerca strip_cerca_icon" id="cerca8772155e-f04c-46a7-be38-73d471a56d50" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercafd42aaa8-2855-459c-86b2-a7d26ea49e1b').click(function(){
                  $('#cerca8772155e-f04c-46a7-be38-73d471a56d50').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8772155e-f04c-46a7-be38-73d471a56d50 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca8772155e-f04c-46a7-be38-73d471a56d50 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8772155e-f04c-46a7-be38-73d471a56d50 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_93ca8ea0-fdd3-427c-a106-fabfc4183f20">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_14e2689a9ef14f5fbf1338c97ff10e97 = undefined;
                            
                            $('#box_93ca8ea0-fdd3-427c-a106-fabfc4183f20 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_14e2689a9ef14f5fbf1338c97ff10e97 != 'undefined') {
                                    $('#box_93ca8ea0-fdd3-427c-a106-fabfc4183f20 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_14e2689a9ef14f5fbf1338c97ff10e97.code);
                                    incrementAdvImpression(bannerbox_14e2689a9ef14f5fbf1338c97ff10e97.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#a5259a63').css('position', 'fixed');
        $('#a5259a63').css('z-index', '999');
        $('#a5259a63').css('top', '0');
        $('#a5259a63').addClass('fixed_wrapper');
        
        $('#a5259a63').show();
        
      }else{
        $('#a5259a63').css('position', 'initial');
        $('#a5259a63').removeClass('fixed_wrapper');
        
        $('#a5259a63').hide();
        
      }
    });
    $('#a5259a63')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_e1cd26cb-53d3-4000-b67a-1b885dd006f1">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <span class="occhiello"  >PECHINO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html"><img alt="Borsa: Shanghai positiva, apre a +0,27%" title="Borsa: Shanghai positiva, apre a +0,27%" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html">Borsa: Shanghai positiva, apre a +0,27%</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fe4a2fe6-50c2-4dbe-89be-f05a49038b7f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html" data-text="Borsa: Shanghai positiva, apre a +0,27%" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205886/tennis-seppi-ko-a-new-york-vince-edmund.html"><img alt="Tennis: Seppi ko,a New York vince Edmund" title="Tennis: Seppi ko,a New York vince Edmund" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/40d3cc36401fa756557ea4c9d597b6ff.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205886/tennis-seppi-ko-a-new-york-vince-edmund.html">Tennis: Seppi ko,a New York vince Edmund</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4f7e24cd-7cc0-4744-805c-2e4ba89810d3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205886/tennis-seppi-ko-a-new-york-vince-edmund.html" data-text="Tennis: Seppi ko,a New York vince Edmund" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <span class="occhiello"  >TOKYO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html"><img alt="Borsa: Tokyo, apertura in ribasso" title="Borsa: Tokyo, apertura in ribasso" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/73d2b90245c85dd6871fde3cfd8123eb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html">Borsa: Tokyo, apertura in ribasso</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 43a7b9ad-592a-446d-aa83-f32e748bf1ca">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html" data-text="Borsa: Tokyo, apertura in ribasso" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca  .buttons').hide();
                    }, 200);
                }
                $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca .sharre_fb_tw, .43a7b9ad-592a-446d-aa83-f32e748bf1ca .buttons').on({
                    mouseenter:function(){
                        $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca  .buttons').show();                                        
                        if($('.43a7b9ad-592a-446d-aa83-f32e748bf1ca  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html');
                            twitter.attr('data-url', 'https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html');
                            twitter.attr('data-text', 'Borsa: Tokyo, apertura in ribasso');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '2f66249f-5c55-4d37-9f55-b456038cfee1');                        


                            $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('2f66249f-5c55-4d37-9f55-b456038cfee1', {
                                    "onstartinteraction": function(){
                                        $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca .sharre_fb_tw, .43a7b9ad-592a-446d-aa83-f32e748bf1ca .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca .sharre_fb_tw, .43a7b9ad-592a-446d-aa83-f32e748bf1ca .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.43a7b9ad-592a-446d-aa83-f32e748bf1ca .sharre_fb_tw, .43a7b9ad-592a-446d-aa83-f32e748bf1ca .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "https://www.lagazzettadelmezzogiorno.it/news/italia/1205887/borsa-tokyo-apertura-in-ribasso.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <span class="occhiello"  >WASHINGTON</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205879/trump-fa-giro-della-pista-di-daytona.html"><img alt="Trump fa giro della pista di Daytona" title="Trump fa giro della pista di Daytona" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/fbaeeebc506b5bc1d833ab5dc716a1ed.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205879/trump-fa-giro-della-pista-di-daytona.html">Trump fa giro della pista di Daytona</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 39b1f8f2-99ca-4d1e-bb53-b34b7051cc07">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205879/trump-fa-giro-della-pista-di-daytona.html" data-text="Trump fa giro della pista di Daytona" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <span class="occhiello"  >MACERATA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205872/l-infinito-in-27-lingue-anche-emoji.html"><img alt="L'Infinito in 27 lingue, anche emoji" title="L'Infinito in 27 lingue, anche emoji" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/85bac97078eafe54e0acc973ea32f662.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205872/l-infinito-in-27-lingue-anche-emoji.html">L'Infinito in 27 lingue, anche emoji</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9d98f9bc-8111-4567-899a-9e8fa7ede6db">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205872/l-infinito-in-27-lingue-anche-emoji.html" data-text="L'Infinito in 27 lingue, anche emoji" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205869/gb-tempesta-dennis-potenzialmente-letale.html"><img alt="Gb,tempesta Dennis potenzialmente letale" title="Gb,tempesta Dennis potenzialmente letale" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/db77efeee2ae038c5992247822efd43c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205869/gb-tempesta-dennis-potenzialmente-letale.html">Gb,tempesta Dennis potenzialmente letale</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6e51c6c6-6747-4a1b-8cac-dc2417a709be">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205869/gb-tempesta-dennis-potenzialmente-letale.html" data-text="Gb,tempesta Dennis potenzialmente letale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205862/coronavirus-di-maio-vicini-a-pechino.html"><img alt="Coronavirus: Di Maio, vicini a Pechino" title="Coronavirus: Di Maio, vicini a Pechino" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/3fd78fc5443e34fba8893bd8dc1a65e5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205862/coronavirus-di-maio-vicini-a-pechino.html">Coronavirus: Di Maio, vicini a Pechino</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9c395325-2de2-4f54-a4f5-44789462b740">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205862/coronavirus-di-maio-vicini-a-pechino.html" data-text="Coronavirus: Di Maio, vicini a Pechino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <span class="occhiello"  >SENIGALLIA (ANCONA)</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205858/summer-jamboree-in-trasferta-a-lugano.html"><img alt="Summer Jamboree in trasferta a Lugano" title="Summer Jamboree in trasferta a Lugano" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/9e584375f29788b4fd392a3cb544b977.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205858/summer-jamboree-in-trasferta-a-lugano.html">Summer Jamboree in trasferta a Lugano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ed125df1-b203-412d-a27d-c8b9f10f60c3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205858/summer-jamboree-in-trasferta-a-lugano.html" data-text="Summer Jamboree in trasferta a Lugano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo italia News">
                                <article>
                                <span class="occhiello"  >VENEZIA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205856/venezia-attivi-sensori-conta-persone.html"><img alt="Venezia: attivi sensori conta-persone" title="Venezia: attivi sensori conta-persone" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/7487266010da0207c970c5bc9b7ed328.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205856/venezia-attivi-sensori-conta-persone.html">Venezia: attivi sensori conta-persone</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fc14c1bc-0934-43ac-8fd4-bc6fa5cc6563">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205856/venezia-attivi-sensori-conta-persone.html" data-text="Venezia: attivi sensori conta-persone" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo italia News">
                                <article>
                                <span class="occhiello"  >EMPOLI (FIRENZE)</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205849/a-empoli-ricordo-volontari-liberazione.html"><img alt="A Empoli ricordo volontari Liberazione" title="A Empoli ricordo volontari Liberazione" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2a8d430ae16eefbfb6cdded4665d39b7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205849/a-empoli-ricordo-volontari-liberazione.html">A Empoli ricordo volontari Liberazione</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2de14a8a-5540-4b12-837c-bf89ed30769c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205849/a-empoli-ricordo-volontari-liberazione.html" data-text="A Empoli ricordo volontari Liberazione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo italia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205851/laurea-a-segre-udu-affronto-parli-destra.html"><img alt="Laurea a Segre:Udu,affronto parli destra" title="Laurea a Segre:Udu,affronto parli destra" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/6b2f154bd6ef9ea4a77a17b1683b5117.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205851/laurea-a-segre-udu-affronto-parli-destra.html">Laurea a Segre:Udu,affronto parli destra</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c3b7b25d-78f8-41c8-a080-fbdcf78e25cb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205851/laurea-a-segre-udu-affronto-parli-destra.html" data-text="Laurea a Segre:Udu,affronto parli destra" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_e1cd26cb-53d3-4000-b67a-1b885dd006f1 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_e1cd26cb-53d3-4000-b67a-1b885dd006f1 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_e1cd26cb-53d3-4000-b67a-1b885dd006f1 .punti_slide'
                   
               });
           
               $('#box_e1cd26cb-53d3-4000-b67a-1b885dd006f1').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e1cd26cb-53d3-4000-b67a-1b885dd006f1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




        <script id="b06fc3da-58dd-4af4-a493-7b0e4ba3210f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b06fc3da-58dd-4af4-a493-7b0e4ba3210f').remove()
    </script>
      
      


        
        
      
      
      


        <script id="7cfb1a22-2d4e-4ba0-b892-ca411bd927b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7cfb1a22-2d4e-4ba0-b892-ca411bd927b9').remove()
    </script>
      
      



        <script id="5576a2eb-41c0-4173-9cc0-3132e504fdb5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5576a2eb-41c0-4173-9cc0-3132e504fdb5').remove()
    </script>
      
      


        <script id="8f32c165-7e62-4718-bf43-e2ad33971991" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8f32c165-7e62-4718-bf43-e2ad33971991').remove()
    </script>
      
      


        <script id="76a99e4a-5c5b-47bd-a8a4-89261f533500" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#76a99e4a-5c5b-47bd-a8a4-89261f533500').remove()
    </script>
      
      


        <script id="6db61843-4a0e-4f89-a2cb-8bce08e80e35" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6db61843-4a0e-4f89-a2cb-8bce08e80e35').remove()
    </script>
      
      

        <script id="7fb23b65-dc1c-42c8-936e-2306b51954bf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7fb23b65-dc1c-42c8-936e-2306b51954bf').remove()
    </script>
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="d41f7662-9cc0-47c0-a3d9-66be4d33dd3c"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_cde3b753-408e-4b98-a723-9f8f72e9a63e">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <span class="occhiello"  >Donazione di organi</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1205836/trapianti-emiliano-incontra-le-famiglie-dei-donatori-la-puglia-ha-un-cuore-grande-ma-si-puo-fare-di-piu.html"><img alt="Trapianti, Emiliano incontra le famiglie dei donatori: &laquo;La Puglia ha un cuore grande, ma si pu&ograve; fare di pi&ugrave;&raquo;" title="Trapianti, Emiliano incontra le famiglie dei donatori: &laquo;La Puglia ha un cuore grande, ma si pu&ograve; fare di pi&ugrave;&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581870164168.jpg--.jpg?1581870164000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1205836/trapianti-emiliano-incontra-le-famiglie-dei-donatori-la-puglia-ha-un-cuore-grande-ma-si-puo-fare-di-piu.html">Trapianti, Emiliano incontra le famiglie dei donatori: &laquo;La Puglia ha un cuore grande, ma si pu&ograve; fare di pi&ugrave;&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cde3b753-408e-4b98-a723-9f8f72e9a63e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_e3bb655b-4b1c-462c-a88c-b7e58306af77">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery bari News">
                                <article>
                                <span class="occhiello"  >L'evento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1205852/per-le-vie-di-putignano-i-giganti-di-cartapesta-le-foto-della-seconda-sfilata-del-carnevale.html"><img alt="Per le vie di Putignano i giganti di cartapesta: le foto della seconda sfilata del Carnevale
" title="Per le vie di Putignano i giganti di cartapesta: le foto della seconda sfilata del Carnevale
" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581873010380_1581873146.jpeg--.jpeg?1581873146000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1205852/per-le-vie-di-putignano-i-giganti-di-cartapesta-le-foto-della-seconda-sfilata-del-carnevale.html">Per le vie di Putignano i giganti di cartapesta: le foto della seconda sfilata del Carnevale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e3bb655b-4b1c-462c-a88c-b7e58306af77.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_a43a21f2-ae6b-43f2-aa6b-ed07e7aaf516">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie C</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/il-biancorosso/1205874/bari-calcio-vittoria-al-san-nicola-contro-il-picerno-3-0.html"><img alt="Bari calcio: vittoria al San Nicola contro il Picerno: 3-0" title="Bari calcio: vittoria al San Nicola contro il Picerno: 3-0" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/46850334-Senzatitoloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/il-biancorosso/1205874/bari-calcio-vittoria-al-san-nicola-contro-il-picerno-3-0.html">Bari calcio: vittoria al San Nicola contro il Picerno: 3-0</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e2a147ec-1414-44a1-9dc4-9c0b2193bd9d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/video/il-biancorosso/1205874/bari-calcio-vittoria-al-san-nicola-contro-il-picerno-3-0.html" data-text="Bari calcio: vittoria al San Nicola contro il Picerno: 3-0" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a43a21f2-ae6b-43f2-aa6b-ed07e7aaf516.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        <div data-render="true"  class="bannervcms banner_autopromozioni banner_autopromozioni" format="autopromozioni" ><a rel="nofollow" href="https://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=809&mode=adv&l=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2Fsezioni%2F406%2Fi-grandi-classici-per-pianoforte"  onclick="location.href=this.href return false;"  ><img src='upload/1581611128999.png' alt='' /><script type="text/javascript">incrementAdvImpression(809);</script>
</a></div>
      
      
      

        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_0384cc79-b0ae-458b-8d19-1271a01f38aa">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205180/scacco-alla-scu-37-arresti-a-brindisi.html"><img alt="Scacco alla Scu, 37 arresti a Brindisi" title="Scacco alla Scu, 37 arresti a Brindisi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/794f43322e1b7870ecc977ed6917b504.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205180/scacco-alla-scu-37-arresti-a-brindisi.html">Scacco alla Scu, 37 arresti a Brindisi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1204942/sequestrati-beni-100-mln-a-imprenditore.html"><img alt="Sequestrati beni 100 mln a imprenditore" title="Sequestrati beni 100 mln a imprenditore" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/3ebca3f4e6f5f24c840ff15ac87346d6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1204942/sequestrati-beni-100-mln-a-imprenditore.html">Sequestrati beni 100 mln a imprenditore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205092/tar-ferma-maxiconcorso-violato-anonimato.html"><img alt="Tar ferma maxiconcorso,violato anonimato" title="Tar ferma maxiconcorso,violato anonimato" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/398688158b9fecc3ff3769fce639bf96.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205092/tar-ferma-maxiconcorso-violato-anonimato.html">Tar ferma maxiconcorso,violato anonimato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205331/coronavirus-cina-whatsapp-bloccato.html"><img alt="Coronavirus: Cina, WhatsApp bloccato" title="Coronavirus: Cina, WhatsApp bloccato" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/a5bbc7214cab879ce8575211b9ae878d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205331/coronavirus-cina-whatsapp-bloccato.html">Coronavirus: Cina, WhatsApp bloccato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205272/austriaca-muore-sul-piz-boe.html"><img alt="Austriaca muore sul Piz Bo&egrave;" title="Austriaca muore sul Piz Bo&egrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/09560d774fc123197ba95c8a12c435e6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1205272/austriaca-muore-sul-piz-boe.html">Austriaca muore sul Piz Bo&egrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0384cc79-b0ae-458b-8d19-1271a01f38aa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


        <script id="2f20a18a-bf45-4cfb-905f-e7af0b7b44c1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2f20a18a-bf45-4cfb-905f-e7af0b7b44c1').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_section_newsprovince" id="box_517dd510-9fbf-4896-9f53-47e794c3cde3">
            
                <p class="occhiello_titolo">NEWS DALLE PROVINCE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo brindisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi">Brindisi</a></span><span class="occhiello"  >Pallacanestro </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1205875/basket-la-coppa-italia-e-di-venezia-battuta-brindisi-73-67.html"><img alt="Basket, la Coppa Italia &egrave; di Venezia, battuta Brindisi 73-67" title="Basket, la Coppa Italia &egrave; di Venezia, battuta Brindisi 73-67" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1493312709682.jpg--.jpg?1493312716000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1205875/basket-la-coppa-italia-e-di-venezia-battuta-brindisi-73-67.html">Basket, la Coppa Italia &egrave; di Venezia, battuta Brindisi 73-67</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b5b09ab7-0bfb-456f-8647-5df154010119">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1205875/basket-la-coppa-italia-e-di-venezia-battuta-brindisi-73-67.html" data-text="Basket, la Coppa Italia &egrave; di Venezia, battuta Brindisi 73-67" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><span class="occhiello"  >L'iniziativa</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1205871/a-bari-si-puo-dare-l-ultimo-saluto-ai-nostri-amici-a-4-zampe-le-onoranze-funebri-speciali.html"><img alt="A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 zampe: le onoranze funebri &laquo;speciali&raquo;" title="A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 zampe: le onoranze funebri &laquo;speciali&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581880163348.jpg--.jpg?1581880163000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1205871/a-bari-si-puo-dare-l-ultimo-saluto-ai-nostri-amici-a-4-zampe-le-onoranze-funebri-speciali.html">A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 zampe: le onoranze funebri &laquo;speciali&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7fce5f11-af82-43ad-8fc7-7a12b52df914">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/bari/1205871/a-bari-si-puo-dare-l-ultimo-saluto-ai-nostri-amici-a-4-zampe-le-onoranze-funebri-speciali.html" data-text="A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 zampe: le onoranze funebri &laquo;speciali&raquo;
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo taranto News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto">Taranto</a></span><span class="occhiello"  >Incidente stradale</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1205867/taranto-moto-si-ribalta-e-schiaccia-centauro-morto-60enne.html"><img alt="Taranto, moto si ribalta e schiaccia centauro: morto 60enne" title="Taranto, moto si ribalta e schiaccia centauro: morto 60enne" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1499418247761_1499418275.jpg--.jpg?1499418276000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1205867/taranto-moto-si-ribalta-e-schiaccia-centauro-morto-60enne.html">Taranto, moto si ribalta e schiaccia centauro: morto 60enne</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6508ee73-3e33-4af6-bff7-7facd7a383e3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/taranto/1205867/taranto-moto-si-ribalta-e-schiaccia-centauro-morto-60enne.html" data-text="Taranto, moto si ribalta e schiaccia centauro: morto 60enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo potenza News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza">Potenza</a></span><span class="occhiello"  >I vigili del fuoco</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1205847/pignola-fiamme-distruggono-deposito-di-attrezzi.html"><img alt="Pignola, fiamme distruggono deposito di attrezzi" title="Pignola, fiamme distruggono deposito di attrezzi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581870965932.jpeg--.jpeg?1581870966000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/potenza/1205847/pignola-fiamme-distruggono-deposito-di-attrezzi.html">Pignola, fiamme distruggono deposito di attrezzi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 98684a83-d80e-41c6-834b-64d87fb4fc3f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/potenza/1205847/pignola-fiamme-distruggono-deposito-di-attrezzi.html" data-text="Pignola, fiamme distruggono deposito di attrezzi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo lecce News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce">Lecce</a></span><span class="occhiello"  >Nel Salento</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1205767/casarano-truffa-dei-radiofarmaci-da-3-6mln-nessuna-condanna.html"><img alt="Casarano, truffa dei radiofarmaci da 3,6mln: nessuna condanna" title="Casarano, truffa dei radiofarmaci da 3,6mln: nessuna condanna" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581853597820.jpg--.jpg?1581853597000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1205767/casarano-truffa-dei-radiofarmaci-da-3-6mln-nessuna-condanna.html">Casarano, truffa dei radiofarmaci da 3,6mln: nessuna condanna</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fb154387-e3cb-44c0-ade5-5a8dc189f71a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/lecce/1205767/casarano-truffa-dei-radiofarmaci-da-3-6mln-nessuna-condanna.html" data-text="Casarano, truffa dei radiofarmaci da 3,6mln: nessuna condanna" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo foggia News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia">Foggia</a></span><span class="occhiello"  >nel foggiano</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1205789/rignano-garganico-auto-sindacalista-fim-cisl-incendiata-secondo-episodio-in-pochi-giorni.html"><img alt="Rignano Garganico, auto sindacalista Fim Cisl incendiata: secondo episodio in pochi giorni" title="Rignano Garganico, auto sindacalista Fim Cisl incendiata: secondo episodio in pochi giorni" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1513715675892.jpg--.jpg?1513715675000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/foggia/1205789/rignano-garganico-auto-sindacalista-fim-cisl-incendiata-secondo-episodio-in-pochi-giorni.html">Rignano Garganico, auto sindacalista Fim Cisl incendiata: secondo episodio in pochi giorni</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b1c03aa4-f90e-49a9-b715-988e695932cf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/foggia/1205789/rignano-garganico-auto-sindacalista-fim-cisl-incendiata-secondo-episodio-in-pochi-giorni.html" data-text="Rignano Garganico, auto sindacalista Fim Cisl incendiata: secondo episodio in pochi giorni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo matera News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera">Matera</a></span><span class="occhiello"  >Violenza in casa </span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1205732/matera-ubriaco-insulta-e-picchia-la-madre-per-avere-dei-soldi-arrestato.html"><img alt="Matera, ubriaco insulta e picchia la madre per avere dei soldi: arrestato" title="Matera, ubriaco insulta e picchia la madre per avere dei soldi: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2012-06-37564_34.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1205732/matera-ubriaco-insulta-e-picchia-la-madre-per-avere-dei-soldi-arrestato.html">Matera, ubriaco insulta e picchia la madre per avere dei soldi: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b8edab54-2e54-45e2-be59-e009c460ccdb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/matera/1205732/matera-ubriaco-insulta-e-picchia-la-madre-per-avere-dei-soldi-arrestato.html" data-text="Matera,  ubriaco insulta e picchia la madre per avere dei soldi: arrestato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos8 gallery bat News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat">Bat</a></span><span class="occhiello"  >nel Nordbarese</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1205631/canosa-piskv-dedica-murales-a-silvia-romano.html"><img alt="Canosa, Piskv dedica murales a Silvia Romano" title="Canosa, Piskv dedica murales a Silvia Romano" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1581754006465.jpeg--.jpeg?1581754006000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1205631/canosa-piskv-dedica-murales-a-silvia-romano.html">Canosa, l'artista Piskv dedica murales a Silvia Romano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 365065fa-5940-4832-848f-e4e59f8de2d8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/bat/1205631/canosa-piskv-dedica-murales-a-silvia-romano.html" data-text="Canosa, Piskv dedica murales a Silvia Romano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_517dd510-9fbf-4896-9f53-47e794c3cde3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_517dd510-9fbf-4896-9f53-47e794c3cde3 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_517dd510-9fbf-4896-9f53-47e794c3cde3 .punti_slide'
                   
               });
           
               $('#box_517dd510-9fbf-4896-9f53-47e794c3cde3').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_517dd510-9fbf-4896-9f53-47e794c3cde3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
    <div class="most_read box_most_read_contents" id="948c9f69-a409-4822-abed-2ee37eb201b1">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1205855/taranto-operaio-dimenticato-a-70-metri-d-altezza-le-sue-urla-hanno-attirato-i-soccorsi.html"><img alt="Taranto, operaio dimenticato a 70 metri d'altezza: le sue urla hanno attirato i soccorsi" title="Taranto, operaio dimenticato a 70 metri d'altezza: le sue urla hanno attirato i soccorsi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1581875716871.jpg--.jpg?1581875716000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/taranto/1205855/taranto-operaio-dimenticato-a-70-metri-d-altezza-le-sue-urla-hanno-attirato-i-soccorsi.html">Taranto, operaio dimenticato a 70 metri d'altezza: le sue urla attirano i soccorsi</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1205423/nardo-genitori-non-reggono-alla-scomparsa-del-figlio-muoiono-pochi-giorni-dopo.html"><img alt="Nard&ograve;, genitori non reggono alla scomparsa del figlio: muoiono pochi giorni dopo" title="Nard&ograve;, genitori non reggono alla scomparsa del figlio: muoiono pochi giorni dopo" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1581673191654.jpg--.jpg?1581673192000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1205423/nardo-genitori-non-reggono-alla-scomparsa-del-figlio-muoiono-pochi-giorni-dopo.html">Nard&ograve;, genitori non reggono alla scomparsa del figlio: muoiono pochi giorni dopo</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1205837/samanta-togni-e-mario-russo-sposi.html"><img alt="Samanta Togni e Mario Russo sposi" title="Samanta Togni e Mario Russo sposi" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1581872129224.jpg--.jpg?1581872129000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1205837/samanta-togni-e-mario-russo-sposi.html">Samanta Togni e Mario Russo sposi</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1205770/luisa-ranieri-e-la-commissaria-lolita-lobosco-primi-ciak-a-marzo-a-bari-vecchia.html"><img alt="Luisa Ranieri &egrave; la commissaria Lolita Lobosco: primi ciak a marzo a Bari Vecchia" title="Luisa Ranieri &egrave; la commissaria Lolita Lobosco: primi ciak a marzo a Bari Vecchia" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1581842169748.jpg--.jpg?1581842169000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1205770/luisa-ranieri-e-la-commissaria-lolita-lobosco-primi-ciak-a-marzo-a-bari-vecchia.html">Luisa Ranieri &egrave; la commissaria Lolita Lobosco: primi ciak a marzo a Bari Vecchia</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1201878/taranto-sbarcate-403-persone-dalla-ocean-viking.html"><img alt="Taranto, sbarcate 403 persone dalla &laquo;Ocean Viking&raquo;" title="Taranto, sbarcate 403 persone dalla &laquo;Ocean Viking&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1580289029077.jpg--.jpg?1580289029000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/taranto/1201878/taranto-sbarcate-403-persone-dalla-ocean-viking.html">Taranto, sbarcati i 403 migranti: 8 ricoverati, 2 con sintomi di tubercolosi</a></p>
            </div><script type="text/javascript">var divs=$('#948c9f69-a409-4822-abed-2ee37eb201b1 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#948c9f69-a409-4822-abed-2ee37eb201b1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">PECHINO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Borsa: Shanghai positiva, apre a +0,27%</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">In rialzo anche Shenzhen, a +0,59%</h2><p itemprop="datePublished" class="data_articolo data">17 Febbraio 2020</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_2eac0664-c552-4826-a8d9-86bf484249db">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Borsa: Shanghai positiva, apre a +0,27%" src="resizer/655/360/true/00188e0aaa357ef98e4ccf774890a810.jpg--.jpg" alt="Borsa: Shanghai positiva, apre a +0,27%" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="ad4973c4-5cf1-4ec7-8e81-3bd64ac685a2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ad4973c4-5cf1-4ec7-8e81-3bd64ac685a2').remove()
    </script>
      
          


        <script id="d2268840-6b90-4b05-a3b5-b6903de157f0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#d2268840-6b90-4b05-a3b5-b6903de157f0').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PECHINO, 17 FEB - Le Borse cinesi aprono la seduta
in territorio positivo: l'indice Composite di Shanghai segna
nelle prime battute un rialzo dello 0,27%, a 2.924,99 punti,
mentre quello di Shenzhen un rialzo dello 0,59%, a quota
1.789.91.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="73abf059-550c-4cb0-98e2-68f82ab17173" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/mediterranea-banner-ticker -->\r\n<div id='div-gpt-ad-1528707808044-0' style='height:150px; width:450px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528707808044-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(741);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#73abf059-550c-4cb0-98e2-68f82ab17173').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="c59f6dbd-a577-46ad-ae11-57e0eecae2e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#c59f6dbd-a577-46ad-ae11-57e0eecae2e6').remove()
    </script>
      
      
    





    

    
</div>


        <script id="b82cae24-f8ec-4be8-8173-f0fe9400eda6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b82cae24-f8ec-4be8-8173-f0fe9400eda6').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1205888/borsa-shanghai-positiva-apre-a-+0-27.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1205888" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="a2eadfa5-4245-473f-857f-555724eb3d23" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M449469ScriptRootC402954\">\r\n        <div id=\"M449469PreloadC402954\">\r\n        Loading...    <\/div>\r\n        <script>\r\n                (function(){\r\n            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';\r\n            var i=d[ce]('iframe');i[st][ds]=n;d[gi](\"M449469ScriptRootC402954\")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln(\"<ht\"+\"ml><bo\"+\"dy><\/bo\"+\"dy><\/ht\"+\"ml>\");iw.close();var c=iw[b];}\r\n            catch(e){var iw=d;var c=d[gi](\"M449469ScriptRootC402954\");}var dv=iw[ce]('div');dv.id=\"MG_ID\";dv[st][ds]=n;dv.innerHTML=402954;c[ac](dv);\r\n            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+\"//jsc.epeex.io/l/a/lagazzettadelmezzogiorno.it.402954.js?t=\"+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();\r\n    <\/script>\r\n    <\/div>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#a2eadfa5-4245-473f-857f-555724eb3d23').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_509d506b-9185-4297-b6f8-9de5aad03d84" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/118/italia">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="d2c9c3f7-2d1e-4d01-a2cb-e6eb5489d44a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d2c9c3f7-2d1e-4d01-a2cb-e6eb5489d44a').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_allrubriche_gdm_article" id="box_859ea901-498e-4315-b10f-ed086609ed03">
            
                <p class="occhiello_titolo">LE RUBRICHE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video ilbiancorosso News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">il Biancorosso</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/il-biancorosso/1205874/bari-calcio-vittoria-al-san-nicola-contro-il-picerno-3-0.html"><img alt="Bari calcio: vittoria al San Nicola contro il Picerno: 3-0" title="Bari calcio: vittoria al San Nicola contro il Picerno: 3-0" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/46850334-Senzatitoloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/il-biancorosso/1205874/bari-calcio-vittoria-al-san-nicola-contro-il-picerno-3-0.html">Bari calcio: vittoria al San Nicola contro il Picerno: ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari">Bari</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1205871/a-bari-si-puo-dare-l-ultimo-saluto-ai-nostri-amici-a-4-zampe-le-onoranze-funebri-speciali.html"><img alt="A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 zampe: le onoranze funebri &laquo;speciali&raquo;" title="A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 zampe: le onoranze funebri &laquo;speciali&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1581880163348.jpg--.jpg?1581880163000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1205871/a-bari-si-puo-dare-l-ultimo-saluto-ai-nostri-amici-a-4-zampe-le-onoranze-funebri-speciali.html">A Bari si pu&ograve; dare l'ultimo saluto ai nostri amici a 4 ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo analisi News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/139/analisi">Analisi</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1205766/una-nazione-sempre-piu-frenata-dall-instabilita.html"><img alt="Una nazione sempre pi&ugrave; frenata dall'instabilit&agrave;" title="Una nazione sempre pi&ugrave; frenata dall'instabilit&agrave;" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1581840350337.jpg--.jpg?1581840350000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/analisi/1205766/una-nazione-sempre-piu-frenata-dall-instabilita.html">Una nazione sempre pi&ugrave; frenata dall'instabilit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos4 articolo cinemaespettacoli News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/401/cinema-e-spettacoli">Cinema e Spettacoli</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1205770/luisa-ranieri-e-la-commissaria-lolita-lobosco-primi-ciak-a-marzo-a-bari-vecchia.html"><img alt="Luisa Ranieri &egrave; la commissaria Lolita Lobosco: primi ciak a marzo a Bari Vecchia" title="Luisa Ranieri &egrave; la commissaria Lolita Lobosco: primi ciak a marzo a Bari Vecchia" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1581842169748.jpg--.jpg?1581842169000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/cinema-e-spettacoli/1205770/luisa-ranieri-e-la-commissaria-lolita-lobosco-primi-ciak-a-marzo-a-bari-vecchia.html">Luisa Ranieri &egrave; la commissaria Lolita Lobosco: primi ci...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos5 video gazzettamusic News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/372/gazzetta-music">#GazzettaMusic</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1205666/piero-pelu-dopo-sanremo-il-disco-pugili-fragili-e-a-luglio-il-concerto-a-molfetta.html"><img alt="Piero Pel&ugrave;: dopo Sanremo il disco &laquo;Pugili Fragili&raquo;, e a luglio il concerto a Molfetta" title="Piero Pel&ugrave;: dopo Sanremo il disco &laquo;Pugili Fragili&raquo;, e a luglio il concerto a Molfetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/caeaab89e7da9a5e364ebf8134c6a71a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/-gazzettamusic/1205666/piero-pelu-dopo-sanremo-il-disco-pugili-fragili-e-a-luglio-il-concerto-a-molfetta.html">Piero Pel&ugrave;: dopo Sanremo il disco &laquo;Pugili Fragili&raquo;, e a...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos6 articolo gossipedintorni News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/320/gossip-e-dintorni">Gossip e dintorni</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1205644/al-bano-da-sanremo-alla-russia.html"><img alt="Al Bano, da Sanremo alla Russia" title="Al Bano, da Sanremo alla Russia" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1480159871170.jpg--.jpg?1480159875000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/gossip-e-dintorni/1205644/al-bano-da-sanremo-alla-russia.html">Al Bano, da Sanremo alla Russia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_buongusto vc_macro_section_rubriche   pos7 articolo ricette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/280/ricette-buongusto">Ricette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1205585/frizzuli-con-ragu-di-carne-e-mollica-di-pane.html"><img alt="Ricette Basilicata - Ricette Basilicata - Frizzuli con rag&ugrave; di carne e mollica di pane - A cura dello chef Giusy GentileFrizzuli con rag&ugrave; di carne e mollica di pane - A cura dello chef Giusy Gentile" title="Ricette Basilicata - Ricette Basilicata - Frizzuli con rag&ugrave; di carne e mollica di pane - A cura dello chef Giusy GentileFrizzuli con rag&ugrave; di carne e mollica di pane - A cura dello chef Giusy Gentile" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1581700633480.jpg--.jpg?1581700633000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/ricette/1205585/frizzuli-con-ragu-di-carne-e-mollica-di-pane.html">Frizzuli con rag&ugrave; di carne e mollica di pane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos8 articolo pugliaconlestellette News">
                                <article>
                                <span class="sezione"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/384/puglia-con-le-stellette">Puglia con le stellette</a></span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1203797/motore-piu-potente-cingoli-piu-larghi-il-nuovo-ariete-presentato-a-lecce.html"><img alt="Motore pi&ugrave; potente, cingoli pi&ugrave; larghiil nuovo Ariete presentato a Lecce" title="Motore pi&ugrave; potente, cingoli pi&ugrave; larghiil nuovo Ariete presentato a Lecce" src="https://www.lagazzettadelmezzogiorno.it/resizer/230/130/true/1580997988900.png--.png?1580997989000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/puglia-con-le-stellette/1203797/motore-piu-potente-cingoli-piu-larghi-il-nuovo-ariete-presentato-a-lecce.html">Motore pi&ugrave; potente, cingoli pi&ugrave; larghi il nuovo Ariete ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_859ea901-498e-4315-b10f-ed086609ed03.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    <div class="autopromo-ga">
        <a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffarimed.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a>
    </div>
    <div class="necrologie">
        <a target="_blank" href="http://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/userUpload/ganecrologie.jpg" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="5a4d3202" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1205888 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#5a4d3202').css('position', 'fixed');
        $('#5a4d3202').css('z-index', '999');
        $('#5a4d3202').css('bottom', '0');
        $('#5a4d3202').addClass('fixed_wrapper');
        
        $('#5a4d3202').show();
        
      }else{
        $('#5a4d3202').css('position', 'initial');
        $('#5a4d3202').removeClass('fixed_wrapper');
        
        $('#5a4d3202').hide();
        
      }
    });
    $('#5a4d3202')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_0a3820e4-f2d6-42df-a8db-6a2d2472d990">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fecfc75e34f1497d8533f069554ca149 = undefined;
                            
                            $('#box_0a3820e4-f2d6-42df-a8db-6a2d2472d990 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fecfc75e34f1497d8533f069554ca149 != 'undefined') {
                                    $('#box_0a3820e4-f2d6-42df-a8db-6a2d2472d990 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fecfc75e34f1497d8533f069554ca149.code);
                                    incrementAdvImpression(bannerbox_fecfc75e34f1497d8533f069554ca149.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1558548400000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    

<div class="edicola footer_newsstand_newsite">
    
    
            <div class="cont_img">
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            
</div>

    

<div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p>
    <p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    

<div class="edicola footer_newsstand_archivio_newsite">
    
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            
</div>
    
    

<div class="edicola footer_newsstand_archivio_sfoglia">
    <p class="occhiello_titolo">Archivio Storico</p>
    <p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_e65e99dd-a7d9-44c9-8558-b488810422bb">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    
	</div>
		
		
        <script id="90093952-dcc5-4dac-aec2-6e82d53f2b0c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#90093952-dcc5-4dac-aec2-6e82d53f2b0c').remove()
    </script>
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1205888" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('2b33277f-3ac3-4206-8b6a-e510a836b75a');
    $('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c').append('<p class="label_tab label_tab_1">Video</p>');
    $('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c .label_tab_1').bind('click loadFirst',function(){
        $('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2b33277f-3ac3-4206-8b6a-e510a836b75a').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('2b33277f-3ac3-4206-8b6a-e510a836b75a');
    $('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c .label_tab_2').bind('click loadFirst',function(){
        $('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2b33277f-3ac3-4206-8b6a-e510a836b75a').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d41f7662-9cc0-47c0-a3d9-66be4d33dd3c p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_0a3820e4-f2d6-42df-a8db-6a2d2472d990\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_fecfc75e34f1497d8533f069554ca149 = undefined;\n                            \n                            $('#box_0a3820e4-f2d6-42df-a8db-6a2d2472d990 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fecfc75e34f1497d8533f069554ca149 != 'undefined') {\n                                    $('#box_0a3820e4-f2d6-42df-a8db-6a2d2472d990 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fecfc75e34f1497d8533f069554ca149.code);\n                                    incrementAdvImpression(bannerbox_fecfc75e34f1497d8533f069554ca149.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0a3820e4-f2d6-42df-a8db-6a2d2472d990').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>