

<!DOCTYPE html>
<html>
    <head>
        <title>Viminale lancia scuole sicure, 2,5 mln contro spaccio droga - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="ROMA, 5 SET - Una somma complessiva di 2 milioni e mezzo di euro per un progetto pilota in 15 citt&agrave; italiane contro lo spaccio di stupefacenti in prossim..." />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga"      >
<meta property="og:description" content="ROMA, 5 SET - Una somma complessiva di 2 milioni e mezzo di euro per un progetto pilota in 15 citt&agrave; italiane contro lo spaccio di stupefacenti in prossimit&agrave; delle scuole. Ad annunciare l'iniziativa &quot;Scuole sicure&quot;, &egrave; stato il ministro dell'Interno Matteo Salvini, in un...">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga">
<meta property="twitter:description" content="ROMA, 5 SET - Una somma complessiva di 2 milioni e mezzo di euro per un progetto pilota in 15 citt&agrave; italiane contro lo spaccio di stupefacenti in prossimit&agrave; delle scuole. Ad annunciare l...">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html" /><meta property="articleID" content="1054179">
    <meta property="datePublished" content="2018-09-05T12:13:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html","headline":"Viminale lancia scuole sicure, 2,5 mln contro spaccio droga","text":"ROMA, 5 SET - Una somma complessiva di 2 milioni e mezzo di euro per un progetto pilota in 15 città italiane contro lo spaccio di stupefacenti in prossimità delle scuole. Ad annunciare l'iniziativa \"Scuole sicure\", è stato il ministro dell'Interno Matteo Salvini, in una conferenza stampa al Viminale insieme al capo della polizia Franco Gabrielli. Questa somma, ha spiegato il ministro, servirà a potenziare gli impianti di video-sorveglianza, a consentire l'assunzione temporanea di più vigili urbani e a organizzare campagne informative. \"Non ci saranno i carri armati fuori dalle scuole - ha detto Salvini - ma faremo attenzione alle segnalazioni che arriveranno dai sindaci, saranno coinvolti i presidi e le prefetture, raccoglieremo le indicazioni che arriveranno. Sarà qualcosa di soft, di carattere non punitivo, ma preventivo\". \"A ottobre faremo un primo bilancio - ha aggiunto - molti sindaci ci hanno già chiesto di estendere il piano e se i risultati saranno positivi, lo faremo\". L'obiettivo su cui \"contiamo - ha sottolineato ancora il ministro - è di sequestrare droga per un importo pari ai 2 milioni e mezzo investiti\".(ANSA).","keywords":"","articleSection":"Italia","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG","@type":"ImageObject"},"dateCreated":"2018-09-05T12:13:0Z","dateModified":"2018-09-05T12:13:0Z","datePublished":"2018-09-05T12:13:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Viminale lancia scuole sicure, 2,5 mln contro spaccio droga';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-05 14:13';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Faustina|IBM+Plex+Sans|Open+Sans:400,800|Roboto:400,300,700" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />










<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1054179&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1054179&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="fcb2e8c3-2610-44ce-abca-415c2dc62844" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1536074993000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1535725151000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="b001db5f-30ac-4834-91ca-40c0d5f4cfed" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b001db5f-30ac-4834-91ca-40c0d5f4cfed').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="0dfdda6b-44c8-4b60-bd92-d7fe4cf97b2f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#0dfdda6b-44c8-4b60-bd92-d7fe4cf97b2f').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="d58aa8bf-07bd-412a-a1f0-ae1c8e81dcb3"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1054179","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#d58aa8bf-07bd-412a-a1f0-ae1c8e81dcb3').html(data);
            $('#d58aa8bf-07bd-412a-a1f0-ae1c8e81dcb3 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
    <div class="apri_cerca" id="cerca6c17de23-bd86-48df-9e7e-ccb6924fdc1e"></div>

<div class="cerca strip_cerca_icon" id="cercad05b8cec-705a-4e47-b38a-83a63fa04c6c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6c17de23-bd86-48df-9e7e-ccb6924fdc1e').click(function(){
                  $('#cercad05b8cec-705a-4e47-b38a-83a63fa04c6c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad05b8cec-705a-4e47-b38a-83a63fa04c6c input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercad05b8cec-705a-4e47-b38a-83a63fa04c6c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad05b8cec-705a-4e47-b38a-83a63fa04c6c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Mercoledì 05 Settembre 2018 | 14:57 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="2ebb76b3-f63d-4d51-bb80-913e6f0b7208" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2ebb76b3-f63d-4d51-bb80-913e6f0b7208').remove()
    </script>
      
      
     
        <script id="d93029c1-69cb-43c4-a227-be6232505c26" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d93029c1-69cb-43c4-a227-be6232505c26').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_1f70d093-3048-46c0-80a8-14f224c4ce96">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9f93f88aff284c1e9dae62008e1bc3ff = undefined;
                            
                            $('#box_1f70d093-3048-46c0-80a8-14f224c4ce96 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9f93f88aff284c1e9dae62008e1bc3ff != 'undefined') {
                                    $('#box_1f70d093-3048-46c0-80a8-14f224c4ce96 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9f93f88aff284c1e9dae62008e1bc3ff.code);
                                    incrementAdvImpression(bannerbox_9f93f88aff284c1e9dae62008e1bc3ff.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="a19b0e6a-388b-44c7-8dc4-41393725726b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a19b0e6a-388b-44c7-8dc4-41393725726b').remove()
    </script>
      
      

</div><!--container_head-->


<div id="56042bfe" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='http://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="94e8eb4c-172a-41b9-a08f-f2ff53ce381b"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1054179","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#94e8eb4c-172a-41b9-a08f-f2ff53ce381b').html(data);
            $('#94e8eb4c-172a-41b9-a08f-f2ff53ce381b > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca8501426b-4327-443e-84d3-445886aa924a"></div>

<div class="cerca strip_cerca_icon" id="cerca9b4ab121-02aa-4237-9204-babb5f016b9c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8501426b-4327-443e-84d3-445886aa924a').click(function(){
                  $('#cerca9b4ab121-02aa-4237-9204-babb5f016b9c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9b4ab121-02aa-4237-9204-babb5f016b9c input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca9b4ab121-02aa-4237-9204-babb5f016b9c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9b4ab121-02aa-4237-9204-babb5f016b9c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_1c28e734-9aab-414a-8947-50ebf009f15f">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9f93f88aff284c1e9dae62008e1bc3ff = undefined;
                            
                            $('#box_1c28e734-9aab-414a-8947-50ebf009f15f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9f93f88aff284c1e9dae62008e1bc3ff != 'undefined') {
                                    $('#box_1c28e734-9aab-414a-8947-50ebf009f15f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9f93f88aff284c1e9dae62008e1bc3ff.code);
                                    incrementAdvImpression(bannerbox_9f93f88aff284c1e9dae62008e1bc3ff.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#56042bfe').css('position', 'fixed');
        $('#56042bfe').css('z-index', '999');
        $('#56042bfe').css('top', '0');
        $('#56042bfe').addClass('fixed_wrapper');
        
        $('#56042bfe').show();
        
      }else{
        $('#56042bfe').css('position', 'initial');
        $('#56042bfe').removeClass('fixed_wrapper');
        
        $('#56042bfe').hide();
        
      }
    });
    $('#56042bfe')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 

        <script id="76c5846c-88a6-4d1f-8f6e-fab4ec884706" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#76c5846c-88a6-4d1f-8f6e-fab4ec884706').remove()
    </script>
      
      


        
        
      
      
      

<div class="gazzettaffari-img"><a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffaribig.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a></div>


        <script id="23aa8313-cba8-4040-9414-8d4bd73950cf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#23aa8313-cba8-4040-9414-8d4bd73950cf').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>




        <script id="2bf3b3cb-2dc5-4885-ac42-d703b0991af8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2bf3b3cb-2dc5-4885-ac42-d703b0991af8').remove()
    </script>
      
      


        <script id="34750587-9b41-4541-b23c-caeee8f29084" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#34750587-9b41-4541-b23c-caeee8f29084').remove()
    </script>
      
      


        <script id="204a562a-b66c-43c6-945f-8cf75c109cea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#204a562a-b66c-43c6-945f-8cf75c109cea').remove()
    </script>
      
      


        <script id="be80a014-f393-4eb5-b1a3-810f77b5fe4d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#be80a014-f393-4eb5-b1a3-810f77b5fe4d').remove()
    </script>
      
      

        <script id="983e7c28-164a-48c1-b1ee-d2a84aac2ce4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#983e7c28-164a-48c1-b1ee-d2a84aac2ce4').remove()
    </script>
      
      

        
        
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="ddc7561e-ea69-482d-8339-d10db642ec6a"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="ca94f03b-1e27-429c-9796-9481f0642f88"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="0d7354a6-a0d4-4d64-b17c-a9f6e7a9d5f7">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1053640/incidente-in-grecia-giuseppe-non-ce-lha-fatta.html"><img alt="Incidente in Grecia Giuseppe non ce l&rsquo;ha fatta" title="Incidente in Grecia Giuseppe non ce l&rsquo;ha fatta" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1536050599329.jpg--.jpg?1536050599000" /></a></div>
            <span class="ora_pubblicazione">04.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1053640/incidente-in-grecia-giuseppe-non-ce-lha-fatta.html">Incidente in Grecia <br />Giuseppe non ce l’ha fatta</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1053859/regione-puglia-approvata-mozione-per-realizzate-l-autostrada-del-salento.html"><img alt="Regione Puglia, approvata mozione per realizzate l'Autostrada del Salento" title="Regione Puglia, approvata mozione per realizzate l'Autostrada del Salento" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1465661235825.jpg--.jpg?1465661240000" /></a></div>
            <span class="ora_pubblicazione">04.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1053859/regione-puglia-approvata-mozione-per-realizzate-l-autostrada-del-salento.html">Regione Puglia, approvata mozione per realizzate l'Autostrada del Salento</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1053823/palagiustizia-bari-aggiudicata-la-gara-per-nuova-sede-sara-il-palazzo-ex-telecom.html"><img alt="Palagiustizia Bari, aggiudicata la gara per nuova sede: sar&agrave; il palazzo &laquo;ex Telecom&raquo;" title="Palagiustizia Bari, aggiudicata la gara per nuova sede: sar&agrave; il palazzo &laquo;ex Telecom&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1536068832429.jpg--.jpg?1536068832000" /></a></div>
            <span class="ora_pubblicazione">04.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1053823/palagiustizia-bari-aggiudicata-la-gara-per-nuova-sede-sara-il-palazzo-ex-telecom.html">Palagiustizia Bari, la nuova sede sar&agrave; il palazzo &laquo;ex Telecom&raquo;. Il&nbsp;<span style="color: #000000;">Comune: &laquo;Via Nazariantz resta inagibile&raquo;</span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1053560/sparatoria-a-liberta-ferito-35enne-a-premere-il-grilletto-la-sua-ex.html"><img alt="Sparatoria a Libert&agrave;, ferito 35enne: a premere il grilletto la sua ex" title="Sparatoria a Libert&agrave;, ferito 35enne: a premere il grilletto la sua ex" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1536002577672.jpg--.jpg?1536002577000" /></a></div>
            <span class="ora_pubblicazione">03.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1053560/sparatoria-a-liberta-ferito-35enne-a-premere-il-grilletto-la-sua-ex.html">Bari, lite in strada fra due ex amanti. Lei gli spara, poi si costituisce</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1053381/dj-salentino-impiccato-indagata-la-pm.html"><img alt="Dj salentino impiccato, indagata la pm" title="Dj salentino impiccato, indagata la pm" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535981015544.jpg--.jpg?1535981016000" /></a></div>
            <span class="ora_pubblicazione">03.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1053381/dj-salentino-impiccato-indagata-la-pm.html">Dj salentino impiccato, indagata la pm</a></p>
            </div><script type="text/javascript">var divs=$('#0d7354a6-a0d4-4d64-b17c-a9f6e7a9d5f7 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#0d7354a6-a0d4-4d64-b17c-a9f6e7a9d5f7 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="3bc4b8df-1432-4233-aec5-faeeed18c202">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053111/tromba-d-aria-a-sud-di-bari-tutte-le-immagini-del-maltempo.html"><img alt="Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo" title="Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535903725534.jpeg--.jpeg?1535903725000" /></a></div>
            <span class="ora_pubblicazione">02.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053111/tromba-d-aria-a-sud-di-bari-tutte-le-immagini-del-maltempo.html">Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053561/bari-sparatoria-a-liberta-ferito-un-35enne-dalla-sua-ex.html"><img alt="Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex" title="Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1536002553535.jpg--.jpg?1536002553000" /></a></div>
            <span class="ora_pubblicazione">03.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053561/bari-sparatoria-a-liberta-ferito-un-35enne-dalla-sua-ex.html">Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex <span style="color: #ff0000;"><strong>LE FOTO</strong></span></a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1053996/baricalcio-primo-allenamento-in-citta-al-rana-di-carbonara.html"><img alt="Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara" title="Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1536085823256.jpg--.jpg?1536085823000" /></a></div>
            <span class="ora_pubblicazione">04.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1053996/baricalcio-primo-allenamento-in-citta-al-rana-di-carbonara.html">Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara <span style="color: #ff0000;"><strong>LE FOTO</strong></span></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053513/di-maio-a-foggia-per-incontro-su-caporalato-coldiretti-occorre-riformare-reati-alimentari.html"><img alt="Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;
" title="Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;
" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535991155182.jpeg--.jpeg?1535991155000" /></a></div>
            <span class="ora_pubblicazione">03.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053513/di-maio-a-foggia-per-incontro-su-caporalato-coldiretti-occorre-riformare-reati-alimentari.html">Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1045862/foggia-testa-di-vitello-con-proiettili-davanti-casa-imprenditore-capobianco.html"><img alt="Foggia, testa di mucca sotto casa. Minacce all'imprenditore Capobianco" title="Foggia, testa di mucca sotto casa. Minacce all'imprenditore Capobianco" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1533887647265_1533899046.JPG--.JPG?1533899046000" /></a></div>
            <span class="ora_pubblicazione">10.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/foggia/1045862/foggia-testa-di-vitello-con-proiettili-davanti-casa-imprenditore-capobianco.html">Foggia, testa di mucca sotto casa.&nbsp;Minacce all'imprenditore Capobianco</a></p>
            </div><script type="text/javascript">var divs=$('#3bc4b8df-1432-4233-aec5-faeeed18c202 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#3bc4b8df-1432-4233-aec5-faeeed18c202 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="7f28fd24-ae52-4137-895e-546f31f831f0">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052645/in-volo-con-destinazione-a-sorpresa-l-aereo-atterra-in-puglia.html"><img alt="In volo con destinazione a sorpresa: l'aereo atterra in Puglia" title="In volo con destinazione a sorpresa: l'aereo atterra in Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/25d661b8c3af14c145e6e7574f72a6bc.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">31.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052645/in-volo-con-destinazione-a-sorpresa-l-aereo-atterra-in-puglia.html">In volo da Londra con destinazione a sorpresa: l'aereo atterra in Puglia</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/mediagallery/765515/Squalo-a-Polignano-a-mare-.html"><img alt="Squalo a Polignano a mare delfino ucciso e... mangiato" title="Squalo a Polignano a mare delfino ucciso e... mangiato" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1465311893924.jpg--.jpg?1465311898000" /></a></div>
            <span class="ora_pubblicazione">07.06.2016</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/mediagallery/765515/Squalo-a-Polignano-a-mare-.html">Squalo a Polignano a mare <br />delfino ucciso e... mangiato <span style="color: #ff0000;">Vd</span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html"><img alt="La nuova Via Sparano, pi&ugrave; bella prima o dopo i lavori? Le opinioni dei baresi " title="La nuova Via Sparano, pi&ugrave; bella prima o dopo i lavori? Le opinioni dei baresi " src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/ce265c2eac65c94bc8294b1779c6fea2.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">02.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html">Bari, la nuova via Sparano piace a 6 baresi su 10. Ecco perch&egrave;</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053966/ecco-alcune-delle-87-tartarughe-appena-nate-in-spiaggia.html"><img alt="Ecco alcune delle 87 tartarughe appena nate in spiaggia" title="Ecco alcune delle 87 tartarughe appena nate in spiaggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/18165716-questamattinainzonaSpecchiaricasettepiccoletartarughinesononateedmp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">04.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053966/ecco-alcune-delle-87-tartarughe-appena-nate-in-spiaggia.html">Ecco alcune delle 87 tartarughe nate a Specchiarica <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053559/foggia-di-maio-il-caporalato-non-e-solo-un-problema-del-sud.html"><img alt="Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo;" title="Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/23208652-Senzatitoloavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">03.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053559/foggia-di-maio-il-caporalato-non-e-solo-un-problema-del-sud.html">Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo; <span style="color: #ff0000;"><strong>VD</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#7f28fd24-ae52-4137-895e-546f31f831f0 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#7f28fd24-ae52-4137-895e-546f31f831f0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="5d0c6273-93c3-42d1-bad4-adf5efd0b992"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_news box_most_read_commented_media_filter" id="box_b07f0f74-2008-4260-bae2-a4c864d7da74">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1052720/visite-private-in-ospedale-il-mistero-del-guadagno-dei-medici.html"><img alt="Visite private in ospedale: il mistero del guadagno dei medici" title="Visite private in ospedale: il mistero del guadagno dei medici" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1519326324035.jpg--.jpg?1519326324000" /></a></div>
                                    <span class="ora_pubblicazione">01.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1052720/visite-private-in-ospedale-il-mistero-del-guadagno-dei-medici.html">Puglia, visite private in ospedale: il mistero del guadagno dei medici</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo matera News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1051223/trova-carta-di-credito-di-una-pensionata-e-la-usa-per-prelevare-quasi-5000-euro-denunciata.html"><img alt="Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro: denunciata" title="Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro: denunciata" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
                                    <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1051223/trova-carta-di-credito-di-una-pensionata-e-la-usa-per-prelevare-quasi-5000-euro-denunciata.html">Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b07f0f74-2008-4260-bae2-a4c864d7da74.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_foto box_most_read_commented_media_filter" id="box_b99f9b58-6cca-4bb1-b803-0408b11ec343">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 gallery calciofoggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-foggia/1050852/poker-del-foggia-in-casa-contro-il-carpi-i-momenti-piu-belli-del-match.html"><img alt="Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match" title="Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535357485346.JPG--.JPG?1535357486000" /></a></div>
                                    <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-foggia/1050852/poker-del-foggia-in-casa-contro-il-carpi-i-momenti-piu-belli-del-match.html">Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b99f9b58-6cca-4bb1-b803-0408b11ec343.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_video box_most_read_commented_media_filter" id="box_8c8a295d-fc5a-4493-b511-34e78d8c7f74">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1046500/tutti-pazzi-per-il-parco-acquatico-gonfiabile-inaugurato-il-crazy-park.html"><img alt="Tutti pazzi per il parco acquatico gonfiabile: inaugurato il Crazy Park " title="Tutti pazzi per il parco acquatico gonfiabile: inaugurato il Crazy Park " src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1534080948238.jpg--.jpg?1534080948000" /></a></div>
                                    <span class="ora_pubblicazione">12.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1046500/tutti-pazzi-per-il-parco-acquatico-gonfiabile-inaugurato-il-crazy-park.html">Tutti pazzi per il primo parco acquatico gonfiabile di Bari: ecco il Crazy Park</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html"><img alt="Bari,  sospensioni e proroghe: cos&igrave;la giustizia &egrave; a tempo determinato" title="Bari,  sospensioni e proroghe: cos&igrave;la giustizia &egrave; a tempo determinato" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535479798196.jpg--.jpg?1535479798000" /></a></div>
                                    <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html">Bari, sospensioni e proroghe: cos&igrave; <br />la Giustizia &egrave; a tempo determinato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html"><img alt="La nuova Via Sparano, pi&ugrave; bella prima o dopo i lavori? Le opinioni dei baresi " title="La nuova Via Sparano, pi&ugrave; bella prima o dopo i lavori? Le opinioni dei baresi " src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/ce265c2eac65c94bc8294b1779c6fea2.jpg--.jpg" /></a></div>
                                    <span class="ora_pubblicazione">02.09.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html">Bari, la nuova via Sparano piace a 6 baresi su 10. Ecco perch&egrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8c8a295d-fc5a-4493-b511-34e78d8c7f74.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


        <script id="126585f2-7fbf-4e55-9e98-f3b642ea2ecf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#126585f2-7fbf-4e55-9e98-f3b642ea2ecf').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Viminale lancia scuole sicure, 2,5 mln contro spaccio droga</h1><p itemprop="datePublished" class="data_articolo data">05 Settembre 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_15ff60e4-df76-4a05-b0c0-d6a1c43433ce">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/365/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga" src="resizer/655/365/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG" alt="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga" height="365" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="40b30687-d4fb-4341-a17e-3c1894326e7b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#40b30687-d4fb-4341-a17e-3c1894326e7b').remove()
    </script>
      
          
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->



<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 5 SET - Una somma complessiva di 2 milioni e
mezzo di euro per un progetto pilota in 15 città italiane contro
lo spaccio di stupefacenti in prossimità delle scuole. Ad
annunciare l'iniziativa "Scuole sicure", è stato il ministro
dell'Interno Matteo Salvini, in una conferenza stampa al
Viminale insieme al capo della polizia Franco Gabrielli.
Questa somma, ha spiegato il ministro, servirà a potenziare gli
impianti di video-sorveglianza, a consentire l'assunzione
temporanea di più vigili urbani e a organizzare campagne
informative. "Non ci saranno i carri armati fuori dalle scuole -
ha detto Salvini - ma faremo attenzione alle segnalazioni che
arriveranno dai sindaci, saranno coinvolti i presidi e le
prefetture, raccoglieremo le indicazioni che arriveranno. Sarà
qualcosa di soft, di carattere non punitivo, ma preventivo".
"A ottobre faremo un primo bilancio - ha aggiunto - molti
sindaci ci hanno già chiesto di estendere il piano e se i
risultati saranno positivi, lo faremo". L'obiettivo su cui
"contiamo - ha sottolineato ancora il ministro - è di
sequestrare droga per un importo pari ai 2 milioni e mezzo
investiti".(ANSA).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->







        <script id="e483ef3c-22a0-4b3c-90e3-5c68d9ee5b86" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/co-marketing-google-2-ticker480-x150 -->\r\n<div id='div-gpt-ad-1530255780562-0' style='height:150px; width:480px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1530255780562-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(749);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e483ef3c-22a0-4b3c-90e3-5c68d9ee5b86').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="a7f83596-b2bd-4c55-8286-3c8a0697af8b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a7f83596-b2bd-4c55-8286-3c8a0697af8b').remove()
    </script>
      
      
    





    

    
</div>


        <script id="4e6c99ed-3f86-4ab1-946d-4f6583ec96b0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4e6c99ed-3f86-4ab1-946d-4f6583ec96b0').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1054179" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><!-- EDINTORNI RELATED - START STEP 2-->
<script language = 'javascript' id="EdisudRelated_Epeex">
    var Channel_Epeex  = '' + edIntSectionId ;
    var Url_Epeex = "//epeex.com/related/service/widget/epeex/?ac=edisud&ch=" + Channel_Epeex;
   
    var epeexRelated = document.getElementById('EdisudRelated_Epeex');
    var scriptEpeex = document.createElement('script');
    scriptEpeex.type = 'text/javascript';
    scriptEpeex.async = 'true';
    scriptEpeex.src = '' + Url_Epeex;
    epeexRelated.parentNode.insertBefore(scriptEpeex, epeexRelated);
</script>
<!-- EDINTORNI RELATED - END STEP 2 --><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      


        
        
      
      
      

 </div>
     

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_f01dce0b-315f-4741-9b9f-b4a6f3faf3aa">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html"><img alt="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga" title="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/5ca4a617ce938ed131831f36869ddb08.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html">Viminale lancia scuole sicure, 2,5 mln contro spaccio droga</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c4e389c1-c550-44ea-88f1-a55933b2f7a6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054179/viminale-lancia-scuole-sicure-2-5-mln-contro-spaccio-droga.html" data-text="Viminale lancia scuole sicure, 2,5 mln contro spaccio droga" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054168/suarez-pogba-nel-barcellona-e-benvenuto.html"><img alt="Suarez: Pogba nel Barcellona &egrave; benvenuto" title="Suarez: Pogba nel Barcellona &egrave; benvenuto" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/d85d926762fb57b8b2f8ba6e968309bd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054168/suarez-pogba-nel-barcellona-e-benvenuto.html">Suarez: Pogba nel Barcellona &egrave; benvenuto</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7d4093c3-6953-4b18-81a4-19931f360eb5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054168/suarez-pogba-nel-barcellona-e-benvenuto.html" data-text="Suarez: Pogba nel Barcellona &egrave; benvenuto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054177/indagato-corrompe-finanziere-3-arresti.html"><img alt="Indagato corrompe finanziere, 3 arresti" title="Indagato corrompe finanziere, 3 arresti" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/e6a5403442c8644412e3e028d5df93a7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054177/indagato-corrompe-finanziere-3-arresti.html">Indagato corrompe finanziere, 3 arresti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 87f7b6c4-b37e-489b-bb15-0ad70707f8f4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054177/indagato-corrompe-finanziere-3-arresti.html" data-text="Indagato corrompe finanziere, 3 arresti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054164/gelati-a-migranti-diciotti-da-bergoglio.html"><img alt="Gelati a migranti Diciotti da Bergoglio" title="Gelati a migranti Diciotti da Bergoglio" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/854b0c3d8433a384bdc009b47a9a2d44.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054164/gelati-a-migranti-diciotti-da-bergoglio.html">Gelati a migranti Diciotti da Bergoglio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e8aaafdd-b85b-4602-9dae-d7be038b4da7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054164/gelati-a-migranti-diciotti-da-bergoglio.html" data-text="Gelati a migranti Diciotti da Bergoglio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054165/migranti-papa-fa-avere-gelati-al-centro-rocca-di-papa.html">Migranti: Papa fa avere gelati al centro Rocca di Papa</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5e42e179-ea4b-402a-8fc0-0b8fae27a01c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054165/migranti-papa-fa-avere-gelati-al-centro-rocca-di-papa.html" data-text="Migranti: Papa fa avere gelati al centro Rocca di Papa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054160/terremoto-peppina-torna-in-casetta-emozionata-e-contenta.html">Terremoto: Peppina torna in casetta, 'emozionata e contenta'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2b502255-ec39-4521-9b66-910a9fd2933d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054160/terremoto-peppina-torna-in-casetta-emozionata-e-contenta.html" data-text="Terremoto: Peppina torna in casetta, 'emozionata e contenta'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054161/terremoto-peppina-tornata-nella-casetta.html"><img alt="Terremoto, Peppina tornata nella casetta" title="Terremoto, Peppina tornata nella casetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/4e071b90d7f693473f113b8a168fecde.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054161/terremoto-peppina-tornata-nella-casetta.html">Terremoto, Peppina tornata nella casetta</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cd0d2866-711b-4b51-b752-79b679236e6d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054161/terremoto-peppina-tornata-nella-casetta.html" data-text="Terremoto, Peppina tornata nella casetta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054159/rabiot-verso-il-barca-ma-a-parametro-0.html"><img alt="Rabiot verso il Barca, ma a parametro 0" title="Rabiot verso il Barca, ma a parametro 0" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/85781db6fa3f916aa59be63daebc7471.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1054159/rabiot-verso-il-barca-ma-a-parametro-0.html">Rabiot verso il Barca, ma a parametro 0</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1ca83342-4382-4fdb-bba0-fe38a6f76d60">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1054159/rabiot-verso-il-barca-ma-a-parametro-0.html" data-text="Rabiot verso il Barca, ma a parametro 0" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f01dce0b-315f-4741-9b9f-b4a6f3faf3aa {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f01dce0b-315f-4741-9b9f-b4a6f3faf3aa .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_f01dce0b-315f-4741-9b9f-b4a6f3faf3aa .punti_slide'
                   
               });
           
               $('#box_f01dce0b-315f-4741-9b9f-b4a6f3faf3aa').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f01dce0b-315f-4741-9b9f-b4a6f3faf3aa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <script id="b4bbf9c8-de03-4029-b885-6bb0c7da650a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b4bbf9c8-de03-4029-b885-6bb0c7da650a').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_gdmtv" id="box_691abb21-d324-4f4a-89d4-8e52b12542b6">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053966/ecco-alcune-delle-87-tartarughe-appena-nate-in-spiaggia.html"><img alt="Ecco alcune delle 87 tartarughe appena nate in spiaggia" title="Ecco alcune delle 87 tartarughe appena nate in spiaggia" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/18165716-questamattinainzonaSpecchiaricasettepiccoletartarughinesononateedmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053966/ecco-alcune-delle-87-tartarughe-appena-nate-in-spiaggia.html">Ecco alcune delle 87 tartarughe nate a Specchiarica <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6db9acd4-3a74-4cb9-909c-db311eb886a5">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053966/ecco-alcune-delle-87-tartarughe-appena-nate-in-spiaggia.html" data-text="Ecco alcune delle 87 tartarughe nate a Specchiarica " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053559/foggia-di-maio-il-caporalato-non-e-solo-un-problema-del-sud.html"><img alt="Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo;" title="Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/23208652-Senzatitoloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053559/foggia-di-maio-il-caporalato-non-e-solo-un-problema-del-sud.html">Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo; <span style="color: #ff0000;"><strong>VD</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6b35373e-2286-4d1a-91a5-f8b44b9f5372">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1053559/foggia-di-maio-il-caporalato-non-e-solo-un-problema-del-sud.html" data-text="Foggia, Di Maio: &laquo;Il caporalato non &egrave; solo un problema del Sud&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html"><img alt="La nuova Via Sparano, pi&ugrave; bella prima o dopo i lavori? Le opinioni dei baresi " title="La nuova Via Sparano, pi&ugrave; bella prima o dopo i lavori? Le opinioni dei baresi " src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/ce265c2eac65c94bc8294b1779c6fea2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html">Bari, la nuova via Sparano piace a 6 baresi su 10. Ecco perch&egrave;</a></p><div class="divcont "><p class="comments"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html#anchor_comment"><span>1</span>commento</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 57c2c7b7-d38e-4a26-8b62-66d52c073b6f">
        <div class="sharre_fb_tw" data-share_count="77" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052976/la-nuova-via-sparano-piu-bella-prima-o-dopo-i-lavori-le-opinioni-dei-baresi.html" data-text="Bari, la nuova via Sparano piace a 6 baresi su 10. Ecco perch&egrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052911/brindisi-anziano-guida-apecar-per-chilometri-contromano-sulla-statale-7.html"><img alt="Brindisi, anziano guida apecar per chilometri contromano sulla statale 7" title="Brindisi, anziano guida apecar per chilometri contromano sulla statale 7" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/6741466-Senzatitoloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052911/brindisi-anziano-guida-apecar-per-chilometri-contromano-sulla-statale-7.html">Brindisi, anziano guida Apecar contromano sulla Statale 7 <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8709430b-ab99-4e93-9e7f-033c13c40e4c">
        <div class="sharre_fb_tw" data-share_count="31" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052911/brindisi-anziano-guida-apecar-per-chilometri-contromano-sulla-statale-7.html" data-text="Brindisi, anziano guida Apecar per chilometri contromano sulla Statale 7
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052645/in-volo-con-destinazione-a-sorpresa-l-aereo-atterra-in-puglia.html"><img alt="In volo con destinazione a sorpresa: l'aereo atterra in Puglia" title="In volo con destinazione a sorpresa: l'aereo atterra in Puglia" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/25d661b8c3af14c145e6e7574f72a6bc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052645/in-volo-con-destinazione-a-sorpresa-l-aereo-atterra-in-puglia.html">In volo da Londra con destinazione a sorpresa: l'aereo atterra in Puglia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 404f1922-3e5d-4a1b-ad97-b758017c5d54">
        <div class="sharre_fb_tw" data-share_count="3563" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052645/in-volo-con-destinazione-a-sorpresa-l-aereo-atterra-in-puglia.html" data-text="In volo da Londra con destinazione a sorpresa: l'aereo atterra in Puglia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052413/controlli-antidroga-in-piazza-umberto-arrestato-gambiano-identificato-senegalese-che-era-stato-espulso-dall-italia.html"><img alt="Controlli antidroga in Piazza Umberto, arrestato gambiano. Identificato senegalese che era stato espulso dall'Italia" title="Controlli antidroga in Piazza Umberto, arrestato gambiano. Identificato senegalese che era stato espulso dall'Italia" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/18865892-50i0hcai6ctcrmuump4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052413/controlli-antidroga-in-piazza-umberto-arrestato-gambiano-identificato-senegalese-che-era-stato-espulso-dall-italia.html">Controlli antidroga in Piazza Umberto, un arresto. Identificato senegalese che era stato espulso dall'Italia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2bdfa75f-9c22-48fe-b7b3-7d95145200b6">
        <div class="sharre_fb_tw" data-share_count="19" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052413/controlli-antidroga-in-piazza-umberto-arrestato-gambiano-identificato-senegalese-che-era-stato-espulso-dall-italia.html" data-text="Controlli antidroga in Piazza Umberto, arrestato gambiano. Identificato senegalese che era stato espulso dall'Italia
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052052/inseguimento-al-largo-di-otranto-preso-scafo-con-700-chili-di-droga.html"><img alt="Inseguimento al largo di Otranto:preso scafo con 700 chili di droga" title="Inseguimento al largo di Otranto:preso scafo con 700 chili di droga" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/25840269-2018-08-30OTmarijuanamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052052/inseguimento-al-largo-di-otranto-preso-scafo-con-700-chili-di-droga.html">Inseguimento al largo di Otranto:<br />preso scafo con 700 chili di droga <span style="color: #ff0000;">Vd</span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2cf7a92e-b2dc-482d-be2c-0427e9745969">
        <div class="sharre_fb_tw" data-share_count="48" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052052/inseguimento-al-largo-di-otranto-preso-scafo-con-700-chili-di-droga.html" data-text="Inseguimento al largo di Otranto:
preso scafo con 700 chili di droga" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos8 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052012/foggia-in-auto-120-chili-di-hashish-arrestato-trafficante-marocchino.html"><img alt="Foggia, in auto 120 chili di hashish:arrestato trafficante marocchino" title="Foggia, in auto 120 chili di hashish:arrestato trafficante marocchino" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/5014392-Videodrogamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052012/foggia-in-auto-120-chili-di-hashish-arrestato-trafficante-marocchino.html">Foggia, in auto 120 chili di hashish:<br />arrestato trafficante marocchino</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 197f7332-e281-4c38-8b50-0ae336ab870c">
        <div class="sharre_fb_tw" data-share_count="21" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1052012/foggia-in-auto-120-chili-di-hashish-arrestato-trafficante-marocchino.html" data-text="Foggia, in auto 120 chili di hashish:
arrestato trafficante marocchino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_691abb21-d324-4f4a-89d4-8e52b12542b6 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_691abb21-d324-4f4a-89d4-8e52b12542b6 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_691abb21-d324-4f4a-89d4-8e52b12542b6 .punti_slide'
                   
               });
           
               $('#box_691abb21-d324-4f4a-89d4-8e52b12542b6').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_691abb21-d324-4f4a-89d4-8e52b12542b6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_photonews" id="box_c049af4c-6882-4c07-861c-f288e16705ce">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 gallery calciobari News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1053996/baricalcio-primo-allenamento-in-citta-al-rana-di-carbonara.html"><img alt="Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara" title="Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1536085823256.jpg--.jpg?1536085823000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1053996/baricalcio-primo-allenamento-in-citta-al-rana-di-carbonara.html">Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara <span style="color: #ff0000;"><strong>LE FOTO</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3cc3b5df-e58b-46a9-883a-879ab05818bf">
        <div class="sharre_fb_tw" data-share_count="23" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1053996/baricalcio-primo-allenamento-in-citta-al-rana-di-carbonara.html" data-text="Baricalcio, primo allenamento in citt&agrave; al Rana di Carbonara" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053561/bari-sparatoria-a-liberta-ferito-un-35enne-dalla-sua-ex.html"><img alt="Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex" title="Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1536002553535.jpg--.jpg?1536002553000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053561/bari-sparatoria-a-liberta-ferito-un-35enne-dalla-sua-ex.html">Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex <span style="color: #ff0000;"><strong>LE FOTO</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a6bccf11-b1d9-4a6b-8f8f-3fba393618a0">
        <div class="sharre_fb_tw" data-share_count="50" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053561/bari-sparatoria-a-liberta-ferito-un-35enne-dalla-sua-ex.html" data-text="Bari, sparatoria a Libert&agrave;: ferito un 35enne dalla sua ex" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053513/di-maio-a-foggia-per-incontro-su-caporalato-coldiretti-occorre-riformare-reati-alimentari.html"><img alt="Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;
" title="Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;
" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535991155182.jpeg--.jpeg?1535991155000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053513/di-maio-a-foggia-per-incontro-su-caporalato-coldiretti-occorre-riformare-reati-alimentari.html">Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ffb3fe4d-6178-490b-82ab-c38d5d5bb037">
        <div class="sharre_fb_tw" data-share_count="7" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053513/di-maio-a-foggia-per-incontro-su-caporalato-coldiretti-occorre-riformare-reati-alimentari.html" data-text="Di Maio a Foggia per incontro su caporalato. Coldiretti: &laquo;Occorre riformare reati alimentari&raquo;
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053111/tromba-d-aria-a-sud-di-bari-tutte-le-immagini-del-maltempo.html"><img alt="Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo" title="Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535903725534.jpeg--.jpeg?1535903725000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053111/tromba-d-aria-a-sud-di-bari-tutte-le-immagini-del-maltempo.html">Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1468f631-948a-49f0-96ae-9d7547ad400c">
        <div class="sharre_fb_tw" data-share_count="3286" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1053111/tromba-d-aria-a-sud-di-bari-tutte-le-immagini-del-maltempo.html" data-text="Tromba d'aria e bomba d'acqua nel Barese: tutte le immagini del maltempo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1052592/contro-il-caporalato-sequestrati-nel-foggiano-due-furgoni-e-un-auto.html"><img alt="Lotta al caporalato: sequestrati nel Foggiano due furgoni e un'auto " title="Lotta al caporalato: sequestrati nel Foggiano due furgoni e un'auto " src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535728110158.jpg--.jpg?1535728110000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1052592/contro-il-caporalato-sequestrati-nel-foggiano-due-furgoni-e-un-auto.html">Lotta al caporalato: sequestrati nel Foggiano due furgoni e un'auto <span style="color: #ff0000;"><strong>FOTO</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8bb850e0-4245-4a78-89cb-5f6c56c0e395">
        <div class="sharre_fb_tw" data-share_count="15" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1052592/contro-il-caporalato-sequestrati-nel-foggiano-due-furgoni-e-un-auto.html" data-text="Lotta al caporalato: sequestrati nel Foggiano due furgoni e un'auto " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051974/salento-lo-schianto-mortale-sulla-giuggiuanello-minervino.html"><img alt="Salento, lo schianto mortale 
sulla Giuggiuanello-Minervino" title="Salento, lo schianto mortale 
sulla Giuggiuanello-Minervino" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535617334624.jpg--.jpg?1535617334000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051974/salento-lo-schianto-mortale-sulla-giuggiuanello-minervino.html">Salento, lo schianto mortale <br />sulla Giuggiuanello-Minervino</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 37efc962-26e6-4de5-b0ec-f353d0b37548">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051974/salento-lo-schianto-mortale-sulla-giuggiuanello-minervino.html" data-text="Salento, lo schianto mortale 
sulla Giuggiuanello-Minervino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051973/foggia-fiamme-in-appartamento-panico-tre-persone-intossicate.html"><img alt="Foggia, fiamme in appartamento
Panico: tre persone intossicate" title="Foggia, fiamme in appartamento
Panico: tre persone intossicate" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535616852712.jpg--.jpg?1535616852000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051973/foggia-fiamme-in-appartamento-panico-tre-persone-intossicate.html">Foggia, fiamme in appartamento<br />Panico: tre persone intossicate</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c96a6813-a13f-4313-b24b-d237dc6c33ad">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051973/foggia-fiamme-in-appartamento-panico-tre-persone-intossicate.html" data-text="Foggia, fiamme in appartamento
Panico: tre persone intossicate" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html"><img alt="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" title="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535382773921.jpg--.jpg?1535382779000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html">Matrimonio nel nome di San Nicola: <br />non &egrave; in chiesa, ma allo stadio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 38201487-0bbc-4ec4-b722-495123b4ac20">
        <div class="sharre_fb_tw" data-share_count="1147" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html" data-text="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_c049af4c-6882-4c07-861c-f288e16705ce {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_c049af4c-6882-4c07-861c-f288e16705ce .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_c049af4c-6882-4c07-861c-f288e16705ce .punti_slide'
                   
               });
           
               $('#box_c049af4c-6882-4c07-861c-f288e16705ce').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c049af4c-6882-4c07-861c-f288e16705ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="0f66bbcf" class="" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1054179 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#0f66bbcf').css('position', 'fixed');
        $('#0f66bbcf').css('z-index', '999');
        $('#0f66bbcf').css('bottom', '0');
        $('#0f66bbcf').addClass('fixed_wrapper');
        
        $('#0f66bbcf').show();
        
      }else{
        $('#0f66bbcf').css('position', 'initial');
        $('#0f66bbcf').removeClass('fixed_wrapper');
        
        $('#0f66bbcf').hide();
        
      }
    });
    $('#0f66bbcf')
  </script>



<link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1533223272000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_b11ac819-b55b-4546-a9c1-b735201dbdbc">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">05.09.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        <script id="3786b72a-bdcb-4c59-816c-8e846d2dd9a5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#3786b72a-bdcb-4c59-816c-8e846d2dd9a5').remove()
    </script>
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1054179" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('68e629d0-1276-409a-9970-482b7f0c36ca');
    $('#ddc7561e-ea69-482d-8339-d10db642ec6a').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#ddc7561e-ea69-482d-8339-d10db642ec6a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#ddc7561e-ea69-482d-8339-d10db642ec6a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.68e629d0-1276-409a-9970-482b7f0c36ca').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('68e629d0-1276-409a-9970-482b7f0c36ca');
    $('#ddc7561e-ea69-482d-8339-d10db642ec6a').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#ddc7561e-ea69-482d-8339-d10db642ec6a .label_tab_2').bind('mouseover loadFirst',function(){
        $('#ddc7561e-ea69-482d-8339-d10db642ec6a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.68e629d0-1276-409a-9970-482b7f0c36ca').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ddc7561e-ea69-482d-8339-d10db642ec6a p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('52859784-c4d8-4c65-aabe-d47a62257722');
    $('#ca94f03b-1e27-429c-9796-9481f0642f88').append('<p class="label_tab label_tab_1">News</p>');
    $('#ca94f03b-1e27-429c-9796-9481f0642f88 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#ca94f03b-1e27-429c-9796-9481f0642f88 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.52859784-c4d8-4c65-aabe-d47a62257722').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('52859784-c4d8-4c65-aabe-d47a62257722');
    $('#ca94f03b-1e27-429c-9796-9481f0642f88').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#ca94f03b-1e27-429c-9796-9481f0642f88 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#ca94f03b-1e27-429c-9796-9481f0642f88 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.52859784-c4d8-4c65-aabe-d47a62257722').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('52859784-c4d8-4c65-aabe-d47a62257722');
    $('#ca94f03b-1e27-429c-9796-9481f0642f88').append('<p class="label_tab label_tab_3">Video</p>');
    $('#ca94f03b-1e27-429c-9796-9481f0642f88 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#ca94f03b-1e27-429c-9796-9481f0642f88 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.52859784-c4d8-4c65-aabe-d47a62257722').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ca94f03b-1e27-429c-9796-9481f0642f88 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('0978807b-35aa-4c36-89d0-dd9fc8b92ada');
    $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992').append('<p class="label_tab label_tab_1">News</p>');
    $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 .label_tab_1').bind('click loadFirst',function(){
        $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0978807b-35aa-4c36-89d0-dd9fc8b92ada').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('0978807b-35aa-4c36-89d0-dd9fc8b92ada');
    $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 .label_tab_2').bind('click loadFirst',function(){
        $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0978807b-35aa-4c36-89d0-dd9fc8b92ada').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('0978807b-35aa-4c36-89d0-dd9fc8b92ada');
    $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992').append('<p class="label_tab label_tab_3">Video</p>');
    $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 .label_tab_3').bind('click loadFirst',function(){
        $('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.0978807b-35aa-4c36-89d0-dd9fc8b92ada').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#5d0c6273-93c3-42d1-bad4-adf5efd0b992 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_33724c73-3ad7-4943-9e1a-8dff75ea30e1').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="2212fe40-96ee-408c-8a8b-3583b0eb08f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat -->\r\n\r\n\r\n\r\n\r\n\r\n\r\n<!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#2212fe40-96ee-408c-8a8b-3583b0eb08f3').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>