

<!DOCTYPE html>
<html>
    <head>
        <title>Truffe, chiesto rinvio giudizio 4 suore - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Religiose appartengono ordine di Santa Elisabetta" />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Truffe, chiesto rinvio giudizio 4 suore"      >
<meta property="og:description" content="Religiose appartengono ordine di Santa Elisabetta">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Truffe, chiesto rinvio giudizio 4 suore">
<meta property="twitter:description" content="Religiose appartengono ordine di Santa Elisabetta">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html" /><meta property="articleID" content="1051830">
    <meta property="datePublished" content="2018-08-29T15:22:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html","headline":"Truffe, chiesto rinvio giudizio 4 suore","text":"AREZZO, 29 AGO - Truffa aggravata ai danni dell'Unione europea, chiesto rinvio a giudizio per quattro suore dell'ordine di Santa Elisabetta. A chiederlo il pm della procura di Arezzo Iulia Maggiore per due religiose di Arezzo e due di Firenze. Secondo l'accusa, le suore avrebbero utilizzato pacchi alimentari ricevuti attraverso fondi europei (Fead) destinati all'aiuto degli indigenti destinandoli a strutture convenzionate. I fatti, che risalgono a diverso tempo fa, sono emersi durante un controllo della guardia di finanza aretina, con tanto di foto dei pacchi con il marchio dei fondi europei. Le religiose di Sant'Elisabetta respingono completamente i fatti attribuendo a 'maldicenze' quanto accaduto.","keywords":"","articleSection":"Italia","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-08-29T15:21:0Z","dateModified":"2018-08-29T15:22:0Z","datePublished":"2018-08-29T15:22:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Truffe, chiesto rinvio giudizio 4 suore';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-08-29 17:22';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Faustina|IBM+Plex+Sans|Open+Sans:400,800|Roboto:400,300,700" rel="stylesheet">




<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />










<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1051830&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1051830&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="6566e771-8102-4dc2-b38c-2ca905760a55" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1534095456000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1535478851000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="91fbaefa-32ec-4678-b5eb-bbc96385338f" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#91fbaefa-32ec-4678-b5eb-bbc96385338f').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="b2ab1d43-fd37-47f7-bcb7-d1ba472df29e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b2ab1d43-fd37-47f7-bcb7-d1ba472df29e').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="78e1a159-0d64-4a26-94ca-b417955b7a0d"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1051830","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#78e1a159-0d64-4a26-94ca-b417955b7a0d').html(data);
            $('#78e1a159-0d64-4a26-94ca-b417955b7a0d > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
    <div class="apri_cerca" id="cerca6d22dbb4-cfeb-4be1-8ee1-c3061a202985"></div>

<div class="cerca strip_cerca_icon" id="cercaab148d67-6733-4ac5-bced-f0a2dd025a61" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6d22dbb4-cfeb-4be1-8ee1-c3061a202985').click(function(){
                  $('#cercaab148d67-6733-4ac5-bced-f0a2dd025a61').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaab148d67-6733-4ac5-bced-f0a2dd025a61 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaab148d67-6733-4ac5-bced-f0a2dd025a61 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaab148d67-6733-4ac5-bced-f0a2dd025a61 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Mercoledì 29 Agosto 2018 | 18:55 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="aaaf1222-2001-40ae-a42e-001101e0f90c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#aaaf1222-2001-40ae-a42e-001101e0f90c').remove()
    </script>
      
      
     
        <script id="179df9e7-4cd8-4838-a4ce-dd1a71b56168" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#179df9e7-4cd8-4838-a4ce-dd1a71b56168').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_be7695ad-87da-4f35-9849-3fe5ddb46b87">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_442d2ab496034c19b1b15fa2b081069c = undefined;
                            
                            $('#box_be7695ad-87da-4f35-9849-3fe5ddb46b87 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_442d2ab496034c19b1b15fa2b081069c != 'undefined') {
                                    $('#box_be7695ad-87da-4f35-9849-3fe5ddb46b87 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_442d2ab496034c19b1b15fa2b081069c.code);
                                    incrementAdvImpression(bannerbox_442d2ab496034c19b1b15fa2b081069c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="4a2f3066-7e36-4917-aaeb-b1f8dc8ac580" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4a2f3066-7e36-4917-aaeb-b1f8dc8ac580').remove()
    </script>
      
      

</div><!--container_head-->


<div id="b048fdb8" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='http://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="2edc7ac6-a0de-47f3-a7e1-3e0fd093808e"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1051830","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2edc7ac6-a0de-47f3-a7e1-3e0fd093808e').html(data);
            $('#2edc7ac6-a0de-47f3-a7e1-3e0fd093808e > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca5c6bb9ff-d659-411e-bf7f-5e1c27aefefc"></div>

<div class="cerca strip_cerca_icon" id="cerca605ef6b2-f429-4282-a350-348dfabad62f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca5c6bb9ff-d659-411e-bf7f-5e1c27aefefc').click(function(){
                  $('#cerca605ef6b2-f429-4282-a350-348dfabad62f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca605ef6b2-f429-4282-a350-348dfabad62f input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca605ef6b2-f429-4282-a350-348dfabad62f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca605ef6b2-f429-4282-a350-348dfabad62f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_c575c49e-cdfb-404e-9169-348b3e74828d">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_442d2ab496034c19b1b15fa2b081069c = undefined;
                            
                            $('#box_c575c49e-cdfb-404e-9169-348b3e74828d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_442d2ab496034c19b1b15fa2b081069c != 'undefined') {
                                    $('#box_c575c49e-cdfb-404e-9169-348b3e74828d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_442d2ab496034c19b1b15fa2b081069c.code);
                                    incrementAdvImpression(bannerbox_442d2ab496034c19b1b15fa2b081069c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#b048fdb8').css('position', 'fixed');
        $('#b048fdb8').css('z-index', '999');
        $('#b048fdb8').css('top', '0');
        $('#b048fdb8').addClass('fixed_wrapper');
        
        $('#b048fdb8').show();
        
      }else{
        $('#b048fdb8').css('position', 'initial');
        $('#b048fdb8').removeClass('fixed_wrapper');
        
        $('#b048fdb8').hide();
        
      }
    });
    $('#b048fdb8')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 

        <script id="ed0ccbf5-2db3-445d-9d77-b3419990e6c4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ed0ccbf5-2db3-445d-9d77-b3419990e6c4').remove()
    </script>
      
      


        
        
      
      
      

<div class="gazzettaffari-img"><a target="_blank" href="https://gazzettaffari.it"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/gazzettaffaribig.gif' alt='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' title='Gazzettaffari - Portale di annunci de La Gazzetta del Mezzogiorno' /></a></div>


        <script id="98393aa3-f585-42b9-8d1d-66e89c52709a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#98393aa3-f585-42b9-8d1d-66e89c52709a').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        <script id="e208da54-5510-49fd-af5f-8653a102d39c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e208da54-5510-49fd-af5f-8653a102d39c').remove()
    </script>
      
      


        <script id="d3b15497-715b-469f-b309-def3a24f8678" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d3b15497-715b-469f-b309-def3a24f8678').remove()
    </script>
      
      


        <script id="f02d2b0c-db2d-4ace-8a2a-4f84d6efc2ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f02d2b0c-db2d-4ace-8a2a-4f84d6efc2ab').remove()
    </script>
      
      


        <script id="845998ed-2770-43f0-998c-b26d72661772" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_4 banner_grande_rettangolo_4\" format=\"grande_rettangolo_267x100_4\" ><!-- /21652796792/mediterranea-grande-rettangolo-4 -->\r\n<div id='div-gpt-ad-1528705471214-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528705471214-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(739);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#845998ed-2770-43f0-998c-b26d72661772').remove()
    </script>
      
      

        <script id="671b5260-3d06-402c-b130-d468df595120" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_5 banner_grande_rettangolo_5\" format=\"grande_rettangolo_267x100_5\" ><!-- /21652796792/mediterranea-grande-rettangolo-5 -->\r\n<div id='div-gpt-ad-1528706215833-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528706215833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(740);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#671b5260-3d06-402c-b130-d468df595120').remove()
    </script>
      
      

        
        
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="72ad73cb-156c-4190-833e-a6fc093f9f4e"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="33a41651-9718-4b42-bc52-3cb150ed60ae"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="b80fe959-b2e4-4d7c-a068-79f56684bfbe">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1051235/la-fidanzata-lo-tradisce-lui-la-sequestra-e-prende-a-martellate-l-amante-arrestato.html"><img alt="La fidanzata lo tradisce, lui la sequestra e prende a martellate l'amante: arrestato" title="La fidanzata lo tradisce, lui la sequestra e prende a martellate l'amante: arrestato" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1518806021141.jpg--.jpg?1518806021000" /></a></div>
            <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1051235/la-fidanzata-lo-tradisce-lui-la-sequestra-e-prende-a-martellate-l-amante-arrestato.html">Monopoli, tradito dalla fidanzata, la sequestra e prende a martellate l'amante</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1050908/matera-inchiesta-sulla-sanita-spunta-anche-un-magistrato.html"><img alt="Corte dei Conti: in Basilicata danni erariali per 26,9 milioni" title="Corte dei Conti: in Basilicata danni erariali per 26,9 milioni" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/2014-04-52947.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1050908/matera-inchiesta-sulla-sanita-spunta-anche-un-magistrato.html">Matera, inchiesta sulla sanit&agrave;: spunta anche un magistrato</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1051243/bimbo-di-2-anni-muore-durante-volo-beirut-roma-atterraggio-d-emergenza-a-bari.html"><img alt="Bimbo di 2 anni muore durante volo Beirut-Roma, atterraggio d'emergenza a Bari" title="Bimbo di 2 anni muore durante volo Beirut-Roma, atterraggio d'emergenza a Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1512894862862.jpg--.jpg?1512894864000" /></a></div>
            <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/home/1051243/bimbo-di-2-anni-muore-durante-volo-beirut-roma-atterraggio-d-emergenza-a-bari.html">Bimbo di 2 anni muore su volo da Beirut, atterraggio d'emergenza a Bari. Andava a Roma per trapianto</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1051223/trova-carta-di-credito-di-una-pensionata-e-la-usa-per-prelevare-quasi-5000-euro-denunciata.html"><img alt="Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro: denunciata" title="Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro: denunciata" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
            <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1051223/trova-carta-di-credito-di-una-pensionata-e-la-usa-per-prelevare-quasi-5000-euro-denunciata.html">Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1051534/miss-italia-diffida-concorso-ospitato-in-tenuta-al-bano-non-ne-so-nulla.html"><img alt="Miss Italia diffida concorso ospitatoin tenuta Al Bano. &laquo;Non ne so nulla&raquo;" title="Miss Italia diffida concorso ospitatoin tenuta Al Bano. &laquo;Non ne so nulla&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1532768250478.jpg--.jpg?1532768254000" /></a></div>
            <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/brindisi/1051534/miss-italia-diffida-concorso-ospitato-in-tenuta-al-bano-non-ne-so-nulla.html">Miss Italia diffida concorso ospitato in tenuta Al Bano. &laquo;Non ne so nulla&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#b80fe959-b2e4-4d7c-a068-79f56684bfbe .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#b80fe959-b2e4-4d7c-a068-79f56684bfbe .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="ad677972-c69a-4faa-8033-e90dd709dc2d">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html"><img alt="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" title="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535382773921.jpg--.jpg?1535382779000" /></a></div>
            <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html">Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051012/maltempo-grandine-a-lido-del-sole-devastato-campeggio-distrutte-coltivazioni-di-olive-e-ortaggi.html"><img alt="Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni di olive e ortaggi" title="Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni di olive e ortaggi" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535376523035.jpg--.jpg?1535376523000" /></a></div>
            <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051012/maltempo-grandine-a-lido-del-sole-devastato-campeggio-distrutte-coltivazioni-di-olive-e-ortaggi.html">Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050591/melpignano-gli-scatti-piu-belli-della-carica-dei-150mila-tarantolati.html"><img alt="A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati" title="A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535274957049.jpg--.jpg?1535274957000" /></a></div>
            <span class="ora_pubblicazione">26.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050591/melpignano-gli-scatti-piu-belli-della-carica-dei-150mila-tarantolati.html">A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati <strong><span style="color: #ff0000;">FT/VD</span></strong></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-foggia/1050852/poker-del-foggia-in-casa-contro-il-carpi-i-momenti-piu-belli-del-match.html"><img alt="Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match" title="Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535357485346.JPG--.JPG?1535357486000" /></a></div>
            <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-foggia/1050852/poker-del-foggia-in-casa-contro-il-carpi-i-momenti-piu-belli-del-match.html">Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/turismo-in-grecia/1045411/in-partenza-alla-volta-della-grecia-ecco-cefalonia-lisola-piu-blu.html"><img alt="In partenza alla volta della Grecia, ecco Cefalonia: l&rsquo;isola pi&ugrave; blu" title="In partenza alla volta della Grecia, ecco Cefalonia: l&rsquo;isola pi&ugrave; blu" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1533744492170.JPG--.JPG?1533744494000" /></a></div>
            <span class="ora_pubblicazione">08.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/turismo-in-grecia/1045411/in-partenza-alla-volta-della-grecia-ecco-cefalonia-lisola-piu-blu.html">In partenza alla volta della Grecia, ecco Cefalonia: l’isola pi&ugrave; blu</a></p>
            </div><script type="text/javascript">var divs=$('#ad677972-c69a-4faa-8033-e90dd709dc2d .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ad677972-c69a-4faa-8033-e90dd709dc2d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="e98ad180-dead-472c-9e96-0f168b705cdf">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1051473/folla-alla-camera-ardente-di-aretha-franklin.html"><img alt="Folla alla camera ardente di Aretha Franklin" title="Folla alla camera ardente di Aretha Franklin" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/a201808281755.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1051473/folla-alla-camera-ardente-di-aretha-franklin.html">Folla alla camera ardente di Aretha Franklin</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051002/bari-il-treno-passa-ma-le-sbarre-del-passaggio-a-livello-restano-alzate.html"><img alt="Bari, il treno passa ma le sbarre del passaggio a livello restano alzate" title="Bari, il treno passa ma le sbarre del passaggio a livello restano alzate" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535374305273.jpg--.jpg?1535374305000" /></a></div>
            <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051002/bari-il-treno-passa-ma-le-sbarre-del-passaggio-a-livello-restano-alzate.html">Bari, il treno passa ma le sbarre del passaggio a livello restano alzate <span style="color: #ff0000;"><strong>VD</strong></span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051108/brindisi-intercettato-veliero-con-73-migranti-a-bordo-arrestati-3-scafisti.html"><img alt="Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti" title="Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/22113850-2018-08-26BRmigrantimp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051108/brindisi-intercettato-veliero-con-73-migranti-a-bordo-arrestati-3-scafisti.html">Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/mediagallery/765515/Squalo-a-Polignano-a-mare-.html"><img alt="Squalo a Polignano a mare delfino ucciso e... mangiato" title="Squalo a Polignano a mare delfino ucciso e... mangiato" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1465311893924.jpg--.jpg?1465311898000" /></a></div>
            <span class="ora_pubblicazione">07.06.2016</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/mediagallery/765515/Squalo-a-Polignano-a-mare-.html">Squalo a Polignano a mare <br />delfino ucciso e... mangiato <span style="color: #ff0000;">Vd</span></a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1051603/caporalato-fermato-40enne-sfruttava-15-braccianti-per-raccolta-pomodori.html"><img alt="Caporalato, fermato 40enne: sfruttava 15 braccianti per raccolta pomodori " title="Caporalato, fermato 40enne: sfruttava 15 braccianti per raccolta pomodori " src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/4283e64e0ff7620740ea3837cb67a80b.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">29.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1051603/caporalato-fermato-40enne-sfruttava-15-braccianti-per-raccolta-pomodori.html">Caporalato, fermato 40enne: sfruttava 15 braccianti per raccolta pomodori <span style="color: #ff0000;"><strong>VD</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#e98ad180-dead-472c-9e96-0f168b705cdf .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#e98ad180-dead-472c-9e96-0f168b705cdf .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="6924cc20-c6af-426e-9650-70f7299df4c0"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_news box_most_read_commented_media_filter" id="box_b00fbb04-dba9-49f0-bf65-f2898e303878">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo matera News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1051223/trova-carta-di-credito-di-una-pensionata-e-la-usa-per-prelevare-quasi-5000-euro-denunciata.html"><img alt="Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro: denunciata" title="Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro: denunciata" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
                                    <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/matera/1051223/trova-carta-di-credito-di-una-pensionata-e-la-usa-per-prelevare-quasi-5000-euro-denunciata.html">Trova carta di credito di una pensionata e la usa per prelevare quasi 5000 euro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b00fbb04-dba9-49f0-bf65-f2898e303878.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_foto box_most_read_commented_media_filter" id="box_958469cd-b7fb-4d77-9a82-b18ff68e694a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 gallery calciofoggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-foggia/1050852/poker-del-foggia-in-casa-contro-il-carpi-i-momenti-piu-belli-del-match.html"><img alt="Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match" title="Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535357485346.JPG--.JPG?1535357486000" /></a></div>
                                    <span class="ora_pubblicazione">27.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/calcio-foggia/1050852/poker-del-foggia-in-casa-contro-il-carpi-i-momenti-piu-belli-del-match.html">Poker del Foggia in casa contro il Carpi, i momenti pi&ugrave; belli del match</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_958469cd-b7fb-4d77-9a82-b18ff68e694a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_video box_most_read_commented_media_filter" id="box_ef1dd903-268f-4196-be85-d19ab3d88382">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1046500/tutti-pazzi-per-il-parco-acquatico-gonfiabile-inaugurato-il-crazy-park.html"><img alt="Tutti pazzi per il parco acquatico gonfiabile: inaugurato il Crazy Park " title="Tutti pazzi per il parco acquatico gonfiabile: inaugurato il Crazy Park " src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1534080948238.jpg--.jpg?1534080948000" /></a></div>
                                    <span class="ora_pubblicazione">12.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1046500/tutti-pazzi-per-il-parco-acquatico-gonfiabile-inaugurato-il-crazy-park.html">Tutti pazzi per il primo parco acquatico gonfiabile di Bari: ecco il Crazy Park</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html"><img alt="Bari,  sospensioni e proroghe: cos&igrave;la giustizia &egrave; a tempo determinato" title="Bari,  sospensioni e proroghe: cos&igrave;la giustizia &egrave; a tempo determinato" src="https://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1535479798196.jpg--.jpg?1535479798000" /></a></div>
                                    <span class="ora_pubblicazione">28.08.2018</span><p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html">Bari, sospensioni e proroghe: cos&igrave; la Giustizia &egrave; a tempo determinato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ef1dd903-268f-4196-be85-d19ab3d88382.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


        <script id="b5d8888c-d5c0-4c9b-bdb6-a9e41334d944" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b5d8888c-d5c0-4c9b-bdb6-a9e41334d944').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">AREZZO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Truffe, chiesto rinvio giudizio 4 suore</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Religiose appartengono ordine di Santa Elisabetta</h2><p itemprop="datePublished" class="data_articolo data">29 Agosto 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_b6f4c975-5cb8-49d8-94d8-a834d486003c">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/365/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Truffe, chiesto rinvio giudizio 4 suore" src="resizer/655/365/true/6604c59ce4bb696ef89e4090abdafc52.jpg--.jpg" alt="Truffe, chiesto rinvio giudizio 4 suore" height="365" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="f80eea72-3814-4864-b438-bbb69ad653de" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f80eea72-3814-4864-b438-bbb69ad653de').remove()
    </script>
      
          
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->



<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>AREZZO, 29 AGO - Truffa aggravata ai danni dell'Unione
europea, chiesto rinvio a giudizio per quattro suore dell'ordine
di Santa Elisabetta. A chiederlo il pm della procura di Arezzo
Iulia Maggiore per due religiose di Arezzo e due di Firenze.
Secondo l'accusa, le suore avrebbero utilizzato pacchi
alimentari ricevuti attraverso fondi europei (Fead) destinati
all'aiuto degli indigenti destinandoli a strutture
convenzionate. I fatti, che risalgono a diverso tempo fa, sono
emersi durante un controllo della guardia di finanza aretina,
con tanto di foto dei pacchi con il marchio dei fondi europei.
Le religiose di Sant'Elisabetta respingono completamente i fatti
attribuendo a 'maldicenze' quanto accaduto.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->







        <script id="f2fc8a61-9a49-4ca3-8696-efe32ddeba75" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/co-marketing-google-2-ticker480-x150 -->\r\n<div id='div-gpt-ad-1530255780562-0' style='height:150px; width:480px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1530255780562-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(749);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f2fc8a61-9a49-4ca3-8696-efe32ddeba75').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="13023c3c-8c9f-417f-97f9-34310194211a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#13023c3c-8c9f-417f-97f9-34310194211a').remove()
    </script>
      
      
    





    

    
</div>


        <script id="36477892-c4f9-48cd-84b7-1a67fd87d5e4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#36477892-c4f9-48cd-84b7-1a67fd87d5e4').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1051830/truffe-chiesto-rinvio-giudizio-4-suore.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1051830" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><!-- EDINTORNI RELATED - START STEP 2-->
<script language = 'javascript' id="EdisudRelated_Epeex">
    var Channel_Epeex  = '' + edIntSectionId ;
    var Url_Epeex = "//epeex.com/related/service/widget/epeex/?ac=edisud&ch=" + Channel_Epeex;
   
    var epeexRelated = document.getElementById('EdisudRelated_Epeex');
    var scriptEpeex = document.createElement('script');
    scriptEpeex.type = 'text/javascript';
    scriptEpeex.async = 'true';
    scriptEpeex.src = '' + Url_Epeex;
    epeexRelated.parentNode.insertBefore(scriptEpeex, epeexRelated);
</script>
<!-- EDINTORNI RELATED - END STEP 2 --><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      


        
        
      
      
      

 </div>
     

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_edf3ecfc-6756-4065-bb51-26bfbe356838">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051881/libri-esordi-d-autunno-tra-fame-di-vita-e-solitudine.html">Libri: esordi d'autunno tra fame di vita e solitudine</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 94961dad-a2f5-49a6-9695-368ca03662b3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051881/libri-esordi-d-autunno-tra-fame-di-vita-e-solitudine.html" data-text="Libri: esordi d'autunno tra fame di vita e solitudine" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051882/venezia-del-toro-va-raggiunta-parita-di-genere.html">Venezia: Del Toro, va raggiunta parit&agrave; di genere</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7f6bddd2-6597-4461-abbf-0652156bde19">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051882/venezia-del-toro-va-raggiunta-parita-di-genere.html" data-text="Venezia: Del Toro, va raggiunta parit&agrave; di genere" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051868/venezia-gosling-neil-armstrong-astronauta-anti-eroe.html">Venezia: Gosling, Neil Armstrong astronauta anti-eroe</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d41e71aa-acf7-4a59-80ff-51cd244aa598">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051868/venezia-gosling-neil-armstrong-astronauta-anti-eroe.html" data-text="Venezia: Gosling, Neil Armstrong astronauta anti-eroe" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051869/spread-btp-bund-chiude-in-calo-a-271-punti-base.html">Spread Btp-Bund chiude in calo a 271 punti base</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f3646c0e-99c4-4015-ac80-f34c19fc3f28">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051869/spread-btp-bund-chiude-in-calo-a-271-punti-base.html" data-text="Spread Btp-Bund chiude in calo a 271 punti base" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051850/siria-lavrov-miliziani-idlib-piaga-da-eliminare.html">Siria: Lavrov,'miliziani Idlib piaga da eliminare'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9bcf2454-1590-4314-b337-4d444280bb77">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051850/siria-lavrov-miliziani-idlib-piaga-da-eliminare.html" data-text="Siria: Lavrov,'miliziani Idlib piaga da eliminare'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051862/venezia-borghi-su-cucchi-omerta-e-irresponsabilita.html">Venezia: Borghi, su Cucchi omert&agrave; e irresponsabilit&agrave;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6e45fef5-c0b0-4a19-b6ce-8a13049391b6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051862/venezia-borghi-su-cucchi-omerta-e-irresponsabilita.html" data-text="Venezia: Borghi, su Cucchi omert&agrave; e irresponsabilit&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051853/venezia-il-film-di-orson-welles-su-netflix-il-2-novembre.html">Venezia: il film di Orson Welles su Netflix il 2 novembre</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 74b604f6-4eb2-49bd-a6cf-68e4fe778938">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051853/venezia-il-film-di-orson-welles-su-netflix-il-2-novembre.html" data-text="Venezia: il film di Orson Welles su Netflix il 2 novembre" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051856/incendiata-auto-sindaco-in-calabria.html"><img alt="Incendiata auto sindaco in Calabria" title="Incendiata auto sindaco in Calabria" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/174300b36cb24ae66ac90aa764495707.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/italia/1051856/incendiata-auto-sindaco-in-calabria.html">Incendiata auto sindaco in Calabria</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ad635515-24e3-4b04-8f7f-bb4380e1b377">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/italia/1051856/incendiata-auto-sindaco-in-calabria.html" data-text="Incendiata auto sindaco in Calabria" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_edf3ecfc-6756-4065-bb51-26bfbe356838 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_edf3ecfc-6756-4065-bb51-26bfbe356838 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_edf3ecfc-6756-4065-bb51-26bfbe356838 .punti_slide'
                   
               });
           
               $('#box_edf3ecfc-6756-4065-bb51-26bfbe356838').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_edf3ecfc-6756-4065-bb51-26bfbe356838.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="426fe057-7bee-47e0-9d07-580635a7b286" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#426fe057-7bee-47e0-9d07-580635a7b286').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_gdmtv" id="box_ef6929e4-6eb2-4791-b8ce-400ba88b82b2">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html"><img alt="Bari,  sospensioni e proroghe: cos&igrave;la giustizia &egrave; a tempo determinato" title="Bari,  sospensioni e proroghe: cos&igrave;la giustizia &egrave; a tempo determinato" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535479798196.jpg--.jpg?1535479798000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html">Bari, sospensioni e proroghe: cos&igrave; la Giustizia &egrave; a tempo determinato</a></p><div class="divcont "><p class="comments"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html#anchor_comment"><span>1</span>commento</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d8fe0f35-4f0d-4826-9269-b0d021643716">
        <div class="sharre_fb_tw" data-share_count="1" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051533/bari-sospensioni-e-proroghe-cosi-la-giustizia-e-a-tempo-determinato.html" data-text="Bari,  sospensioni e proroghe: cos&igrave; la Giustizia &egrave; a tempo determinato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051108/brindisi-intercettato-veliero-con-73-migranti-a-bordo-arrestati-3-scafisti.html"><img alt="Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti" title="Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/22113850-2018-08-26BRmigrantimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051108/brindisi-intercettato-veliero-con-73-migranti-a-bordo-arrestati-3-scafisti.html">Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 82a62cfe-f330-4cb8-a542-89f369d568cb">
        <div class="sharre_fb_tw" data-share_count="165" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051108/brindisi-intercettato-veliero-con-73-migranti-a-bordo-arrestati-3-scafisti.html" data-text="Brindisi, intercettato veliero con 73 migranti a bordo: arrestati 3 scafisti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051002/bari-il-treno-passa-ma-le-sbarre-del-passaggio-a-livello-restano-alzate.html"><img alt="Bari, il treno passa ma le sbarre del passaggio a livello restano alzate" title="Bari, il treno passa ma le sbarre del passaggio a livello restano alzate" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535374305273.jpg--.jpg?1535374305000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051002/bari-il-treno-passa-ma-le-sbarre-del-passaggio-a-livello-restano-alzate.html">Bari, il treno passa ma le sbarre del passaggio a livello restano alzate <span style="color: #ff0000;"><strong>VD</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e7e98743-d426-48d3-8f9e-c38e0ebe9655">
        <div class="sharre_fb_tw" data-share_count="130" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1051002/bari-il-treno-passa-ma-le-sbarre-del-passaggio-a-livello-restano-alzate.html" data-text="Bari, il treno passa ma le sbarre del passaggio a livello restano alzate" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video foggia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1050556/cerignola-nascondeva-armi-in-un-barile-per-le-olive-arrestato.html"><img alt="Cerignola, nascondeva armi in un barile per le olive: arrestato " title="Cerignola, nascondeva armi in un barile per le olive: arrestato " src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/19742060-VideoarrestoCerignolamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/foggia/1050556/cerignola-nascondeva-armi-in-un-barile-per-le-olive-arrestato.html">Cerignola, nascondeva armi in un barile per le olive: arrestato</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 878f19ff-87bd-42df-be94-8ac9d7a1dc91">
        <div class="sharre_fb_tw" data-share_count="2" data-url="https://www.lagazzettadelmezzogiorno.it/video/foggia/1050556/cerignola-nascondeva-armi-in-un-barile-per-le-olive-arrestato.html" data-text="Cerignola, nascondeva armi in un barile per le olive: arrestato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 video bari News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1050471/rissa-davanti-alla-mensa-dei-poveri-ferito-un-tarantino.html"><img alt="Rissa davanti alla mensa dei poveri, ferito un tarantino" title="Rissa davanti alla mensa dei poveri, ferito un tarantino" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/44250304-GAZZRISSAmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/bari/1050471/rissa-davanti-alla-mensa-dei-poveri-ferito-un-tarantino.html">Rissa davanti alla mensa dei poveri, ferito un tarantino</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f9b142e7-e7ff-402e-8723-f507f1cb798c">
        <div class="sharre_fb_tw" data-share_count="8" data-url="https://www.lagazzettadelmezzogiorno.it/video/bari/1050471/rissa-davanti-alla-mensa-dei-poveri-ferito-un-tarantino.html" data-text="Rissa davanti alla mensa dei poveri, ferito un tarantino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1050239/caos-sud-est-2-ore-da-bari-a-casamassima-l-ira-dei-viaggiatori-abbandonati.html"><img alt="Ferrovie Sud Est, tra ritardi e disservizi: le lamentele degli utenti" title="Ferrovie Sud Est, tra ritardi e disservizi: le lamentele degli utenti" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535140535743.jpg--.jpg?1535140536000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1050239/caos-sud-est-2-ore-da-bari-a-casamassima-l-ira-dei-viaggiatori-abbandonati.html">Caos Sud-Est, 2 ore da Bari a Casamassima. Tutti i ritardi e i disservizi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 10a5340d-d59a-486c-b055-12410c2e5467">
        <div class="sharre_fb_tw" data-share_count="234" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1050239/caos-sud-est-2-ore-da-bari-a-casamassima-l-ira-dei-viaggiatori-abbandonati.html" data-text="Caos Sud-Est, 2 ore da Bari a Casamassima. Tutti i ritardi e i disservizi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1050232/cavallo-imbizzarrito-paura-alla-processione-di-sant-oronzo.html"><img alt="Cavallo imbizzarrito, paura alla processione di Sant'Oronzo" title="Cavallo imbizzarrito, paura alla processione di Sant'Oronzo" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/17462770-Senzatitoloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1050232/cavallo-imbizzarrito-paura-alla-processione-di-sant-oronzo.html">Cavallo imbizzarrito, paura alla processione di Sant'Oronzo <span style="color: #ff0000;"><strong>VD</strong></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e70a7798-7c11-4171-b551-749752f0fb63">
        <div class="sharre_fb_tw" data-share_count="279" data-url="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1050232/cavallo-imbizzarrito-paura-alla-processione-di-sant-oronzo.html" data-text="Cavallo imbizzarrito, paura alla processione di Sant'Oronzo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video matera News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/matera/1050215/nubifragio-su-matera-le-strade-diventano-fiumi.html"><img alt="Nubifragio su Matera: le strade diventano fiumi" title="Nubifragio su Matera: le strade diventano fiumi" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1218833-24agosto2018NubifragioaMATERAlestradecomefiumiVideodiTrmTvitmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/matera/1050215/nubifragio-su-matera-le-strade-diventano-fiumi.html">Nubifragio su Matera: le strade diventano fiumi <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 06c29169-2aa8-4993-840f-e0b0d3c141db">
        <div class="sharre_fb_tw" data-share_count="81" data-url="https://www.lagazzettadelmezzogiorno.it/video/matera/1050215/nubifragio-su-matera-le-strade-diventano-fiumi.html" data-text="Nubifragio su Matera: le strade diventano fiumi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ef6929e4-6eb2-4791-b8ce-400ba88b82b2 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ef6929e4-6eb2-4791-b8ce-400ba88b82b2 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_ef6929e4-6eb2-4791-b8ce-400ba88b82b2 .punti_slide'
                   
               });
           
               $('#box_ef6929e4-6eb2-4791-b8ce-400ba88b82b2').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ef6929e4-6eb2-4791-b8ce-400ba88b82b2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_photonews" id="box_41bb316a-929e-44e9-aeaf-b62e195b1062">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html"><img alt="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" title="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535382773921.jpg--.jpg?1535382779000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html">Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f4a12048-8641-49e8-9e39-b123002c60ef">
        <div class="sharre_fb_tw" data-share_count="963" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1051090/matrimonio-nel-nome-di-san-nicola-non-e-in-chiesa-ma-allo-stadio.html" data-text="Matrimonio nel nome di San Nicola: non &egrave; in chiesa, ma allo stadio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051012/maltempo-grandine-a-lido-del-sole-devastato-campeggio-distrutte-coltivazioni-di-olive-e-ortaggi.html"><img alt="Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni di olive e ortaggi" title="Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni di olive e ortaggi" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535376523035.jpg--.jpg?1535376523000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051012/maltempo-grandine-a-lido-del-sole-devastato-campeggio-distrutte-coltivazioni-di-olive-e-ortaggi.html">Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fd3ac435-6eb5-40e7-84eb-ca3c53644a4c">
        <div class="sharre_fb_tw" data-share_count="28" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1051012/maltempo-grandine-a-lido-del-sole-devastato-campeggio-distrutte-coltivazioni-di-olive-e-ortaggi.html" data-text="Maltempo, grandine a Lido del Sole, devastato campeggio. Distrutte coltivazioni di olive e ortaggi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050591/melpignano-gli-scatti-piu-belli-della-carica-dei-150mila-tarantolati.html"><img alt="A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati" title="A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535274957049.jpg--.jpg?1535274957000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050591/melpignano-gli-scatti-piu-belli-della-carica-dei-150mila-tarantolati.html">A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati <strong><span style="color: #ff0000;">FT/VD</span></strong></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fd68a1c0-2b4a-42de-aec8-4b080f34469d">
        <div class="sharre_fb_tw" data-share_count="17" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050591/melpignano-gli-scatti-piu-belli-della-carica-dei-150mila-tarantolati.html" data-text="A Melpignano gli scatti pi&ugrave; belli della carica dei 150mila tarantolati" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050463/scoperta-discarica-abusiva-a-san-giorgio-denunciato-il-proprietario.html"><img alt="Scoperta discarica abusiva a San Giorgio, denunciato il proprietario" title="Scoperta discarica abusiva a San Giorgio, denunciato il proprietario" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535215521358.jpeg--.jpeg?1535215521000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050463/scoperta-discarica-abusiva-a-san-giorgio-denunciato-il-proprietario.html">Scoperta discarica abusiva a San Giorgio, denunciato il proprietario</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0d7815d9-cf87-4413-8429-5ed81980bd60">
        <div class="sharre_fb_tw" data-share_count="4" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050463/scoperta-discarica-abusiva-a-san-giorgio-denunciato-il-proprietario.html" data-text="Scoperta discarica abusiva a San Giorgio, denunciato il proprietario" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050294/bari-le-note-del-piano-annunciano-l-alba-sulla-riva-di-torre-quetta.html"><img alt="Bari, le note del piano annunciano l'alba sulla riva di Torre Quetta" title="Bari, le note del piano annunciano l'alba sulla riva di Torre Quetta" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535188969061.jpg--.jpg?1535188969000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050294/bari-le-note-del-piano-annunciano-l-alba-sulla-riva-di-torre-quetta.html">Bari, le note del piano annunciano l'alba sulla riva di Torre Quetta</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 80a64848-fd39-448c-8fe1-2ade3cb9c9d8">
        <div class="sharre_fb_tw" data-share_count="44" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1050294/bari-le-note-del-piano-annunciano-l-alba-sulla-riva-di-torre-quetta.html" data-text="Bari, le note del piano annunciano l'alba sulla riva di Torre Quetta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1049982/bari-vecchio-tribunale-allagato-e-senza-luce-vergogna-quotidiana.html"><img alt="Bari, vecchio tribunale allagato
e senza luce: vergogna quotidiana" title="Bari, vecchio tribunale allagato
e senza luce: vergogna quotidiana" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535103011899_1535103055.jpg--.jpg?1535103056000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1049982/bari-vecchio-tribunale-allagato-e-senza-luce-vergogna-quotidiana.html">Bari, vecchio tribunale allagato<br />e senza luce: vergogna quotidiana</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 54d4427d-f45a-4645-83ca-c1881c76c10d">
        <div class="sharre_fb_tw" data-share_count="55" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1049982/bari-vecchio-tribunale-allagato-e-senza-luce-vergogna-quotidiana.html" data-text="Bari, vecchio tribunale allagato
e senza luce: vergogna quotidiana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1049870/morti-torrente-l-addio-al-papa-eroe-e-alle-due-amiche-miryam-e-claudia.html"><img alt="Morti torrente: l'addio al pap&agrave; eroe e alle due amiche Miryam e Claudia" title="Morti torrente: l'addio al pap&agrave; eroe e alle due amiche Miryam e Claudia" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535044823730.jpg--.jpg?1535044824000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1049870/morti-torrente-l-addio-al-papa-eroe-e-alle-due-amiche-miryam-e-claudia.html">Morti del torrente: l'addio al pap&agrave; eroe e alle due amiche Miryam e Claudia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5814bc50-d121-4653-8531-9caf7e79445c">
        <div class="sharre_fb_tw" data-share_count="22" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/photonews/1049870/morti-torrente-l-addio-al-papa-eroe-e-alle-due-amiche-miryam-e-claudia.html" data-text="Morti torrente: l'addio al pap&agrave; eroe e alle due amiche Miryam e Claudia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery bari News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1049869/bari-tavolino-selvaggio-al-porto-di-torre-a-mare-multe-e-sequestri.html"><img alt="Bari, tavolino selvaggio al porto di Torre a mare: multe e sequestri" title="Bari, tavolino selvaggio al porto di Torre a mare: multe e sequestri" src="https://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1535043737900.jpg--.jpg?1535043737000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1049869/bari-tavolino-selvaggio-al-porto-di-torre-a-mare-multe-e-sequestri.html">Bari, tavolino selvaggio al porto di Torre a mare: multe e sequestri</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 70a8b3cc-3135-45e4-a6f8-5842e078919e">
        <div class="sharre_fb_tw" data-share_count="67" data-url="https://www.lagazzettadelmezzogiorno.it/gallery/bari/1049869/bari-tavolino-selvaggio-al-porto-di-torre-a-mare-multe-e-sequestri.html" data-text="Bari, tavolino selvaggio al porto di Torre a mare: multe e sequestri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_41bb316a-929e-44e9-aeaf-b62e195b1062 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_41bb316a-929e-44e9-aeaf-b62e195b1062 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_41bb316a-929e-44e9-aeaf-b62e195b1062 .punti_slide'
                   
               });
           
               $('#box_41bb316a-929e-44e9-aeaf-b62e195b1062').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_41bb316a-929e-44e9-aeaf-b62e195b1062.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="e73d84a0" class="" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1051830 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#e73d84a0').css('position', 'fixed');
        $('#e73d84a0').css('z-index', '999');
        $('#e73d84a0').css('bottom', '0');
        $('#e73d84a0').addClass('fixed_wrapper');
        
        $('#e73d84a0').show();
        
      }else{
        $('#e73d84a0').css('position', 'initial');
        $('#e73d84a0').removeClass('fixed_wrapper');
        
        $('#e73d84a0').hide();
        
      }
    });
    $('#e73d84a0')
  </script>



<link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1533223272000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_ad01b49a-d9d5-44a8-93dc-b0a8b5a09354">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">29.08.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        <script id="95a5115e-74d0-4073-a8a6-31d7cd5f32e2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#95a5115e-74d0-4073-a8a6-31d7cd5f32e2').remove()
    </script>
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1051830" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('39d5932a-c465-45bb-b185-cf5834cb5bc8');
    $('#72ad73cb-156c-4190-833e-a6fc093f9f4e').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#72ad73cb-156c-4190-833e-a6fc093f9f4e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#72ad73cb-156c-4190-833e-a6fc093f9f4e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.39d5932a-c465-45bb-b185-cf5834cb5bc8').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('39d5932a-c465-45bb-b185-cf5834cb5bc8');
    $('#72ad73cb-156c-4190-833e-a6fc093f9f4e').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#72ad73cb-156c-4190-833e-a6fc093f9f4e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#72ad73cb-156c-4190-833e-a6fc093f9f4e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.39d5932a-c465-45bb-b185-cf5834cb5bc8').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#72ad73cb-156c-4190-833e-a6fc093f9f4e p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('272510cf-df5e-494f-a22e-2d791833001c');
    $('#33a41651-9718-4b42-bc52-3cb150ed60ae').append('<p class="label_tab label_tab_1">News</p>');
    $('#33a41651-9718-4b42-bc52-3cb150ed60ae .label_tab_1').bind('mouseover loadFirst',function(){
        $('#33a41651-9718-4b42-bc52-3cb150ed60ae .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.272510cf-df5e-494f-a22e-2d791833001c').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('272510cf-df5e-494f-a22e-2d791833001c');
    $('#33a41651-9718-4b42-bc52-3cb150ed60ae').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#33a41651-9718-4b42-bc52-3cb150ed60ae .label_tab_2').bind('mouseover loadFirst',function(){
        $('#33a41651-9718-4b42-bc52-3cb150ed60ae .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.272510cf-df5e-494f-a22e-2d791833001c').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('272510cf-df5e-494f-a22e-2d791833001c');
    $('#33a41651-9718-4b42-bc52-3cb150ed60ae').append('<p class="label_tab label_tab_3">Video</p>');
    $('#33a41651-9718-4b42-bc52-3cb150ed60ae .label_tab_3').bind('mouseover loadFirst',function(){
        $('#33a41651-9718-4b42-bc52-3cb150ed60ae .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.272510cf-df5e-494f-a22e-2d791833001c').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#33a41651-9718-4b42-bc52-3cb150ed60ae p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('502c6279-81c2-45ce-a26e-70d9e1efd0bb');
    $('#6924cc20-c6af-426e-9650-70f7299df4c0').append('<p class="label_tab label_tab_1">News</p>');
    $('#6924cc20-c6af-426e-9650-70f7299df4c0 .label_tab_1').bind('click loadFirst',function(){
        $('#6924cc20-c6af-426e-9650-70f7299df4c0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.502c6279-81c2-45ce-a26e-70d9e1efd0bb').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('502c6279-81c2-45ce-a26e-70d9e1efd0bb');
    $('#6924cc20-c6af-426e-9650-70f7299df4c0').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#6924cc20-c6af-426e-9650-70f7299df4c0 .label_tab_2').bind('click loadFirst',function(){
        $('#6924cc20-c6af-426e-9650-70f7299df4c0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.502c6279-81c2-45ce-a26e-70d9e1efd0bb').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('502c6279-81c2-45ce-a26e-70d9e1efd0bb');
    $('#6924cc20-c6af-426e-9650-70f7299df4c0').append('<p class="label_tab label_tab_3">Video</p>');
    $('#6924cc20-c6af-426e-9650-70f7299df4c0 .label_tab_3').bind('click loadFirst',function(){
        $('#6924cc20-c6af-426e-9650-70f7299df4c0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.502c6279-81c2-45ce-a26e-70d9e1efd0bb').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6924cc20-c6af-426e-9650-70f7299df4c0 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_8e47b270-6d24-4c58-aa15-66f326227c1e').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="6f0ebf5f-c71f-4480-a260-ff1dee7039e9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat -->\r\n\r\n\r\n\r\n\r\n\r\n\r\n<!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#6f0ebf5f-c71f-4480-a260-ff1dee7039e9').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>