

<!DOCTYPE html>
<html>
    <head>
        <title>B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Parla a Draghi: imprese ci sono, insieme per whatever it takes" />
<meta name="sections" content="Economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="https://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita"      >
<meta property="og:description" content="Parla a Draghi: imprese ci sono, insieme per whatever it takes">
<meta property="og:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita">
<meta property="twitter:description" content="Parla a Draghi: imprese ci sono, insieme per whatever it takes">
<meta property="twitter:url" content="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html">
<meta property="twitter:image" content="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg" />
<meta itemprop="url" content="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html" />
<link rel="canonical" href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html" /><meta property="articleID" content="1328257">
    <meta property="datePublished" content="2021-10-08T11:28:0Z">
<link rel="amphtml" href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html","mainEntityOfPage":"https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html","headline":"B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita","text":"ROMA, 08 OTT - \"L'obiettivo finale del B20 è di fare del 2021 un anno di rinascita\". La chair del B20, Emma Marcegaglia, si rivolge al premier Mario Draghi rappresentando la 'dichiarazione finale' della comunità economica ai Governi del G20. \"L'impresa non si sottrae alle sue responsabilità e offre ai Governi del G20 un partenariato vero e costruttivo, in linea con il nostro motto 'ridisegnare il futuro': Includere, condividere, agire\", dice. Ed in particolare a Draghi dice: \"Sono fiduciosa che, sotto la sua leadership indiscussa\" il G20 \"farà 'whatever it takes' per essere all'altezza del suo ruolo e costruire veramente un avvenire migliore\". L'industriale dell'acciaio, past president di Confindustria, parla \"a nome degli oltre 1.000 delegati di tutti i Paesi del G20, che rappresentano oltre 6,5 milioni di imprese\". E come presidente del B2, l'industriale dell'acciaio, past president di Confindustria, presenta ai Governi del G20 il contributo di proposte e idee della comunità economica e sottolinea: \"Le imprese sono dalla vostra parte, e sono sicuro che insieme porteremo a termine la missione\". \"L'estrema complessità della congiuntura ci ha spinto ad essere rapidi e precisi nell'identificare le priorità, ma concreti e determinati nel formulare raccomandazioni\", dice Marcegaglia, illustrando le proposte ai Governi elaborate dal B20 in un anno di lavoro in vista del G20: \"Abbiamo alzato il livello delle nostre ambizioni\", sottolinea, e \" proiettato le nostre aspettative almeno lungo i prossimi tre anni, al fine di garantire la continuità e la coerenza del nostro operato. Il B20, sottolinea, con le dichiarazioni finali vuole \"sostenere gli sforzi in atto volti a far ripartire le nostre economie e società, sfruttando le enormi opportunità offerte da una rinnovata cooperazione multilaterale\". (ANSA).","keywords":"","articleSection":"Economia","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"https://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg","url":"https://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2021-10-08T11:27:0Z","dateModified":"2021-10-08T11:28:0Z","datePublished":"2021-10-08T11:28:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 120;
virtualcmsPageInfo.sectionName = 'Economia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-10-08 13:28';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html';

</script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:700|Ubuntu:300|Oswald|Raleway|Open+Sans:400,800" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcXhrNCH3KPD8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />


<script src="//f1-eu.readspeaker.com/script/4841/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>


<meta name="twitter:card" content="summary_large_image">
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1328257&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1328257&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="72e5141a-4ec5-4e25-ae32-9a29644d08fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- <script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script> -->\r\n\r\n<META NAME=\"Language\" CONTENT=\"Italian it\">\r\n\r\n<meta http-equiv=\"content-language\" content=\"it\"><script type=\"text/javascript\">incrementAdvImpression(841);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#72e5141a-4ec5-4e25-ae32-9a29644d08fc').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1627574471000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1623171366000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_economia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        
        
      
      
      


        
        
      
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">



<div class="toolbar_navigazione">

    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
<div class="cerca strip_cerca_icon" id="cercaf74e89c0-a583-41c3-abdd-37e2ca119cee" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf74e89c0-a583-41c3-abdd-37e2ca119cee input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaf74e89c0-a583-41c3-abdd-37e2ca119cee form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf74e89c0-a583-41c3-abdd-37e2ca119cee input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
    <p class="date">Venerdì 08 Ottobre 2021 | 14:12 <span class="ora_attuale_clock"></span></p>


</div>
    
        
        
      
      
      
     
        
        
      
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	<div id="menunavhead1">

        
                    <div class="menu container_menu_menu_generale" id="box_f13f6d18-7472-4558-b026-c20913483dec">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5ed00916c5eb47acb14586c48ea01106 = undefined;
                            
                            $('#box_f13f6d18-7472-4558-b026-c20913483dec ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5ed00916c5eb47acb14586c48ea01106 != 'undefined') {
                                    $('#box_f13f6d18-7472-4558-b026-c20913483dec .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5ed00916c5eb47acb14586c48ea01106.code);
                                    incrementAdvImpression(bannerbox_5ed00916c5eb47acb14586c48ea01106.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>

<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 375:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 376:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 377:
        document.getElementById("menunavhead1").style.display = "none";
        break;
    case 373:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    case 383:
       document.getElementById("menunavhead1").style.display = "none";
        break;
    default:
        document.getElementById("menunavhead1").style.display = "inline";
}

</script>

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        
        
      
      
      

</div><!--container_head-->


<div id="a81c7352" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='https://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('https://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercae61a7945-2e8b-4e31-b7b3-8219dde753e6"></div>

<div class="cerca strip_cerca_icon" id="cerca2a7eb03c-55b9-477b-beab-2fef832ab509" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae61a7945-2e8b-4e31-b7b3-8219dde753e6').click(function(){
                  $('#cerca2a7eb03c-55b9-477b-beab-2fef832ab509').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2a7eb03c-55b9-477b-beab-2fef832ab509 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca2a7eb03c-55b9-477b-beab-2fef832ab509 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2a7eb03c-55b9-477b-beab-2fef832ab509 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_315d7b04-fa80-4b6c-9256-38ec6b9e7f13">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5ed00916c5eb47acb14586c48ea01106 = undefined;
                            
                            $('#box_315d7b04-fa80-4b6c-9256-38ec6b9e7f13 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5ed00916c5eb47acb14586c48ea01106 != 'undefined') {
                                    $('#box_315d7b04-fa80-4b6c-9256-38ec6b9e7f13 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5ed00916c5eb47acb14586c48ea01106.code);
                                    incrementAdvImpression(bannerbox_5ed00916c5eb47acb14586c48ea01106.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#a81c7352').css('position', 'fixed');
        $('#a81c7352').css('z-index', '999');
        $('#a81c7352').css('top', '0');
        $('#a81c7352').addClass('fixed_wrapper');
        
        $('#a81c7352').show();
        
      }else{
        $('#a81c7352').css('position', 'initial');
        $('#a81c7352').removeClass('fixed_wrapper');
        
        $('#a81c7352').hide();
        
      }
    });
    $('#a81c7352')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_articoli_sezione" id="box_84dbe2f9-d7fe-4d39-8fd8-fb310a914073">
            
                <p class="occhiello_titolo">NEWS DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo economia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html"><img alt="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita" title="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html">B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6739ab70-5631-415c-b5b7-221546c9e468">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html" data-text="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328266/borsa-europa-galleggia-in-attesa-wall-street-e-dati-usa.html"><img alt="Borsa: Europa galleggia in attesa Wall Street e dati Usa" title="Borsa: Europa galleggia in attesa Wall Street e dati Usa" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/2d0992fba311ed91b8c19cbe04fd38df.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328266/borsa-europa-galleggia-in-attesa-wall-street-e-dati-usa.html">Borsa: Europa galleggia in attesa Wall Street e dati Usa</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 500da0f2-ff89-415a-bf53-7e51022767f5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328266/borsa-europa-galleggia-in-attesa-wall-street-e-dati-usa.html" data-text="Borsa: Europa galleggia in attesa Wall Street e dati Usa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328248/mediobanca-no-del-cda-a-richieste-del-vecchio-su-liste.html"><img alt="Mediobanca, no del Cda a richieste Del Vecchio su liste" title="Mediobanca, no del Cda a richieste Del Vecchio su liste" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/f29eff5a5c2768a183d113442d59aff1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328248/mediobanca-no-del-cda-a-richieste-del-vecchio-su-liste.html">Mediobanca, no del Cda a richieste Del Vecchio su liste</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c824780a-b6fd-448d-8ac2-ecb4080991ec">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328248/mediobanca-no-del-cda-a-richieste-del-vecchio-su-liste.html" data-text="Mediobanca, no del Cda a richieste Del Vecchio su liste" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo economia News">
                                <article>
                                <span class="occhiello"  >ROMA</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328231/scuola-citta-imprese-gli-appuntamenti-di-voci-sul-futuro.html"><img alt="Scuola, citt&agrave;, imprese,gli appuntamenti di 'Voci sul futuro'" title="Scuola, citt&agrave;, imprese,gli appuntamenti di 'Voci sul futuro'" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/ef00f1e3705ef26cb3e0c249dcfdaeaf.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328231/scuola-citta-imprese-gli-appuntamenti-di-voci-sul-futuro.html">Scuola, citt&agrave;, imprese,gli appuntamenti di 'Voci sul futuro'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cf433ea7-c19d-456e-af8f-189fbe207a0a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328231/scuola-citta-imprese-gli-appuntamenti-di-voci-sul-futuro.html" data-text="Scuola, citt&agrave;, imprese,gli appuntamenti di 'Voci sul futuro'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328230/borsa-europa-in-calo-guarda-a-gas-e-petrolio-milano-0-1.html"><img alt="Borsa: Europa in calo guarda a gas e petrolio, Milano -0,1%" title="Borsa: Europa in calo guarda a gas e petrolio, Milano -0,1%" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/617c0df4ecae84d8d67cdfca13400f7c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328230/borsa-europa-in-calo-guarda-a-gas-e-petrolio-milano-0-1.html">Borsa: Europa in calo guarda a gas e petrolio, Milano -0,1%</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d1cf0661-a442-42ed-b0bf-0894f1c4f1ca">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328230/borsa-europa-in-calo-guarda-a-gas-e-petrolio-milano-0-1.html" data-text="Borsa: Europa in calo guarda a gas e petrolio, Milano -0,1%" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328226/borsa-milano-gira-in-negativo-pensano-le-utility.html"><img alt="Borsa: Milano gira in negativo, pensano le utility" title="Borsa: Milano gira in negativo, pensano le utility" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/c09b83831fd246f599d963b843cfd315.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328226/borsa-milano-gira-in-negativo-pensano-le-utility.html">Borsa: Milano gira in negativo, pensano le utility</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 24e93ad2-0554-4b53-9927-fd124c6add84">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328226/borsa-milano-gira-in-negativo-pensano-le-utility.html" data-text="Borsa: Milano gira in negativo, pensano le utility" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo economia News">
                                <article>
                                <span class="occhiello"  >TRIESTE</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328216/sostenibilita-galateri-raggiungere-obiettivi-parigi.html"><img alt="Sostenibilit&agrave;: Galateri, raggiungere Obiettivi Parigi" title="Sostenibilit&agrave;: Galateri, raggiungere Obiettivi Parigi" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/6ca3aeb492ae108743d1240e9e7a9ed5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328216/sostenibilita-galateri-raggiungere-obiettivi-parigi.html">Sostenibilit&agrave;: Galateri, raggiungere Obiettivi Parigi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2b07e8ac-69c4-4d44-9c50-bbc60d052e1d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328216/sostenibilita-galateri-raggiungere-obiettivi-parigi.html" data-text="Sostenibilit&agrave;: Galateri, raggiungere Obiettivi Parigi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328206/borsa-europa-prosegue-debole-fari-puntati-su-materie-prime.html"><img alt="Borsa: Europa prosegue debole, fari puntati su materie prime" title="Borsa: Europa prosegue debole, fari puntati su materie prime" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/9a21491dfa873bc261bfdb2dba547f4f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328206/borsa-europa-prosegue-debole-fari-puntati-su-materie-prime.html">Borsa: Europa prosegue debole, fari puntati su materie prime</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 06b06f0c-b138-4c9c-b000-c71a4909d54d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328206/borsa-europa-prosegue-debole-fari-puntati-su-materie-prime.html" data-text="Borsa: Europa prosegue debole, fari puntati su materie prime" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos9 articolo economia News">
                                <article>
                                <span class="occhiello"  >PECHINO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328204/cina-banca-centrale-avanti-con-stretta-anti-monopolio.html"><img alt="Cina: Banca centrale, avanti con stretta anti-monopolio" title="Cina: Banca centrale, avanti con stretta anti-monopolio" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/3c51f90e02ccc6402292fdcba158c7a6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328204/cina-banca-centrale-avanti-con-stretta-anti-monopolio.html">Cina: Banca centrale, avanti con stretta anti-monopolio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f95f79a1-d9cd-4e8e-ab2d-c1ed8bcf10ab">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328204/cina-banca-centrale-avanti-con-stretta-anti-monopolio.html" data-text="Cina: Banca centrale, avanti con stretta anti-monopolio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos10 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328201/borsa-milano-galleggia-tonica-l-energia.html"><img alt="Borsa: Milano galleggia, tonica l'energia" title="Borsa: Milano galleggia, tonica l'energia" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/9f09080fe77164b881e845ec3c29e940.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328201/borsa-milano-galleggia-tonica-l-energia.html">Borsa: Milano galleggia, tonica l'energia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fab07768-0989-4b9b-b166-a7add1d95c1c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328201/borsa-milano-galleggia-tonica-l-energia.html" data-text="Borsa: Milano galleggia, tonica l'energia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos11 articolo economia News">
                                <article>
                                <span class="occhiello"  >MILANO</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328196/borsa-europa-apre-poco-mossa-si-guarda-a-dati-usa.html"><img alt="Borsa: Europa apre poco mossa, si guarda a dati Usa" title="Borsa: Europa apre poco mossa, si guarda a dati Usa" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/32f62d4e6df8e8460327bba400417ed6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1328196/borsa-europa-apre-poco-mossa-si-guarda-a-dati-usa.html">Borsa: Europa apre poco mossa, si guarda a dati Usa</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d039e1d3-87fc-4a35-86e8-d778391e778e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328196/borsa-europa-apre-poco-mossa-si-guarda-a-dati-usa.html" data-text="Borsa: Europa apre poco mossa, si guarda a dati Usa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_84dbe2f9-d7fe-4d39-8fd8-fb310a914073 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_84dbe2f9-d7fe-4d39-8fd8-fb310a914073 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_84dbe2f9-d7fe-4d39-8fd8-fb310a914073 .punti_slide'
                   
               });
           
               $('#box_84dbe2f9-d7fe-4d39-8fd8-fb310a914073').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_84dbe2f9-d7fe-4d39-8fd8-fb310a914073.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->




        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


        
        
      
      
      



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

<div id="box_gazzettaffari">
    <iframe width="300" height="600" src="https://www.gazzettaffari.it/it/widget.aspx" frameborder="0" scrolling="no"></iframe>
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 389:
        document.getElementById("box_gazzettaffari").style.display = "inline";
        break;
    default:
        document.getElementById("box_gazzettaffari").style.display = "none";
    }

</script>


<div class="tab_menu tab_menu_most_video_foto" id="44e2fa28-8bdb-4c9b-93c8-28697bfd1242"></div>



<div class="box_most_read_video_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_39eb6b5a-4629-4ffb-95e0-0a301e62f8c5">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <span class="occhiello"  >l'incontro</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1318663/premio-stefano-fumarulo-cerimonia-nel-carcere-di-bari.html"><img alt="Premio Stefano Fumarulo, cerimonia nel carcere di Bari" title="Premio Stefano Fumarulo, cerimonia nel carcere di Bari" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/213463242-20210730dichiarazioneEmilianoalcarcerediBariperpremioFumarulomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1318663/premio-stefano-fumarulo-cerimonia-nel-carcere-di-bari.html">Premio Stefano Fumarulo, cerimonia nel carcere di Bari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_39eb6b5a-4629-4ffb-95e0-0a301e62f8c5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_read_video_filter-->

<div class="box_most_read_foto_filter">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_video_foto_sezione" id="box_fd373e6f-85a1-43c6-894b-b609c1a3a227">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery home News">
                                <article>
                                <span class="occhiello"  >L'allarme</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1318700/bari-inquietanti-scritte-no-vax.html"><img alt="Bari, inquietanti scritte no vax " title="Bari, inquietanti scritte no vax " src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1627713020864.jpeg--.jpeg?1627713021000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/home/1318700/bari-inquietanti-scritte-no-vax.html">Bari, inquietanti scritte no vax - <span style="color: #ff0000;">INDAGA LA DIGOS</span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fd373e6f-85a1-43c6-894b-b609c1a3a227.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_read_foto_filter-->

<div id="box_ilbr_sport">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_il_biancorosso" id="box_22c0363d-cb40-4d71-91a4-fc903d233173">
            
                <p class="occhiello_titolo"><a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373">Il Biancorosso</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ilbiancorosso News">
                                <article>
                                <span class="occhiello"  >Serie C</span><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1318412/bari-il-portiere-frattali-rinnova-fino-al-2023.html"><img alt="Bari, il portiere Frattali rinnova fino al 2023" title="Bari, il portiere Frattali rinnova fino al 2023" src="https://www.lagazzettadelmezzogiorno.it/resizer/278/166/true/1569604450096.jpg--.jpg?1569604450000" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1318412/bari-il-portiere-frattali-rinnova-fino-al-2023.html">Bari, il portiere Frattali rinnova fino al 2023</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e1a5a91f-b4e4-4844-b270-a5d378ec7f41">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.lagazzettadelmezzogiorno.it/news/il-biancorosso/1318412/bari-il-portiere-frattali-rinnova-fino-al-2023.html" data-text="Bari, il portiere Frattali rinnova fino al 2023" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_22c0363d-cb40-4d71-91a4-fc903d233173.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 117:
        document.getElementById("box_ilbr_sport").style.display = "inline";
        break;
    default:
        document.getElementById("box_ilbr_sport").style.display = "none";
    }

</script>




        
        
      
      
      


        <script id="9cfd2464-f1c9-4e94-a2e0-3bc943164569" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:300px\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6076496258\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9cfd2464-f1c9-4e94-a2e0-3bc943164569').remove()
    </script>
      
      


        
        
      
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_read_contents" id="box_0fc24c0f-4509-4c6a-8e1d-9e1de0afa651">
            
                <p class="occhiello_titolo">i pi&ugrave; visti della sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327467/axa-per-italiani-rischio-climatico-in-vetta-a-classifica.html"><img alt="Axa,per italiani rischio climatico in vetta a classifica" title="Axa,per italiani rischio climatico in vetta a classifica" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/f3e8d1e2ba8b5bbabd9300f3c2c8321b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327467/axa-per-italiani-rischio-climatico-in-vetta-a-classifica.html">Axa,per italiani rischio climatico in vetta a classifica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327491/borsa-europa-annulla-ribassi-a-milano-bene-eni-e-amplifon.html"><img alt="Borsa: Europa annulla ribassi, a Milano bene Eni e Amplifon" title="Borsa: Europa annulla ribassi, a Milano bene Eni e Amplifon" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/302ba7fa56e7dd10908e7e753d6da782.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327491/borsa-europa-annulla-ribassi-a-milano-bene-eni-e-amplifon.html">Borsa: Europa annulla ribassi, a Milano bene Eni e Amplifon</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327448/lo-spread-btp-bund-apre-a-104-8-punti-base.html"><img alt="Lo spread Btp-Bund apre a 104,8 punti base" title="Lo spread Btp-Bund apre a 104,8 punti base" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/08b5da724cb40dc864b314c20f5514e0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327448/lo-spread-btp-bund-apre-a-104-8-punti-base.html">Lo spread Btp-Bund apre a 104,8 punti base</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327392/alitalia-entro-domani-offerte-vincolanti-per-il-brand.html"><img alt="Alitalia: entro domani offerte vincolanti per il brand" title="Alitalia: entro domani offerte vincolanti per il brand" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/c04d042fd81d7487edb07025cd32d5a3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327392/alitalia-entro-domani-offerte-vincolanti-per-il-brand.html">Alitalia: entro domani offerte vincolanti per il brand</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327829/cambi-euro-in-calo-a-1-1586-dollari.html"><img alt="Cambi: euro in calo a 1,1586 dollari" title="Cambi: euro in calo a 1,1586 dollari" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1ff06d11056c03e95487d537144ee0ee.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/economia/1327829/cambi-euro-in-calo-a-1-1586-dollari.html">Cambi: euro in calo a 1,1586 dollari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0fc24c0f-4509-4c6a-8e1d-9e1de0afa651.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4e5b3be7-ba89-4095-80b8-5ad60b45c3b9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
    <div class="most_read box_most_read_contents" id="3511d325-81df-40ee-9265-afbd90f22248">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1025143/giudice-onoraria-arrestata-mentre-prende-una-mazzetta.html"><img alt="toga" title="toga" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1452958199527.jpg--.jpg?1452958201000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/lecce/1025143/giudice-onoraria-arrestata-mentre-prende-una-mazzetta.html">Giudice onoraria arrestata <br />mentre prende una &laquo;mazzetta&raquo;</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1225750/la-pornodiva-pugliese-malena-si-confessa-sono-sulla-strada-della-castita.html"><img alt="&laquo;Sono sulla strada della castit&agrave;&raquo;" title="&laquo;Sono sulla strada della castit&agrave;&raquo;" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589444375311_1589444616.jpg--.jpg?1589444616000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bari/1225750/la-pornodiva-pugliese-malena-si-confessa-sono-sulla-strada-della-castita.html">La pornodiva pugliese Malena si confessa: &laquo;Sono sulla strada della castit&agrave;&raquo;</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1225678/elettra-lamborghini-irresistibile-con-e-senza-accappatoio-video.html"><img alt="Elettra Lamborghini irresistibile con e senza accappatoio" title="Elettra Lamborghini irresistibile con e senza accappatoio" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1589380473809.jpg--.jpg?1589380473000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1225678/elettra-lamborghini-irresistibile-con-e-senza-accappatoio-video.html">Elettra Lamborghini irresistibile con e senza accappatoio <span style="color: #ff0000;">VIDEO</span></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1318254/lecce-ucciso-per-rapina-davanti-alla-moglie-ecco-le-foto-dell-esecuzione.html"><img alt="Lecce, ucciso per rapina davanti alla moglie: ecco le  foto dell'esecuzione  " title="Lecce, ucciso per rapina davanti alla moglie: ecco le  foto dell'esecuzione  " src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1627550239887.jpg--.jpg?1627550240000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/gallery/lecce/1318254/lecce-ucciso-per-rapina-davanti-alla-moglie-ecco-le-foto-dell-esecuzione.html">Lecce, ucciso per rapina davanti alla moglie: ecco le foto dell'esecuzione</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1182699/minervino-murge-grotte-dellisanti-montenero-opportunita-per-il-territorio.html"><img alt="Minervino Murge: grotte Dellisanti-Montenero, opportunit&agrave; per il territorio" title="Minervino Murge: grotte Dellisanti-Montenero, opportunit&agrave; per il territorio" src="https://www.lagazzettadelmezzogiorno.it/resizer/100/72/true/1572168790543.jpg--.jpg?1572168790000" /></a></div>
            <p class="titolo"><a href="https://www.lagazzettadelmezzogiorno.it/news/bat/1182699/minervino-murge-grotte-dellisanti-montenero-opportunita-per-il-territorio.html">Minervino Murge: grotte Dellisanti-Montenero, opportunit&agrave; per il territorio</a></p>
            </div><script type="text/javascript">var divs=$('#3511d325-81df-40ee-9265-afbd90f22248 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#3511d325-81df-40ee-9265-afbd90f22248 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

<div id="breadcrumb_section">
    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_120 economia">
                                <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/120/economia">Economia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
</div>
<script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 342:
        document.getElementById("breadcrumb_section").style.display = "none";
        break;
    default:
        document.getElementById("breadcrumb_section").style.display = "inline";
    }

</script> 

 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Parla a Draghi: imprese ci sono, insieme per whatever it takes</h2><p itemprop="datePublished" class="data_articolo data">08 Ottobre 2021</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="https://www.lagazzettadelmezzogiorno.it/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_ace94dcc-ca4d-4572-a88b-45093afd8731">                
            <meta itemprop="thumbnailUrl" content="https://www.lagazzettadelmezzogiorno.it/resizer/655/360/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita" src="resizer/655/360/true/d208082eb6890f4674ad07163e891f30.jpg--.jpg" alt="B20: Marcegaglia a Governi G20, fare del 2021 anno di rinascita" height="360" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        
        
      
      
          


        <script id="c223b820-2097-4790-bc50-c1ce41df1d27" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_readspeaker \" format=\"readspeaker\" ><div id=\"readspeaker_button1\" class=\"rs_skip rsbtn rs_preserve\" style=\"float: left; margin: 0 0 0 10px;\">\r\n    <a rel=\"nofollow\" class=\"rsbtn_play\" accesskey=\"L\" title=\"Ascolta questa pagina con ReadSpeaker\" href=\"//app-eu.readspeaker.com/cgi-bin/rsent?customerid=4841&lang=it_it&url=onclick=\"readspeaker(this.href, 'rs_1'); return false;\">\r\n        <span class=\"rsbtn_left rsimg rspart\"><span class=\"rsbtn_text\"><span>Ascolta<\/span><\/span><\/span>\r\n        <span class=\"rsbtn_right rsimg rsplay rspart\"><\/span>\r\n    <\/a>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(235);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('readspeaker')){
            document.write(banner.html);
        }
        $('#c223b820-2097-4790-bc50-c1ce41df1d27').remove()
    </script>
      
      
    
    

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->

<style type="text/css">

.div_Scorrevole_2 {
  width: 100%;
  height: 100%;
  margin-left:30px;
  clear:both;
}

.div_Scorrevole_2 h6 {
  font-family: Arial;
	font-size: 14px;
	color: #787676;
	padding: 1px;
    text-align: center;
    font-weight:bold
}

.div_Scorrevole_2 .left {
  width: 113px;
  height: 100%;
  float: left;
  margin-right: 20px;
  margin-bottom: 20px;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

.div_Scorrevole_2 .left img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .left p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .left .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .left .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2 .right {
  width: 113px;
  height: 100%;
  float: left;
  margin: 0;
  background-color: #efefef;
  border-bottom: 5px solid #CDCDCD;
  border-right: 1px solid #CDCDCD;
  border-left: 1px solid #0E679C;
  border-top: 1px dotted #0E679C;  
}

 .div_Scorrevole_2 .right img {
  border-bottom: 1px solid #000000;
}

.div_Scorrevole_2 .right p {
	font-family: Arial;
	font-size: 13px;
	color: #000000;
	padding: 3px;
	margin-top: 0;
}

.div_Scorrevole_2 .right .spazio_ele {
	height: 1px;
	margin: 0;
}

.div_Scorrevole_2 .right .spano {
	font-family: Arial;
	font-size: 18px;
	color: #0E679C;
	padding: 3px;
    text-align: center;
}

.div_Scorrevole_2_chiusura {
  clear:both;
  width: 100%;
}
</style>

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 08 OTT - "L'obiettivo finale del B20 è di fare
del 2021 un anno di rinascita". La chair del B20,  Emma
Marcegaglia, si rivolge al premier Mario Draghi rappresentando
la 'dichiarazione finale' della comunità economica ai Governi
del G20.
"L'impresa non si sottrae alle sue responsabilità e offre ai
Governi del G20 un partenariato vero e costruttivo, in linea con
il nostro motto 'ridisegnare il futuro': Includere, condividere,
agire", dice. Ed in particolare a Draghi dice: "Sono fiduciosa
che, sotto la sua leadership indiscussa" il G20 "farà 'whatever
it takes' per essere all'altezza del suo ruolo e costruire
veramente un avvenire migliore".
L'industriale dell'acciaio, past president di Confindustria,
parla "a nome degli oltre 1.000 delegati di tutti i Paesi del
G20, che rappresentano oltre 6,5 milioni di imprese". E come
presidente del B2, l'industriale dell'acciaio, past president di
Confindustria, presenta ai Governi del G20 il contributo di
proposte e idee della comunità economica e sottolinea: "Le
imprese sono dalla vostra parte, e sono sicuro che insieme
porteremo a termine la missione". "L'estrema complessità della
congiuntura ci ha spinto ad essere rapidi e precisi
nell'identificare le priorità, ma concreti e determinati nel
formulare raccomandazioni", dice Marcegaglia, illustrando le
proposte ai Governi elaborate dal B20 in un anno di lavoro in
vista del G20: "Abbiamo alzato il livello delle nostre
ambizioni", sottolinea, e " proiettato le nostre aspettative
almeno lungo i prossimi tre anni, al fine di garantire la
continuità e la coerenza del nostro operato. Il B20, sottolinea,
con le dichiarazioni finali vuole "sostenere gli sforzi in atto
volti a far ripartire le nostre economie e società, sfruttando
le enormi opportunità offerte da una rinnovata cooperazione
multilaterale". (ANSA).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        
        
      
      
      

<div class="column_articolo_dx">
    
        
        
      
      
      
    





    

    
</div>


        <script id="d21a3427-3a5c-488c-900d-7cb1dc4a9b37" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d21a3427-3a5c-488c-900d-7cb1dc4a9b37').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/economia/1328257/b20-marcegaglia-a-governi-g20-fare-del-2021-anno-di-rinascita.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1328257" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        <script id="eab17d62-282f-465d-bf44-62554539df23" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_edintorni_articolo \" format=\"edintorni_articolo\" ><!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070493\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070493.js\" async><\/script>\r\n<!-- Composite End -->\r\n\r\n<!-- Composite Start -->\r\n<div id=\"M678422ScriptRootC1070945\">\r\n<\/div>\r\n<script src=\"https://jsc.epeex.io/1/l/1lagazzettadelmezzogiorno.it.1070945.js\" async><\/script>\r\n<!-- Composite End --><script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('epeex')){
            document.write(banner.html);
        }
        $('#eab17d62-282f-465d-bf44-62554539df23').remove()
    </script>
      
      


        
        
      
      
      


<script type="text/javascript">
document.write('<div id="box_3d57aa0b-804d-4aea-9b5a-7cda4cca4845" class="altre_news input_section_archive">');
document.write('<p class="occhiello_titolo">Altre news</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');
            document.write('<li>&raquo;');
                                
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/120/economia">tutti i contenuti di questa sezione</a></p>');
document.write('</div>');

</script>


 </div>
 
 </div><!--overbox_main-->


        <script id="9ca0af8c-8569-41b1-b273-b8219df584d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9ca0af8c-8569-41b1-b273-b8219df584d8').remove()
    </script>
      
      


        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d7557e21-f084-4644-95a0-5be89417ae88.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div id="box_autopromozioni_gdm">
    <div class="autopromo-ga">
        <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/216/autopromo-2"><img src='https://www.lagazzettadelmezzogiorno.it/userUpload/abbonamentimod.jpg' alt='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' title='Speciale Abbonamento - Scopri le formule per abbonarti al giornale quotidiano della Gazzetta' /></a>
    </div>
    
    <div class="necrologie">
        <a target="_blank" href="https://www.gazzettanecrologie.it/"><img src="https://www.lagazzettadelmezzogiorno.it/images/gazzetta-necrologie.png" alt="Gazzetta Necrologie" title="Gazzetta Necrologie" /></a>
    </div>
</div>

<div id="aae7ae3a" class="scroll_fixed_wrapper_social" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1328257 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#aae7ae3a').css('position', 'fixed');
        $('#aae7ae3a').css('z-index', '999');
        $('#aae7ae3a').css('bottom', '0');
        $('#aae7ae3a').addClass('fixed_wrapper');
        
        $('#aae7ae3a').show();
        
      }else{
        $('#aae7ae3a').css('position', 'initial');
        $('#aae7ae3a').removeClass('fixed_wrapper');
        
        $('#aae7ae3a').hide();
        
      }
    });
    $('#aae7ae3a')
  </script>


<div id="menuilbiancorosso">
    <div style="clear: both; padding-top: 30px; height: 10px; width:974px;">&nbsp;</div>

<div class="testata_biancorosso">
    <h1>Tutto sul Bari calcio</h1>
</div>

<div class="logo_biancorosso_social">
    <a href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"><img src="../images/ILBIANCOROSSO-testata-web.png" width="300px" alt="il Biancorosso" title="il Biancorosso" /></a>
    <a href="https://www.facebook.com/ilBiancorossoBari/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/facebook.png"></a>
    
</div>


        
                    <div class="menu menu_biancorosso" id="box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64">
                    <ul class="menu_1">
<li class="il-biancorosso sezione_373 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373"  ><span>il Biancorosso</span></a>
</li>
<li class="storia-del-bari sezione_375 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari"  ><span>Storia del Bari</span></a>
</li>
<li class="angolo-tecnico sezione_376 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico"  ><span>Angolo tecnico</span></a>
</li>
<li class="angolo-del-tifoso sezione_377 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso"  ><span>Angolo del tifoso</span></a>
</li>
<li class="il-br-video sezione_383 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video"  ><span>il BR Video</span></a>
</li>
<li class="il-periodico sezione_330 sezione">
<a  href="https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico"  ><span>il Periodico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_dee9c9c260c540619fca75001269d011 = undefined;
                            
                            $('#box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dee9c9c260c540619fca75001269d011 != 'undefined') {
                                    $('#box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dee9c9c260c540619fca75001269d011.code);
                                    incrementAdvImpression(bannerbox_dee9c9c260c540619fca75001269d011.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

<div style="clear: both; height: 1px;">&nbsp;</div>
</div>
    
    <script>
var x = virtualcmsPageInfo.sectionId ;

switch (x) {
    case 330:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 375:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 376:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 377:
        document.getElementById("menuilbiancorosso").style.display = "inline";
        break;
    case 373:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    case 383:
       document.getElementById("menuilbiancorosso").style.display = "inline";
       break;
    default:
        document.getElementById("menuilbiancorosso").style.display = "none";
}

</script>



    <link rel="stylesheet" type="text/css" href="https://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1603300169000" /><div class="container_footer"> 
	
	<div class="container_footer_right"> 
		<div class="cont_footer_digital_news_site">
    
    <div class="edicola footer_newsstand_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200%26t%3Dreggiocalabria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>

    <div class="edicola footer_newsstand_quotidiano">
    <p class="occhiello_titolo">Digital Edition</p><p class="sfoglia_edizione"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>
    
    <div class="sfoglia_edizione_archivio">
        <a href="/"><img src="../images/GdM_Testata_footer.png" /></a>
        
        <p>IL TUO QUOTIDIANO DOVE E QUANDO VUOI</p>
        
        <div class="bene_culturale">Marchio e contenuto di questo sito sono di interesse storico ai sensi del D. Lgs 42/2004 (decreto Soprintendenza archivistica e Bibliografica Puglia 18 settembre 2020)</div>
        
        <div class="top_header_sali_footer">
 <a class="top_button_footer" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button_footer").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
    </div>
    
    <div class="edicola footer_newsstand_archivio_newsite">
    <div class="cont_img">
              <!-- img -->
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=https%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
                </a>
            </div>
            </div>
    
    <div class="footer_newsstand_archivio_sfoglia">
        <a target="_blank" href="https://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/newsstandarchive"><img src='../../images/archivio_storico_banner.png' alt='Archivio Storico de La Gazzetta del Mezzogiorno' title='Archivio Storico de La Gazzetta del Mezzogiorno' /></a>
    </div>

</div>
	</div>
	
	<div class="container_footer_left">
	    
        
                    <div class="menu menu_footerr2" id="box_2f51aabb-5822-46e0-897f-96af050a397b">
                    <ul class="menu_1">
<li class="puglia-e-basilicata sezione_241 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Puglia e Basilicata</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

<div class="gerenza-ledi">
    Editrice del Sud - Edisud Spa
</div>
	</div>
		
		
        
        
      
      
      
		
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>
</div><!-- container-->

    <script type="text/javascript" src="https://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1328257" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_video_filter{ display:none; }</style>');
    $('.box_most_read_video_filter').addClass('4fdb299d-b888-4593-a99b-95f47b99779d');
    $('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242').append('<p class="label_tab label_tab_1">Video</p>');
    $('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242 .label_tab_1').bind('click loadFirst',function(){
        $('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4fdb299d-b888-4593-a99b-95f47b99779d').hide();
        $('.box_most_read_video_filter').show();
        if($(".box_most_read_video_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto_filter{ display:none; }</style>');
    $('.box_most_read_foto_filter').addClass('4fdb299d-b888-4593-a99b-95f47b99779d');
    $('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242 .label_tab_2').bind('click loadFirst',function(){
        $('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4fdb299d-b888-4593-a99b-95f47b99779d').hide();
        $('.box_most_read_foto_filter').show();
        if($(".box_most_read_foto_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#44e2fa28-8bdb-4c9b-93c8-28697bfd1242 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_biancorosso\" id=\"box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64\">\n                    <ul class=\"menu_1\">\n<li class=\"il-biancorosso sezione_373 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/373/il-biancorosso373\"  ><span>il Biancorosso<\/span><\/a>\n<\/li>\n<li class=\"storia-del-bari sezione_375 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/375/il-biancorosso-storia-del-bari\"  ><span>Storia del Bari<\/span><\/a>\n<\/li>\n<li class=\"angolo-tecnico sezione_376 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/376/il-biancorosso-angolo-tecnico\"  ><span>Angolo tecnico<\/span><\/a>\n<\/li>\n<li class=\"angolo-del-tifoso sezione_377 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/377/il-biancorosso-angolo-del-tifoso\"  ><span>Angolo del tifoso<\/span><\/a>\n<\/li>\n<li class=\"il-br-video sezione_383 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/383/il-biancorosso-video\"  ><span>il BR Video<\/span><\/a>\n<\/li>\n<li class=\"il-periodico sezione_330 sezione\">\n<a  href=\"https://www.lagazzettadelmezzogiorno.it/sezioni/330/il-biancorosso-periodico\"  ><span>il Periodico<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_dee9c9c260c540619fca75001269d011 = undefined;\n                            \n                            $('#box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dee9c9c260c540619fca75001269d011 != 'undefined') {\n                                    $('#box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dee9c9c260c540619fca75001269d011.code);\n                                    incrementAdvImpression(bannerbox_dee9c9c260c540619fca75001269d011.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_381ae7fe-d2ff-4f56-8a0f-f5f0e3116f64').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>