

<!DOCTYPE html>
<html>
    <head>
        <title>Gattuso,dimissioni? Problema non sono io - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Tecnico Milan, non siamo squadra" />
<meta name="sections" content="News Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gattuso,dimissioni? Problema non sono io"      >
<meta property="og:description" content="Tecnico Milan, non siamo squadra">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Gattuso,dimissioni? Problema non sono io">
<meta property="twitter:description" content="Tecnico Milan, non siamo squadra">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.html" /><meta property="datePublished" content="2017-12-23T20:12:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.html","headline":"Gattuso,dimissioni? Problema non sono io","text":"ROMA, 23 DIC - \"Stiamo sempre a cercare di spiegare perché gli episodi ci condannano, ma questi episodi sfavorevoli ce li andiamo a cercare commettendo degli errori. Quando dico che non siamo una squadra lo tocco con mano: nei momenti di difficoltà non riusciamo a reagire, è un dato di fatto\". Dai microfono di Premium Sport, Runo Gattuso si sfoga dopo il Ko casalingo con l'Atalanta. Ora pensa di dimettersi? \"Dimissioni? Se pensassi che il problema sono io, se vedessi che i giocatori non mi seguono...Ci manca fame, malizia, cattiveria\".","keywords":"","articleSection":"News Sport","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG","@type":"ImageObject"},"dateCreated":"2017-12-23T20:11:0Z","dateModified":"2017-12-23T20:12:0Z","datePublished":"2017-12-23T20:12:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-migrate-1.2.1.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.bxSlider.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/hoverIntent.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/superfish.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/supersubs.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.js?v=1445505654000"></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/validate/jquery.validate.min.js?v=1445505654000" ></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.pack.js?v=1445505654000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/galleria/galleria-1.2.6.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.imagesloaded.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.wookmark.min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.colorbox-min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.lazyload.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.cookie.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/js/bootstrap.min.js?v=1445505654000"></script>
  <link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/css/bootstrap.min.css?v=1445505654000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 214;
virtualcmsPageInfo.sectionName = 'News Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gattuso,dimissioni? Problema non sono io';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-23 21:12';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=964138&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=964138&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="981c40ff-9118-4762-acd6-46027d20ff9c" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1505403809000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1512581273000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_news_sport "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        
        
      
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">

<div id="div_overlay">

        <script id="bdabdc82-aaee-4d4d-81ae-8c9e63bf64ad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#bdabdc82-aaee-4d4d-81ae-8c9e63bf64ad').remove()
    </script>
      
      

</div>


<script>
	function chiudi(){
    document.getElementById('div_overlay').style.visibility='hidden';
}
{setTimeout('chiudi()',7000) }

$("#bottone").click(function () {
      $("#div_overlay").toggle("slow");
    });
</script>

<div class="toolbar_navigazione">

    
<div id="4d5f6998-9dfc-4e15-bd0d-eaaaf9316bc7"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"964138","invio_contenuto_testo":"invia","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#4d5f6998-9dfc-4e15-bd0d-eaaaf9316bc7').html(data);
                $('#4d5f6998-9dfc-4e15-bd0d-eaaaf9316bc7 > div.login').unwrap()

            }
        });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cerca03faea10-5bca-416a-ab24-8a0f6aacc99c" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca03faea10-5bca-416a-ab24-8a0f6aacc99c input[name="q"]').example('|');
      
      $('#cerca03faea10-5bca-416a-ab24-8a0f6aacc99c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca03faea10-5bca-416a-ab24-8a0f6aacc99c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_dad3b2d3-1284-4e75-866e-a869a82eecfb">
                    <ul class="menu_1">
<li class="fullscreen sezione_319 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="gdm-edicola sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>GdM Edicola</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="mediagallery sezione_143 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto"  ><span>Mediagallery</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="giochi sezione_226 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/226/giochi"  ><span>Giochi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new.jpg?v=1499016959000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Domenica 24 Dicembre 2017 | 20:11 <span class="ora_attuale_clock"></span></p>


</div>
    
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_598b62b2-dfe2-4b43-bc1a-8f0a6f76b905">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_598b62b2-dfe2-4b43-bc1a-8f0a6f76b905 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_598b62b2-dfe2-4b43-bc1a-8f0a6f76b905 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        
        
      
      
      

</div><!--container_head-->


<div id="6499c328" class="" style="display:none">
    
        
                    <div class="menu container_menu_menu_generale" id="box_3bb337bf-0961-4dc4-8038-b8f68388db9c">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_3bb337bf-0961-4dc4-8038-b8f68388db9c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_3bb337bf-0961-4dc4-8038-b8f68388db9c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=300;
      
      if( st >= scrollOffset ){
        $('#6499c328').css('position', 'fixed');
        $('#6499c328').css('z-index', '999');
        $('#6499c328').css('top', '0');
        $('#6499c328').addClass('fixed_wrapper');
        
        $('#6499c328').show();
        
      }else{
        $('#6499c328').css('position', 'initial');
        $('#6499c328').removeClass('fixed_wrapper');
        
        $('#6499c328').hide();
        
      }
    });
    $('#6499c328')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="#" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="05babd4b-f12c-4ac9-a665-6a0a45b6331a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#05babd4b-f12c-4ac9-a665-6a0a45b6331a').remove()
    </script>
      
      


<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Edicola digitale</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=430" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        
      
      
      



        
        
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="d0e233a0-3045-4c6b-be82-5cb998a659ce"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="d8b1c981-c32e-4c69-803e-6fe026256dbd">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/963986/bari-svaligiata-pescheria-bottino-25mila-di-pesce.html"><img alt="Bari, svaligiata pescheriabottino 25mila &euro; di pesce" title="Bari, svaligiata pescheriabottino 25mila &euro; di pesce" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514027207586.jpg--.jpg?1514027207000" /></a></div>
            <span class="ora_pubblicazione">23.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/963986/bari-svaligiata-pescheria-bottino-25mila-di-pesce.html">Bari, svaligiata pescheria<br />bottino 25mila € di pesce</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/963987/balkan-express-da-forfait-e-annulla-il-volo-per-sharm.html"><img alt="Balkan Express d&agrave; forfaite annulla il volo per Sharm" title="Balkan Express d&agrave; forfaite annulla il volo per Sharm" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514027667210.jpg--.jpg?1514027667000" /></a></div>
            <span class="ora_pubblicazione">23.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/963987/balkan-express-da-forfait-e-annulla-il-volo-per-sharm.html">Balkan Express d&agrave; forfait<br />e annulla il volo per Sharm</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/964071/capodanno-a-maratea-in-piazza-solo-6mila-persone.html"><img alt="Maratea" title="Maratea" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514042292048.jpg--.jpg?1514042292000" /></a></div>
            <span class="ora_pubblicazione">23.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/964071/capodanno-a-maratea-in-piazza-solo-6mila-persone.html">Capodanno a Maratea<br />in piazza solo 6mila persone</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/963979/ilva-arcelor-mittal-scrive-lettera-di-natale-ai-lavoratori-e-il-miglior-piano-possibile.html"><img alt="Ilva" title="Ilva" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514057174471.jpg--.jpg?1514057174000" /></a></div>
            <span class="ora_pubblicazione">23.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/963979/ilva-arcelor-mittal-scrive-lettera-di-natale-ai-lavoratori-e-il-miglior-piano-possibile.html">Emiliano: non ritiro ricorso<br />Mittal: da&nbsp;rivedere l'accordo<br />Calenda: Italia&nbsp;muore di veti</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/962955/bari-l-agenzia-delle-entrate-trucca-documento-per-vincere-una-causa-di-rimborso-iva.html"><img alt="Bari, se l'Agenzia delle Entrate&laquo;trucca&raquo; documento per vincereuna causa di rimborso Iva" title="Bari, se l'Agenzia delle Entrate&laquo;trucca&raquo; documento per vincereuna causa di rimborso Iva" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/2013-10-29590.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">20.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/962955/bari-l-agenzia-delle-entrate-trucca-documento-per-vincere-una-causa-di-rimborso-iva.html">Bari, se l'Agenzia delle Entrate &laquo;trucca&raquo; documento per vincere causa di rimborso</a></p>
            </div><script type="text/javascript">var divs=$('#d8b1c981-c32e-4c69-803e-6fe026256dbd .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#d8b1c981-c32e-4c69-803e-6fe026256dbd .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="3bdf2fb1-da93-4ea6-b5d3-4959680a8f05">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/963930/foggia-travolto-e-ucciso-da-auto-rubata-caccia-al-pirata.html"><img alt="Foggia, travolto e ucciso
da auto rubata: caccia al pirata" title="Foggia, travolto e ucciso
da auto rubata: caccia al pirata" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514018455489.jpg--.jpg?1514018455000" /></a></div>
            <span class="ora_pubblicazione">23.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/963930/foggia-travolto-e-ucciso-da-auto-rubata-caccia-al-pirata.html">Foggia, travolto e ucciso<br />da auto rubata: caccia al pirata</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/964185/bari-presepe-e-zampognaro-fdi-apre-campagna-elettorale.html"><img alt="Bari, presepe e zampognaro
Fdi apre campagna elettorale
" title="Bari, presepe e zampognaro
Fdi apre campagna elettorale
" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514111569949.jpg--.jpg?1514111570000" /></a></div>
            <span class="ora_pubblicazione">24.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/964185/bari-presepe-e-zampognaro-fdi-apre-campagna-elettorale.html">Bari, presepe e zampognaro<br />Fdi apre campagna elettorale</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963921/ugento-bloccata-la-discarica-no-ai-rifiuti-di-altri-comuni.html"><img alt="Ugento, bloccata la discarica: no ai rifiuti di altri comuni" title="Ugento, bloccata la discarica: no ai rifiuti di altri comuni" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514017106099.jpg--.jpg?1514017106000" /></a></div>
            <span class="ora_pubblicazione">23.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963921/ugento-bloccata-la-discarica-no-ai-rifiuti-di-altri-comuni.html">Ugento, bloccata la discarica: no ai rifiuti di altri comuni</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963028/bari-l-autocarro-e-troppo-alto-e-si-incastra-sotto-il-cavalcavia.html"><img alt="Bari, l'autocarro &egrave; troppo alto e si incastra sotto il cavalcavia" title="Bari, l'autocarro &egrave; troppo alto e si incastra sotto il cavalcavia" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1513769025365.jpg--.jpg?1513769025000" /></a></div>
            <span class="ora_pubblicazione">20.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963028/bari-l-autocarro-e-troppo-alto-e-si-incastra-sotto-il-cavalcavia.html">Bari, l'autocarro &egrave; troppo alto e si incastra sotto il cavalcavia</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/963600/bari-parma-nessuna-emozione-finisce-0-0.html"><img alt="Bari-Parma
nessuna emozione
finisce 0-0" title="Bari-Parma
nessuna emozione
finisce 0-0" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1513890812055.jpg--.jpg?1513890813000" /></a></div>
            <span class="ora_pubblicazione">21.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/963600/bari-parma-nessuna-emozione-finisce-0-0.html">Bari-Parma<br />nessuna emozione<br />finisce 0-0</a></p>
            </div><script type="text/javascript">var divs=$('#3bdf2fb1-da93-4ea6-b5d3-4959680a8f05 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#3bdf2fb1-da93-4ea6-b5d3-4959680a8f05 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="830b1835-fd40-4ff1-be7f-85365043501e">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/964168/bari-scontro-un-centro-5-auto-coinvolte-un-ferito.html"><img alt="Bari, scontro un centro 5 auto coinvolte:  un ferito" title="Bari, scontro un centro 5 auto coinvolte:  un ferito" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/15634966-medium1MOV.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">24.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/964168/bari-scontro-un-centro-5-auto-coinvolte-un-ferito.html">Bari, scontro in centro&nbsp;<span style="color: #ff0000;">Vd</span><br />5 auto coinvolte: un ferito</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/964230/la-vigilia-di-natale-a-bari-caos-panzerotti-e-breakdance.html"><img alt="La vigilia di Natale a Baricaos, panzerotti e breakdance" title="La vigilia di Natale a Baricaos, panzerotti e breakdance" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/32511932-natale_bismp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">24.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/964230/la-vigilia-di-natale-a-bari-caos-panzerotti-e-breakdance.html">La vigilia di Natale a Bari<br />caos, panzerotti e breakdance</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808680/rocco-siffredi-presenta-la-pornostar-pugliese-malena.html"><img alt="Rocco Siffredi presenta la pornostar pugliese Malena" title="Rocco Siffredi presenta la pornostar pugliese Malena" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475162517077.jpg--.jpg?1475162520000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808680/rocco-siffredi-presenta-la-pornostar-pugliese-malena.html">Rocco Siffredi presenta la pornostar pugliese Malena</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808682/malena-saluta-i-suoi-fan.html"><img alt="Malena saluta i suoi fan" title="Malena saluta i suoi fan" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475162897192.jpg--.jpg?1475162900000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808682/malena-saluta-i-suoi-fan.html">Malena saluta i suoi fan</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/962952/bari-video-cartolina-del-lungomare-con-la-ruota-panoramica.html"><img alt="Bari, video cartolinadel lungomare conla ruota panoramica" title="Bari, video cartolinadel lungomare conla ruota panoramica" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/25297742-ruotapanoramicaavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">20.12.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/962952/bari-video-cartolina-del-lungomare-con-la-ruota-panoramica.html">Bari, video cartolina<br />del lungomare con<br />la ruota panoramica</a></p>
            </div><script type="text/javascript">var divs=$('#830b1835-fd40-4ff1-be7f-85365043501e .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#830b1835-fd40-4ff1-be7f-85365043501e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="0ba799bc-30ba-4777-a4d1-de49f6b5b780"></div>



    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7d4e56b2-201f-4e5a-bcf4-b16bc850de5c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5de51d58-6134-4bc5-9aef-80f3cd5e334b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_29865e28-5e10-4e5a-982f-d876a6f027fc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_commented_media_filter-->


        
        
      
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

        
        
      
      
      


    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Gattuso,dimissioni? Problema non sono io</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Tecnico Milan, non siamo squadra</h2>
    </div>  



 <article>

    <div class="column_articolo_sx" style="border-top: 1px #e7e7e7 solid; padding-top: 5px;">
        <div id="readspeaker_button1" class="rs_skip" style="float:right"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>

    
    <div id="google_translate_element" style="float:right; padding-top: 10px;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    
    
    
    <div class="article_date_author_numcom text_right">
    <p itemprop="datePublished" class="data_articolo data">23 Dicembre 2017</p>
    </div>  




<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 964138 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <div class="dati_articolo_resize">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_print_mail_textresize_one">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>
                                

    <div class="">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "964138"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "964138"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    
    <div class="article_map_small">
    
    </div>  


    



  
</div>

<div class="column_articolo_dx">
    <!-- RSPEAK_START -->
    
    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_2e4eef2c-34e8-40d6-ae93-38b0fb9e5545">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/480/-1/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Gattuso,dimissioni? Problema non sono io" src="resizer/480/-1/true/3b6c96ed46eca2a8bdb67ac30aeb52b0.JPG--.JPG" alt="Gattuso,dimissioni? Problema non sono io"  width="480" />
                        
                    </div>
                </div>
    </div>  





<!-- <EdIndex> -->

    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 23 DIC - "Stiamo sempre a cercare di spiegare
perché gli episodi ci condannano, ma questi episodi sfavorevoli
ce li andiamo a cercare commettendo degli errori. Quando dico
che non siamo una squadra lo tocco con mano: nei momenti di
difficoltà non riusciamo a reagire, è un dato di fatto". Dai
microfono di Premium Sport, Runo Gattuso si sfoga dopo il Ko
casalingo con l'Atalanta. Ora pensa di dimettersi? "Dimissioni?
Se pensassi che il problema sono io, se vedessi che i giocatori
non mi seguono...Ci manca fame, malizia, cattiveria".</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
    





    

    <!-- RSPEAK_STOP -->
</div>


        
        <div data-render="true"  class="bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense" format="banner_size_660_articoli_adsense" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="6395043961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(582);</script>
</div>
      
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><style>
@media only screen and (max-width: 480px) {
    .widgetRel { font-size: 14px; width:100%; }
    .ed_Related_Record_Div { width: 98%; height: 170px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 121px; }
}
@media only screen and (min-width: 481px) and (max-width: 768px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
@media only screen and (min-width: 769px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
.widgetRel{font-family:Arial,sans-serif; font-weight:normal; margin-top:12px; text-align:left;}
.ed_Related_title {border-bottom:1px solid #a9baad; color:#3f4549; font-family:Arial,sans-serif; font-size:15px; font-weight:bold; margin-bottom:15px; margin-left:5px; text-align:left;}
.ed_Related_Record_Div a {border:0px none; color:#393838; font-family:Arial,sans-serif; font-weight:normal; margin:0px; padding:0px; text-decoration:none;}
.ed_Related_Record_Div a:hover {color:#3f4549; text-decoration:underline;}
.ed_Sponsor{background-color:#fff;}
.ed_Related_Record_Content_Data {border-width:0px; color:#6d6e71; font-size:11px; display:none;}
</style>

<script language='javascript'>
   var eDintorniRelated_Account='edisud';
   var eDintorniRelated_Channel=''+edIntSectionId ;
   var eDintorniRelated_Title_Box='ARTICOLI CHE POTREBBERO INTERESSARTI ';
   var eDintorniRelated_Title_Lenght='80';
   var
eDintorniRelated_Img_Default="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg";
   var eDintorniRelated_SponsorFormat='2';
</script>
<script src='http://edintorni.net/related/service/widget/'
language='javascript'></script><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

        
        
      
      
      



 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/news-sport/964138/gattuso-dimissioni-problema-non-sono-io.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="964138" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

 </div>
     
<div class="overbox_box_preview_slider_article_section_news">
	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news" id="box_a52dae1a-067f-4b4b-962f-c9d67029910a">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964254/pioli-stiamo-bene-lazio-ha-qualita.html"><img alt="Pioli &quot;Stiamo bene, Lazio ha qualit&agrave;&quot;" title="Pioli &quot;Stiamo bene, Lazio ha qualit&agrave;&quot;" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/b2950a16dfab6eaf9df7692106165b50.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >FIRENZE</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964254/pioli-stiamo-bene-lazio-ha-qualita.html">Pioli &quot;Stiamo bene, Lazio ha qualit&agrave;&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964238/auguri-ferrari-pronti-dare-massimo-2018.html"><img alt="Auguri Ferrari'pronti dare massimo 2018'" title="Auguri Ferrari'pronti dare massimo 2018'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/4a982de337d4fad2d56f48c2b71274df.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >ROMA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964238/auguri-ferrari-pronti-dare-massimo-2018.html">Auguri Ferrari'pronti dare massimo 2018'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964246/calcio-allegri-come-al-cenone-in-difficolta-alla-fine.html"><img alt="Calcio: Allegri, come al cenone in difficolt&agrave; alla fine" title="Calcio: Allegri, come al cenone in difficolt&agrave; alla fine" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/aff3e5001bbfbb37579bb73ff09a07ca.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >TORINO</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964246/calcio-allegri-come-al-cenone-in-difficolta-alla-fine.html">Calcio: Allegri, come al cenone in difficolt&agrave; alla fine</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964227/auguri-ferrari-pronti-dare-massimo-2018.html"><img alt="Auguri Ferrari'pronti dare massimo 2018'" title="Auguri Ferrari'pronti dare massimo 2018'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/3cbcf9394d6b1928b90a99a8e7f9e35e.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >ROMA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964227/auguri-ferrari-pronti-dare-massimo-2018.html">Auguri Ferrari'pronti dare massimo 2018'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964218/italiani-pazzi-clasico-record-ascolti-tv.html"><img alt="Italiani'pazzi'Clasico,record ascolti tv" title="Italiani'pazzi'Clasico,record ascolti tv" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/bfed3e8b04c9b81f321657831ecceb51.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >ROMA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964218/italiani-pazzi-clasico-record-ascolti-tv.html">Italiani'pazzi'Clasico,record ascolti tv</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964211/peccenini-guarda-a-2018-e-punta-le-mans.html"><img alt="Peccenini guarda a 2018 e punta'Le Mans'" title="Peccenini guarda a 2018 e punta'Le Mans'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/2a1b139d538b30eec66cc588f8b0a925.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >MILANO</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964211/peccenini-guarda-a-2018-e-punta-le-mans.html">Peccenini guarda a 2018 e punta'Le Mans'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964199/da-zanche-punta-al-vertice-rally-europei.html"><img alt="Da Zanche punta al vertice Rally europei" title="Da Zanche punta al vertice Rally europei" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/f363e362f3b6ae88a36dca003289c62c.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >BORMIO (SO)</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964199/da-zanche-punta-al-vertice-rally-europei.html">Da Zanche punta al vertice Rally europei</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964240/come-al-cenone-in-difficolta-alla-fine.html"><img alt="'Come al cenone in difficolt&agrave; alla fine'" title="'Come al cenone in difficolt&agrave; alla fine'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/4c0f05c262435608f82fd7fe050b79e9.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >TORINO</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964240/come-al-cenone-in-difficolta-alla-fine.html">'Come al cenone in difficolt&agrave; alla fine'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 articolo newssport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964190/basket-nba-wizards-strapazzano-orlando-magic-130-103.html"><img alt="Basket: Nba, Wizards strapazzano Orlando Magic 130-103" title="Basket: Nba, Wizards strapazzano Orlando Magic 130-103" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/7607c5ea5436054aa454a5799de28c0d.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/news-sport/964190/basket-nba-wizards-strapazzano-orlando-magic-130-103.html">Basket: Nba, Wizards strapazzano Orlando Magic 130-103</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_a52dae1a-067f-4b4b-962f-c9d67029910a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a52dae1a-067f-4b4b-962f-c9d67029910a .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_a52dae1a-067f-4b4b-962f-c9d67029910a .punti_slide'
                   
               });
           
               $('#box_a52dae1a-067f-4b4b-962f-c9d67029910a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a52dae1a-067f-4b4b-962f-c9d67029910a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--overbox_flah_news-->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_5eaca219-2655-491c-950b-3e3a8a11eb80">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/964230/la-vigilia-di-natale-a-bari-caos-panzerotti-e-breakdance.html"><img alt="La vigilia di Natale a Baricaos, panzerotti e breakdance" title="La vigilia di Natale a Baricaos, panzerotti e breakdance" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/32511932-natale_bismp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/964230/la-vigilia-di-natale-a-bari-caos-panzerotti-e-breakdance.html">La vigilia di Natale a Bari<br />caos, panzerotti e breakdance</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/964185/bari-presepe-e-zampognaro-fdi-apre-campagna-elettorale.html"><img alt="Bari, presepe e zampognaro
Fdi apre campagna elettorale
" title="Bari, presepe e zampognaro
Fdi apre campagna elettorale
" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1514111569949.jpg--.jpg?1514111570000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/964185/bari-presepe-e-zampognaro-fdi-apre-campagna-elettorale.html">Bari, presepe e zampognaro<br />Fdi apre campagna elettorale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/964180/ragazza-di-18-anni-di-barletta-si-taglia-la-coda-di-38-cm-per-donare-i-suoi-capelli-alle-malate-di-cancro.html"><img alt="Ragazza di 18 anni di Barletta si taglia la &laquo;coda&raquo; di 38 cm per donare i suoi capelli alle malate di cancro" title="Ragazza di 18 anni di Barletta si taglia la &laquo;coda&raquo; di 38 cm per donare i suoi capelli alle malate di cancro" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1514110680801.jpg--.jpg?1514110680000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/964180/ragazza-di-18-anni-di-barletta-si-taglia-la-coda-di-38-cm-per-donare-i-suoi-capelli-alle-malate-di-cancro.html">Ragazza di 18 anni di Barletta si taglia la &laquo;coda&raquo; di 38 cm per donare i suoi capelli alle malate di cancro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/964168/bari-scontro-un-centro-5-auto-coinvolte-un-ferito.html"><img alt="Bari, scontro un centro 5 auto coinvolte:  un ferito" title="Bari, scontro un centro 5 auto coinvolte:  un ferito" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/15634966-medium1MOV.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/964168/bari-scontro-un-centro-5-auto-coinvolte-un-ferito.html">Bari, scontro in centro&nbsp;<span style="color: #ff0000;">Vd</span><br />5 auto coinvolte: un ferito</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/964128/l-assessore-regionale-al-bilancio-raffaele-piemontese-fondi-ai-comuni-per-acquisire-beni-culturali.html"><img alt="L'assessore regionale al bilancio, Raffaele Piemontese: fondi ai comuni per acquisire beni culturali" title="L'assessore regionale al bilancio, Raffaele Piemontese: fondi ai comuni per acquisire beni culturali" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/23818087-assmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/964128/l-assessore-regionale-al-bilancio-raffaele-piemontese-fondi-ai-comuni-per-acquisire-beni-culturali.html">L'assessore regionale al bilancio, Raffaele Piemontese: fondi ai comuni per acquisire beni culturali</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 gallery foggia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/963930/foggia-travolto-e-ucciso-da-auto-rubata-caccia-al-pirata.html"><img alt="Foggia, travolto e ucciso
da auto rubata: caccia al pirata" title="Foggia, travolto e ucciso
da auto rubata: caccia al pirata" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1514018455489.jpg--.jpg?1514018455000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/963930/foggia-travolto-e-ucciso-da-auto-rubata-caccia-al-pirata.html">Foggia, travolto e ucciso<br />da auto rubata: caccia al pirata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963921/ugento-bloccata-la-discarica-no-ai-rifiuti-di-altri-comuni.html"><img alt="Ugento, bloccata la discarica: no ai rifiuti di altri comuni" title="Ugento, bloccata la discarica: no ai rifiuti di altri comuni" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1514017106099.jpg--.jpg?1514017106000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963921/ugento-bloccata-la-discarica-no-ai-rifiuti-di-altri-comuni.html">Ugento, bloccata la discarica: no ai rifiuti di altri comuni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/963600/bari-parma-nessuna-emozione-finisce-0-0.html"><img alt="Bari-Parma
nessuna emozione
finisce 0-0" title="Bari-Parma
nessuna emozione
finisce 0-0" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1513890812055.jpg--.jpg?1513890813000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/963600/bari-parma-nessuna-emozione-finisce-0-0.html">Bari-Parma<br />nessuna emozione<br />finisce 0-0</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963028/bari-l-autocarro-e-troppo-alto-e-si-incastra-sotto-il-cavalcavia.html"><img alt="Bari, l'autocarro &egrave; troppo alto e si incastra sotto il cavalcavia" title="Bari, l'autocarro &egrave; troppo alto e si incastra sotto il cavalcavia" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1513769025365.jpg--.jpg?1513769025000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/963028/bari-l-autocarro-e-troppo-alto-e-si-incastra-sotto-il-cavalcavia.html">Bari, l'autocarro &egrave; troppo alto e si incastra sotto il cavalcavia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 video altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/962952/bari-video-cartolina-del-lungomare-con-la-ruota-panoramica.html"><img alt="Bari, video cartolinadel lungomare conla ruota panoramica" title="Bari, video cartolinadel lungomare conla ruota panoramica" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/25297742-ruotapanoramicaavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/962952/bari-video-cartolina-del-lungomare-con-la-ruota-panoramica.html">Bari, video cartolina<br />del lungomare con<br />la ruota panoramica</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 gallery multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/962872/si-rompe-traversina-treno-deraglia-a-castellana-grotte.html"><img alt="Si rompe traversina, treno deraglia a Castellana grotte" title="Si rompe traversina, treno deraglia a Castellana grotte" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1513706547133.jpg--.jpg?1513706547000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/962872/si-rompe-traversina-treno-deraglia-a-castellana-grotte.html">Si rompe traversina, treno deraglia a Castellana grotte</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/962544/bari-bersani-risponde-al-pizzaiolo-renzi-non-e-solo-un-pivello.html"><img alt="Bari, Bersani risponde al pizzaiolo: &laquo;Renzi non &egrave; solo un pivello&raquo;" title="Bari, Bersani risponde al pizzaiolo: &laquo;Renzi non &egrave; solo un pivello&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/19619200-3418f8c6-5586-488c-b60a-92245bd36e3fmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/962544/bari-bersani-risponde-al-pizzaiolo-renzi-non-e-solo-un-pivello.html">Bari, Bersani risponde al pizzaiolo: &laquo;Renzi non &egrave; solo un pivello&raquo; <span style="color: #ff0000;">Vd</span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos13 video calciobari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-bari/962380/tifosi-del-bari-a-torso-nudo-sotto-la-neve-dopo-il-successo-contro-il-perugia.html"><img alt="Tifosi del Bari a torso nudo sotto la nevedopo il successo contro il Perugia" title="Tifosi del Bari a torso nudo sotto la nevedopo il successo contro il Perugia" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/7839965-pettonudo_20171218154224_500kmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-bari/962380/tifosi-del-bari-a-torso-nudo-sotto-la-neve-dopo-il-successo-contro-il-perugia.html">Tifosi del Bari <br />in festa a torso nudo<br />dopo Perugia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/962295/primo-nevischio-a-bari.html"><img alt="Primo nevischio a Bari" title="Primo nevischio a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/8761662-nevegazzmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/962295/primo-nevischio-a-bari.html">Primo nevischio a Bari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_5eaca219-2655-491c-950b-3e3a8a11eb80 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_5eaca219-2655-491c-950b-3e3a8a11eb80 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_5eaca219-2655-491c-950b-3e3a8a11eb80 .punti_slide'
                   
               });
           
               $('#box_5eaca219-2655-491c-950b-3e3a8a11eb80').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5eaca219-2655-491c-950b-3e3a8a11eb80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_e707c092-a6ed-4269-b948-dcb36dd9873c">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos1 video italiatv News">
                                <article>
                                <span class="sezione">Italia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/964282/tra-natale-e-l-epifania-turismo-bianco-vale-1-6-mld.html"><img alt="Tra Natale e l'Epifania turismo bianco vale 1,6 mld" title="Tra Natale e l'Epifania turismo bianco vale 1,6 mld" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201712241823.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/964282/tra-natale-e-l-epifania-turismo-bianco-vale-1-6-mld.html">Tra Natale e l'Epifania turismo bianco vale 1,6 mld</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos2 video notiziaritv News">
                                <article>
                                <span class="sezione">Notiziari TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/964283/ansatg-delle-ore-19.html"><img alt="Ansatg delle ore 19" title="Ansatg delle ore 19" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201712241821.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/964283/ansatg-delle-ore-19.html">Ansatg delle ore 19</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos3 video mondotv News">
                                <article>
                                <span class="sezione">Mondo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/964268/fujimori-trasferito-dal-carcere-in-ospedale.html"><img alt="Fujimori trasferito dal carcere in ospedale" title="Fujimori trasferito dal carcere in ospedale" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201712241726.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/964268/fujimori-trasferito-dal-carcere-in-ospedale.html">Fujimori trasferito dal carcere in ospedale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos4 video economiatv News">
                                <article>
                                <span class="sezione">Economia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/964209/fisco-niente-cartelle-a-natale-stop-a-305-mila-atti.html"><img alt="Fisco, niente cartelle a Natale stop a 305 mila atti" title="Fisco, niente cartelle a Natale stop a 305 mila atti" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201712241248.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/964209/fisco-niente-cartelle-a-natale-stop-a-305-mila-atti.html">Fisco, niente cartelle a Natale stop a 305 mila atti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos5 video meteotv News">
                                <article>
                                <span class="sezione">Meteo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/964183/previsioni-meteo-per-lunedi-25-dicembre-2017.html"><img alt="Previsioni meteo per lunedi', 25 dicembre 2017" title="Previsioni meteo per lunedi', 25 dicembre 2017" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201712241117_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/964183/previsioni-meteo-per-lunedi-25-dicembre-2017.html">Previsioni meteo per lunedi', 25 dicembre 2017</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos6 video spettacolotv News">
                                <article>
                                <span class="sezione">Spettacolo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/963962/ecco-ferdinand-la-corrida-della-vita.html"><img alt="Ecco Ferdinand, la corrida della vita" title="Ecco Ferdinand, la corrida della vita" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201712231043.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/963962/ecco-ferdinand-la-corrida-della-vita.html">Ecco Ferdinand, la corrida della vita</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos7 video calciotv News">
                                <article>
                                <span class="sezione">Calcio TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/963919/serie-a-napoli-con-samp-juve-ospita-roma-inter-a-sassuolo.html"><img alt="Serie A: Napoli con Samp, Juve ospita Roma, Inter a Sassuolo" title="Serie A: Napoli con Samp, Juve ospita Roma, Inter a Sassuolo" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201712230839.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/963919/serie-a-napoli-con-samp-juve-ospita-roma-inter-a-sassuolo.html">Serie A: Napoli con Samp, Juve ospita Roma, Inter a Sassuolo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_e707c092-a6ed-4269-b948-dcb36dd9873c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_e707c092-a6ed-4269-b948-dcb36dd9873c .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_e707c092-a6ed-4269-b948-dcb36dd9873c .punti_slide'
                   
               });
           
               $('#box_e707c092-a6ed-4269-b948-dcb36dd9873c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e707c092-a6ed-4269-b948-dcb36dd9873c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div class="affina_ricerca_sezione "> 
    <p class="occhiello_titolo">I TAG DEL GIORNO</p>
    <ul>        
        
                    <li><a href="ricerca?q=vigilia natale">vigilia natale</a></li>
                    
                    <li><a href="ricerca?q=bari">bari</a></li>
                    
                    <li><a href="ricerca?q=droga">droga</a></li>
                    
                    <li><a href="ricerca?q=ugento">ugento</a></li>
                    
                    <li><a href="ricerca?q=fratelli d'italia">fratelli d'italia</a></li>
                    
                    <li><a href="ricerca?q=nuova sede">nuova sede</a></li>
                    
                    <li><a href="ricerca?q=melchiorre">melchiorre</a></li>
                    
                    <li><a href="ricerca?q=gemmato">gemmato</a></li>
                    
                    <li><a href="ricerca?q=barletta">barletta</a></li>
                    
                    <li><a href="ricerca?q=donazione capelli">donazione capelli</a></li>
                    
                    <li><a href="ricerca?q=perrino">perrino</a></li>
                    
                    <li><a href="ricerca?q=morte pensionato">morte pensionato</a></li>
                    
                    <li><a href="ricerca?q=brindisi">brindisi</a></li>
                    
                    <li><a href="ricerca?q=bomba">bomba</a></li>
                    
                    <li><a href="ricerca?q=bancomat">bancomat</a></li>
                    
                    <li><a href="ricerca?q=foggia">foggia</a></li>
                    
                    <li><a href="ricerca?q=incidente stradale">incidente stradale</a></li>
                    
                    <li><a href="ricerca?q=pubblicit&agrave; legale">pubblicit&agrave; legale</a></li>
                    
                    <li><a href="ricerca?q=manovra">manovra</a></li>
                    
                    <li><a href="ricerca?q=palese">palese</a></li>
                    
                    <li><a href="ricerca?q=latiano">latiano</a></li>
                    
                    <li><a href="ricerca?q=bartolo longo">bartolo longo</a></li>
                    
                    <li><a href="ricerca?q=rifiuti">rifiuti</a></li>
                    
                    <li><a href="ricerca?q=inceneritore">inceneritore</a></li>
                    
                    <li><a href="ricerca?q=modugno">modugno</a></li>
                    
                    <li><a href="ricerca?q=maratea">maratea</a></li>
                    
                    <li><a href="ricerca?q=cerignola">cerignola</a></li>
                    
                    <li><a href="ricerca?q=persecuzione">persecuzione</a></li>
                    
                    <li><a href="ricerca?q=vicini di casa">vicini di casa</a></li>
                    
                    <li><a href="ricerca?q=rapinatore">rapinatore</a></li>
                    
                    <li><a href="ricerca?q=extracomunitario">extracomunitario</a></li>
                    
                    <li><a href="ricerca?q=cocaina">cocaina</a></li>
                    
                    <li><a href="ricerca?q=taranto">taranto</a></li>
                    
                    <li><a href="ricerca?q=balkan express">balkan express</a></li>
                    
                    <li><a href="ricerca?q=natale">natale</a></li>
                    
                    <li><a href="ricerca?q=vacanza rovinata">vacanza rovinata</a></li>
                    
                    <li><a href="ricerca?q=pescheria">pescheria</a></li>
                    
                    <li><a href="ricerca?q=furto">furto</a></li>
                    
                    <li><a href="ricerca?q=arcelor mittal">arcelor mittal</a></li>
                    
                    <li><a href="ricerca?q=ilva">ilva</a></li>
                    
                    <li><a href="ricerca?q=anabolizzanti">anabolizzanti</a></li>
                    
                    <li><a href="ricerca?q=cuccioli abbandonati">cuccioli abbandonati</a></li>
                    
                    <li><a href="ricerca?q=pisticci">pisticci</a></li>
                    
                    <li><a href="ricerca?q=incidente">incidente</a></li>
                    
                    <li><a href="ricerca?q=regione">regione</a></li>
                    
                    <li><a href="ricerca?q=legge partecipazione">legge partecipazione</a></li>
                    
                    <li><a href="ricerca?q=puglia">puglia</a></li>
                    
                    <li><a href="ricerca?q=turi">turi</a></li>
                    
                    <li><a href="ricerca?q=discarica burgesi">discarica burgesi</a></li>
                                            
    </ul>
</div><!--affina_ricerca_sezione-->
           

<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_20cd85ce-cb26-402a-a00e-6e0096a51f7c">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="vivi-citta sezione_135 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/135/vivi-citta"  ><span>Vivi Citt&agrave;</span></a>
</li>
<li class="opinioni sezione_182 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>opinioni</span></a>
</li>
<li class="servizi sezione_134 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/134/servizi"  ><span>Servizi</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=200" alt="" title="" /></a></div><p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">24.12.2017</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    <div class="cont_img"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://www.lagazzettadelmezzogiorno.it/userUpload/archivio.png" alt="" title="" /></a></div><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(157);</script>
</div>
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=964138" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('be385970-32b7-40b7-ad29-bb957c5ca325');
    $('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.be385970-32b7-40b7-ad29-bb957c5ca325').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('be385970-32b7-40b7-ad29-bb957c5ca325');
    $('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.be385970-32b7-40b7-ad29-bb957c5ca325').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d3a29e28-c1ef-42b9-b6c7-7bd0adad72e4 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('a6bd5032-a0bd-4700-a302-096a416c26f7');
    $('#d0e233a0-3045-4c6b-be82-5cb998a659ce').append('<p class="label_tab label_tab_1">News</p>');
    $('#d0e233a0-3045-4c6b-be82-5cb998a659ce .label_tab_1').bind('mouseover loadFirst',function(){
        $('#d0e233a0-3045-4c6b-be82-5cb998a659ce .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a6bd5032-a0bd-4700-a302-096a416c26f7').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('a6bd5032-a0bd-4700-a302-096a416c26f7');
    $('#d0e233a0-3045-4c6b-be82-5cb998a659ce').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#d0e233a0-3045-4c6b-be82-5cb998a659ce .label_tab_2').bind('mouseover loadFirst',function(){
        $('#d0e233a0-3045-4c6b-be82-5cb998a659ce .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a6bd5032-a0bd-4700-a302-096a416c26f7').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('a6bd5032-a0bd-4700-a302-096a416c26f7');
    $('#d0e233a0-3045-4c6b-be82-5cb998a659ce').append('<p class="label_tab label_tab_3">Video</p>');
    $('#d0e233a0-3045-4c6b-be82-5cb998a659ce .label_tab_3').bind('mouseover loadFirst',function(){
        $('#d0e233a0-3045-4c6b-be82-5cb998a659ce .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a6bd5032-a0bd-4700-a302-096a416c26f7').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d0e233a0-3045-4c6b-be82-5cb998a659ce p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('1e36ebb3-1cd9-4689-acfe-46031158b43b');
    $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780').append('<p class="label_tab label_tab_1">News</p>');
    $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 .label_tab_1').bind('click loadFirst',function(){
        $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1e36ebb3-1cd9-4689-acfe-46031158b43b').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('1e36ebb3-1cd9-4689-acfe-46031158b43b');
    $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 .label_tab_2').bind('click loadFirst',function(){
        $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1e36ebb3-1cd9-4689-acfe-46031158b43b').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('1e36ebb3-1cd9-4689-acfe-46031158b43b');
    $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780').append('<p class="label_tab label_tab_3">Video</p>');
    $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 .label_tab_3').bind('click loadFirst',function(){
        $('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1e36ebb3-1cd9-4689-acfe-46031158b43b').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0ba799bc-30ba-4777-a4d1-de49f6b5b780 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_9f5a8a5c-dcad-4573-b128-36a5b2f96828').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="8d1d3a0b-881d-4f70-9ca0-874896f63077" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#8d1d3a0b-881d-4f70-9ca0-874896f63077').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>

    </body>
</html>