

<!DOCTYPE html>
<html>
    <head>
        <title>Migranti: Unhcr, 1.000 evacuati da Libia - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Da novembre. Sono 312 quelli fatti arrivare in Italia" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Migranti: Unhcr, 1.000 evacuati da Libia"      >
<meta property="og:description" content="Da novembre. Sono 312 quelli fatti arrivare in Italia">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Migranti: Unhcr, 1.000 evacuati da Libia">
<meta property="twitter:description" content="Da novembre. Sono 312 quelli fatti arrivare in Italia">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html" /><meta property="datePublished" content="2018-02-15T16:00:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html","headline":"Migranti: Unhcr, 1.000 evacuati da Libia","text":"ROMA, 15 FEB - Da novembre, l'Unhcr ha evacuato dalla Libia 1.084 rifugiati e sta individuando per loro soluzioni durature in Paesi terzi. Lo rende noto una nota dell'agenzia Onu per i rifugiati. Martedì un volo ha portato 128 rifugiati da Tripoli a Niamey, in Niger, e ieri, con un secondo volo sono arrivati a Roma da Tripoli 150 rifugiati. \"Entro la fine del 2018 speriamo di evacuarne almeno altri mille\", afferma Vincent Cochetel, inviato speciale dell'Unhcr per il Mediterraneo centrale. Tra i 150 rifugiati arrivati a Roma, ci sono anche donne e bambini. Si tratta della seconda evacuazione dalla Libia direttamente in Italia per un totale di 312 rifugiati.","keywords":"","articleSection":"Mondo","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-02-15T16:00:0Z","dateModified":"2018-02-15T16:00:0Z","datePublished":"2018-02-15T16:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-migrate-1.2.1.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.bxSlider.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/hoverIntent.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/superfish.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/supersubs.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.js?v=1445505654000"></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/validate/jquery.validate.min.js?v=1445505654000" ></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.pack.js?v=1445505654000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/galleria/galleria-1.2.6.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.imagesloaded.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.wookmark.min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.colorbox-min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.lazyload.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.cookie.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/js/bootstrap.min.js?v=1445505654000"></script>
  <link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/css/bootstrap.min.css?v=1445505654000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Migranti: Unhcr, 1.000 evacuati da Libia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-15 17:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=982625&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=982625&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="963edfd6-01c4-4f13-9d4a-9a6b8d4a481d" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1515399778000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1518688281000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_altro section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="61501aab-64b3-4bf7-bcd9-2ff750efef4c" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#61501aab-64b3-4bf7-bcd9-2ff750efef4c').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">

<div id="div_overlay">

        <script id="b729dd02-54b7-4c65-873d-dc55d5474c27" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b729dd02-54b7-4c65-873d-dc55d5474c27').remove()
    </script>
      
      

</div>


<script>
	function chiudi(){
    document.getElementById('div_overlay').style.visibility='hidden';
}
{setTimeout('chiudi()',7000) }

$("#bottone").click(function () {
      $("#div_overlay").toggle("slow");
    });
</script>

<div class="toolbar_navigazione">

    
<div id="bea9503b-d1f7-47b7-97df-729e43c6e102"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"982625","invio_contenuto_testo":"invia","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#bea9503b-d1f7-47b7-97df-729e43c6e102').html(data);
                $('#bea9503b-d1f7-47b7-97df-729e43c6e102 > div.login').unwrap()

            }
        });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cercaf1061df3-a4e8-4213-8a44-19a288e0c2fc" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf1061df3-a4e8-4213-8a44-19a288e0c2fc input[name="q"]').example('|');
      
      $('#cercaf1061df3-a4e8-4213-8a44-19a288e0c2fc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf1061df3-a4e8-4213-8a44-19a288e0c2fc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_8e943339-1581-4aba-aa1f-c63de104637a">
                    <ul class="menu_1">
<li class="fullscreen sezione_319 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="gdm-edicola sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>GdM Edicola</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="mediagallery sezione_143 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto"  ><span>Mediagallery</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="giochi sezione_226 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/226/giochi"  ><span>Giochi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new.jpg?v=1499016959000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Giovedì 15 Febbraio 2018 | 17:40 <span class="ora_attuale_clock"></span></p>


</div>
    
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_d1baaea6-2197-4bae-b1d6-2bb4a028ba19">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d1baaea6-2197-4bae-b1d6-2bb4a028ba19 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d1baaea6-2197-4bae-b1d6-2bb4a028ba19 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="064db5de-3067-4b6c-90a7-a7896c3e3d38" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#064db5de-3067-4b6c-90a7-a7896c3e3d38').remove()
    </script>
      
      

</div><!--container_head-->


<div id="7afa269a" class="" style="display:none">
    
        
                    <div class="menu container_menu_menu_generale" id="box_847dbc0f-e728-489a-838e-666dfadbcd6c">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_847dbc0f-e728-489a-838e-666dfadbcd6c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_847dbc0f-e728-489a-838e-666dfadbcd6c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=300;
      
      if( st >= scrollOffset ){
        $('#7afa269a').css('position', 'fixed');
        $('#7afa269a').css('z-index', '999');
        $('#7afa269a').css('top', '0');
        $('#7afa269a').addClass('fixed_wrapper');
        
        $('#7afa269a').show();
        
      }else{
        $('#7afa269a').css('position', 'initial');
        $('#7afa269a').removeClass('fixed_wrapper');
        
        $('#7afa269a').hide();
        
      }
    });
    $('#7afa269a')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="#" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="dbfe3291-cd29-4a6c-b314-fd6c1b246d47" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#dbfe3291-cd29-4a6c-b314-fd6c1b246d47').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti" format="banner_contenuti_corrispondenti" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="9350181577"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(672);</script>
</div>
      
      
      


<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Edicola digitale</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=430" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="8a02930e-764f-4e45-b27a-492210cd786c"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="72d586f8-772e-45aa-b77f-887ff382d625"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="edceeb18-e202-49bb-a3f7-11962b50568c">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/982144/bari-muore-dopo-malore-comandante-vigili-urbani.html"><img alt="nicola marzulli" title="nicola marzulli" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1518624260226.jpg--.jpg?1518624260000" /></a></div>
            <span class="ora_pubblicazione">14.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/982144/bari-muore-dopo-malore-comandante-vigili-urbani.html">Bari, muore dopo malore <br />comandante vigili urbani</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/982258/nevica-a-potenza-scuole-chiuse-giovedi.html"><img alt="neve a Potenza" title="neve a Potenza" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1518631797762_1518632278.jpg--.jpg?1518632279000" /></a></div>
            <span class="ora_pubblicazione">14.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/982258/nevica-a-potenza-scuole-chiuse-giovedi.html">Nevica a Potenza<br />e dintorni: scuole chiuse</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/981966/marozzi-nulla-di-fatto-diventera-una-low-cost.html"><img alt="Marozzi, nulla di fatto Diventer&agrave; una low-cost" title="Marozzi, nulla di fatto Diventer&agrave; una low-cost" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/GN4_DAT_16160601.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">14.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/981966/marozzi-nulla-di-fatto-diventera-una-low-cost.html">Marozzi, nulla di fatto <br />Diventer&agrave; una low-cost</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/981955/giornalista-aggredita-la-moglie-del-boss-credo-di-aver-sbagliato.html"><img alt="&laquo;Ho aggredito la gornalistaHo sbagliato. Ecco perch&egrave;&raquo;" title="&laquo;Ho aggredito la gornalistaHo sbagliato. Ecco perch&egrave;&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1518600350102.jpg--.jpg?1518600350000" /></a></div>
            <span class="ora_pubblicazione">14.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/981955/giornalista-aggredita-la-moglie-del-boss-credo-di-aver-sbagliato.html">&laquo;Ho aggredito la giornalista<br />Ho sbagliato. Ecco perch&egrave;&raquo;</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/981971/estorsioni-a-imprenditori-edili-8-arresti-a-taranto.html"><img alt="carabinieri" title="carabinieri" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1513871811648.jpg--.jpg?1513871811000" /></a></div>
            <span class="ora_pubblicazione">14.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/981971/estorsioni-a-imprenditori-edili-8-arresti-a-taranto.html">Estorsioni a imprenditori</a><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/981971/estorsioni-a-imprenditori-edili-8-arresti-a-taranto.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/981971/estorsioni-a-imprenditori-edili-8-arresti-a-taranto.html">edili, 8 arresti a Taranto </a><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/981971/estorsioni-a-imprenditori-edili-8-arresti-a-taranto.html"><span style="color: #ff0000;"><a href="video/multimedia/982134/taranto-estorsioni-ad-imprenditori-edili-8-arresti.html" target="_blank" style="color: #ff0000;">- Vd</a></span></a></p>
            </div><script type="text/javascript">var divs=$('#edceeb18-e202-49bb-a3f7-11962b50568c .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#edceeb18-e202-49bb-a3f7-11962b50568c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="b650b17a-66d2-4faf-863f-f92cc31cd7e9">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/849423/festa-dei-vigili-c-e-il-ct-ventura-a-marzulli-i-gradi-di-generale.html"><img alt="Festa dei vigili, c'&egrave; il ct Ventura
A Marzulli i gradi di generale" title="Festa dei vigili, c'&egrave; il ct Ventura
A Marzulli i gradi di generale" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1484914927194.jpg--.jpg?1484914935000" /></a></div>
            <span class="ora_pubblicazione">20.01.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/849423/festa-dei-vigili-c-e-il-ct-ventura-a-marzulli-i-gradi-di-generale.html">Festa vigili, c'&egrave; il ct Ventura<br />A Marzulli i gradi di generale</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/980744/mola-di-bari-sequestrato-nuovo-camping-abusivo.html"><img alt="Mola di Bari, sequestrato
&laquo;nuovo&raquo; camping abusivo" title="Mola di Bari, sequestrato
&laquo;nuovo&raquo; camping abusivo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1518272994899.jpg--.jpg?1518272994000" /></a></div>
            <span class="ora_pubblicazione">10.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/980744/mola-di-bari-sequestrato-nuovo-camping-abusivo.html">Mola di Bari, sequestrato<br />&laquo;nuovo&raquo; camping abusivo</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/808667/malena-e-di-gioia-la-nuova-pornostar-di-siffredi.html"><img alt="Malena, &egrave; di Gioia la nuova pornostar di Siffredi" title="Malena, &egrave; di Gioia la nuova pornostar di Siffredi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475160816458.jpg--.jpg?1475160820000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/808667/malena-e-di-gioia-la-nuova-pornostar-di-siffredi.html">Malena, &egrave; di Gioia la nuova pornostar di Siffredi</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/980604/palo-cosi-l-antica-torre-e-stata-spostata-e-salvata-per-fare-spazio-alla-strada.html"><img alt="Palo, cos&igrave; l'antica torre &egrave; stata spostata e salvata per fare spazio alla strada" title="Palo, cos&igrave; l'antica torre &egrave; stata spostata e salvata per fare spazio alla strada" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1518251356485.jpg--.jpg?1518251356000" /></a></div>
            <span class="ora_pubblicazione">10.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/980604/palo-cosi-l-antica-torre-e-stata-spostata-e-salvata-per-fare-spazio-alla-strada.html">Palo, cos&igrave; l'antica torre &egrave; stata spostata e salvata per fare spazio alla strada</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/972750/bari-la-parata-militare-dei-vigili-per-la-loro-festa.html"><img alt="Bari, la parata militare dei vigili per la loro Festa" title="Bari, la parata militare dei vigili per la loro Festa" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1516446032204.jpg--.jpg?1516446032000" /></a></div>
            <span class="ora_pubblicazione">20.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/972750/bari-la-parata-militare-dei-vigili-per-la-loro-festa.html">Bari, la parata militare dei vigili per la loro Festa</a></p>
            </div><script type="text/javascript">var divs=$('#b650b17a-66d2-4faf-863f-f92cc31cd7e9 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#b650b17a-66d2-4faf-863f-f92cc31cd7e9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="f4db8b38-f682-4a8a-bbaa-3a4be6b52135">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981848/polizia-smentisce-i-no-tap-ecco-le-prove-dell-aggressione.html"><img alt="Polizia smentisce i No Tap&laquo;Ecco le prove dell'aggressione&raquo;" title="Polizia smentisce i No Tap&laquo;Ecco le prove dell'aggressione&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/20344704-gyjwinc4t02hzhaamp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">13.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981848/polizia-smentisce-i-no-tap-ecco-le-prove-dell-aggressione.html">Polizia smentisce i No Tap<br /> &laquo;Ecco le prove dell'aggressione&raquo;<br />Il video che incastra gli attivisti</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/981754/bari-rapinatori-violenti-assaltano-stazioni-di-servizio.html"><img alt="Bari, rapinatori violentiassaltano stazioni di servizio" title="Bari, rapinatori violentiassaltano stazioni di servizio" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/5391362-rapinebariavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">13.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/981754/bari-rapinatori-violenti-assaltano-stazioni-di-servizio.html">Bari, rapinatori violenti assaltano stazioni di servizio sulla SS 16 <span style="color: #ff0000;">Video</span></a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981737/barletta-il-killer-armato-entra-in-pescheria-per-uccidere-un-39enne.html"><img alt="Barletta, il killer armato entra in pescheria per uccidere un 39enne" title="Barletta, il killer armato entra in pescheria per uccidere un 39enne" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/4049726-Barletta-1mp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">13.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981737/barletta-il-killer-armato-entra-in-pescheria-per-uccidere-un-39enne.html">Barletta, il killer armato entra in pescheria per uccidere un 39enne</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808682/malena-saluta-i-suoi-fan.html"><img alt="Malena saluta i suoi fan" title="Malena saluta i suoi fan" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475162897192.jpg--.jpg?1475162900000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808682/malena-saluta-i-suoi-fan.html">Malena saluta i suoi fan</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/982134/taranto-estorsioni-ad-imprenditori-edili-8-arresti.html"><img alt="Taranto, estorsioni ad imprenditori edili: 8 arresti" title="Taranto, estorsioni ad imprenditori edili: 8 arresti" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/30408643-antoniomp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">14.02.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/982134/taranto-estorsioni-ad-imprenditori-edili-8-arresti.html">Taranto, estorsioni ad imprenditori edili: 8 arresti</a></p>
            </div><script type="text/javascript">var divs=$('#f4db8b38-f682-4a8a-bbaa-3a4be6b52135 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#f4db8b38-f682-4a8a-bbaa-3a4be6b52135 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="a4572526-989a-426d-8783-86377867ef8d"></div>



    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_99b86c3a-b90a-4008-9632-c9e543ee77bd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c185800c-367c-4f40-8bb9-452dcc56731e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c9d54061-437c-4721-9c4f-72db29a71897.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        <script id="7c07a525-0db7-44f5-8f57-362fe2894886" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7c07a525-0db7-44f5-8f57-362fe2894886').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

        
        
      
      
      


    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Migranti: Unhcr, 1.000 evacuati da Libia</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Da novembre. Sono 312 quelli fatti arrivare in Italia</h2>
    </div>  



 <article>

    <div class="column_articolo_sx" style="border-top: 1px #e7e7e7 solid; padding-top: 5px;">
        <div id="readspeaker_button1" class="rs_skip" style="float:right"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>

    
    <div id="google_translate_element" style="float:right; padding-top: 10px;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    
    
    
    <div class="article_date_author_numcom text_right">
    <p itemprop="datePublished" class="data_articolo data">15 Febbraio 2018</p>
    </div>  




<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 982625 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <div class="dati_articolo_resize">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_print_mail_textresize_one">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>
                                

    <div class="">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "982625"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "982625"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    
    <div class="article_map_small">
    
    </div>  


    



  
</div>

<div class="column_articolo_dx">
    <!-- RSPEAK_START -->
    
    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_bca84f72-c98a-4c84-8d9d-adfb8d1dc523">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/480/-1/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Migranti: Unhcr, 1.000 evacuati da Libia" src="resizer/480/-1/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg" alt="Migranti: Unhcr, 1.000 evacuati da Libia"  width="480" />
                        
                    </div>
                </div>
    </div>  






        
        <div data-render="true"  class="bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads" format="banner_size_640_articoli_teads" ><img src='upload/1518688633505.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(686);</script>
</div>
      
      
      

<!-- <EdIndex> -->

    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 15 FEB - Da novembre, l'Unhcr ha evacuato
dalla Libia 1.084 rifugiati e sta individuando per loro
soluzioni durature in Paesi terzi. Lo rende noto una nota
dell'agenzia Onu per i rifugiati. Martedì un volo ha portato 128
rifugiati da Tripoli a Niamey, in Niger, e ieri, con un secondo
volo sono arrivati a Roma da Tripoli 150 rifugiati.
   "Entro la fine del 2018 speriamo di evacuarne almeno altri
mille", afferma Vincent Cochetel, inviato speciale dell'Unhcr
per il Mediterraneo centrale.
   Tra i 150 rifugiati arrivati a Roma, ci sono anche donne e
bambini. Si tratta della seconda evacuazione dalla Libia
direttamente in Italia per un totale di 312 rifugiati.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
    





    

    <!-- RSPEAK_STOP -->
</div>


        
        <div data-render="true"  class="bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense" format="banner_size_660_articoli_adsense" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="6395043961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(582);</script>
</div>
      
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><style>
@media only screen and (max-width: 480px) {
    .widgetRel { font-size: 14px; width:100%; }
    .ed_Related_Record_Div { width: 98%; height: 170px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 121px; }
}
@media only screen and (min-width: 481px) and (max-width: 768px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
@media only screen and (min-width: 769px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
.widgetRel{font-family:Arial,sans-serif; font-weight:normal; margin-top:12px; text-align:left;}
.ed_Related_title {border-bottom:1px solid #a9baad; color:#3f4549; font-family:Arial,sans-serif; font-size:15px; font-weight:bold; margin-bottom:15px; margin-left:5px; text-align:left;}
.ed_Related_Record_Div a {border:0px none; color:#393838; font-family:Arial,sans-serif; font-weight:normal; margin:0px; padding:0px; text-decoration:none;}
.ed_Related_Record_Div a:hover {color:#3f4549; text-decoration:underline;}
.ed_Sponsor{background-color:#fff;}
.ed_Related_Record_Content_Data {border-width:0px; color:#6d6e71; font-size:11px; display:none;}
</style>

<script language='javascript'>
   var eDintorniRelated_Account='edisud';
   var eDintorniRelated_Channel=''+edIntSectionId ;
   var eDintorniRelated_Title_Box='ARTICOLI CHE POTREBBERO INTERESSARTI ';
   var eDintorniRelated_Title_Lenght='80';
   var
eDintorniRelated_Img_Default="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg";
   var eDintorniRelated_SponsorFormat='2';
</script>
<script src='http://edintorni.net/related/service/widget/'
language='javascript'></script><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 668px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 668px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      



 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="982625" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

 </div>
     
<div class="overbox_box_preview_slider_article_section_news">
	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news" id="box_49320b75-8da4-49d4-ba81-4690a5ac6e1f">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_altro   pos1 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html"><img alt="Migranti: Unhcr, 1.000 evacuati da Libia" title="Migranti: Unhcr, 1.000 evacuati da Libia" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/a2dcf9db69d731c16ebb2e926970fe11.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >ROMA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982625/migranti-unhcr-1-000-evacuati-da-libia.html">Migranti: Unhcr, 1.000 evacuati da Libia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos2 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982636/nepal-oli-ha-giurato-come-nuovo-premier.html"><img alt="Nepal: Oli ha giurato come nuovo premier" title="Nepal: Oli ha giurato come nuovo premier" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/05d720d3a66c3f6963c159e1632d3b3b.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >KATHMANDU</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982636/nepal-oli-ha-giurato-come-nuovo-premier.html">Nepal: Oli ha giurato come nuovo premier</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos3 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982629/florida-sessions-possiamo-fare-di-piu.html"><img alt="Florida: Sessions, possiamo fare di pi&ugrave;" title="Florida: Sessions, possiamo fare di pi&ugrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/37f991ed4644f4ef82a135abd4a9a6ae.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >WASHINGTON</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982629/florida-sessions-possiamo-fare-di-piu.html">Florida: Sessions, possiamo fare di pi&ugrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_altro   pos4 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982584/cruz-era-stato-in-clinica-psichiatrica.html"><img alt="'Cruz era stato in clinica psichiatrica'" title="'Cruz era stato in clinica psichiatrica'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/2f2b153276bbc4717c479e4a37528fec.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >WASHINGTON</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982584/cruz-era-stato-in-clinica-psichiatrica.html">'Cruz era stato in clinica psichiatrica'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos5 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982571/etiopia-si-dimette-a-sorpresa-premier.html"><img alt="Etiopia: si dimette a sorpresa premier" title="Etiopia: si dimette a sorpresa premier" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/5e4e0069547a0b2e52943faccaeb94f9.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >ADDIS ABEBA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982571/etiopia-si-dimette-a-sorpresa-premier.html">Etiopia: si dimette a sorpresa premier</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos6 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982552/cruz-espulso-per-lite-sull-ex-ragazza.html"><img alt="Cruz espulso per lite sull'ex ragazza" title="Cruz espulso per lite sull'ex ragazza" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/3b8bf21bb6d9d5672a7a647d8bd74be2.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >NEW YORK</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982552/cruz-espulso-per-lite-sull-ex-ragazza.html">Cruz espulso per lite sull'ex ragazza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_altro   pos7 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982555/sudafrica-ramaphosa-umilta-e-lealta.html"><img alt="Sudafrica: Ramaphosa, umilt&agrave; e lealt&agrave;" title="Sudafrica: Ramaphosa, umilt&agrave; e lealt&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/8f45a75fb96581dee141de8c7547a9b6.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >IL CAIRO</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982555/sudafrica-ramaphosa-umilta-e-lealta.html">Sudafrica: Ramaphosa, umilt&agrave; e lealt&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos8 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982520/su-killer-florida-17-omicidi-premeditati.html"><img alt="Su killer Florida 17 omicidi premeditati" title="Su killer Florida 17 omicidi premeditati" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/19c44153ad2d77839e0bb68e6b6c5588.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >PARKLAND (STATI UNITI)</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982520/su-killer-florida-17-omicidi-premeditati.html">Su killer Florida 17 omicidi premeditati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos9 articolo mondo News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982522/sudafrica-ramaphosa-eletto-presidente.html"><img alt="Sudafrica: Ramaphosa eletto presidente" title="Sudafrica: Ramaphosa eletto presidente" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/bbd7a98c19e9edfd36dcf7d79c0f98c5.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CITTA' DEL CAPO</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/982522/sudafrica-ramaphosa-eletto-presidente.html">Sudafrica: Ramaphosa eletto presidente</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_49320b75-8da4-49d4-ba81-4690a5ac6e1f {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_49320b75-8da4-49d4-ba81-4690a5ac6e1f .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_49320b75-8da4-49d4-ba81-4690a5ac6e1f .punti_slide'
                   
               });
           
               $('#box_49320b75-8da4-49d4-ba81-4690a5ac6e1f').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_49320b75-8da4-49d4-ba81-4690a5ac6e1f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--overbox_flah_news-->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_18138bfb-5436-49a9-8d27-141837c612a8">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/982631/salvini-contestato-a-martano-la-lega-bagno-di-folla-a-dispetto-30-antagonisti.html"><img alt="Salvini contestato a Martano. La Lega: bagno di folla a dispetto 30 antagonisti" title="Salvini contestato a Martano. La Lega: bagno di folla a dispetto 30 antagonisti" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1518711450693.JPG--.JPG?1518711450000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/982631/salvini-contestato-a-martano-la-lega-bagno-di-folla-a-dispetto-30-antagonisti.html">Salvini contestato a Martano. La Lega: bagno di folla a dispetto 30 antagonisti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/982398/la-festa-tra-la-gente-l-ultimo-omaggio-di-marzulli-alla-citta-di-bari.html"><img alt="La festa tra la gente, l'ultimo omaggio di Marzulli alla citt&agrave; di Bari" title="La festa tra la gente, l'ultimo omaggio di Marzulli alla citt&agrave; di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/115252284-VideoFestavigiliMarzulliavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/982398/la-festa-tra-la-gente-l-ultimo-omaggio-di-marzulli-alla-citta-di-bari.html">La festa tra la gente, l'ultimo omaggio di Marzulli alla citt&agrave; di Bari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/982290/tritolo-nel-muretto-a-secco-nelle-campagne-di-acquaviva.html"><img alt="Tritolo nel muretto a secconelle campagne di Acquaviva" title="Tritolo nel muretto a secconelle campagne di Acquaviva" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/15357089-provincialebari_14022018_rinvenimentoesplosivomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/982290/tritolo-nel-muretto-a-secco-nelle-campagne-di-acquaviva.html">Tritolo nel muretto a secco<br />nelle campagne di Acquaviva</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/982134/taranto-estorsioni-ad-imprenditori-edili-8-arresti.html"><img alt="Taranto, estorsioni ad imprenditori edili: 8 arresti" title="Taranto, estorsioni ad imprenditori edili: 8 arresti" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/30408643-antoniomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/982134/taranto-estorsioni-ad-imprenditori-edili-8-arresti.html">Taranto, estorsioni ad imprenditori edili: 8 arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981883/tap-l-audio-della-telefonata-tra-il-dirigente-di-polizia-e-il-118.html"><img alt="Tap, l'audio della telefonata tra il dirigente di Polizia e il 118" title="Tap, l'audio della telefonata tra il dirigente di Polizia e il 118" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/2775262-taptelefonataavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981883/tap-l-audio-della-telefonata-tra-il-dirigente-di-polizia-e-il-118.html">Tap, l'audio della telefonata tra il dirigente di Polizia e il 118</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981848/polizia-smentisce-i-no-tap-ecco-le-prove-dell-aggressione.html"><img alt="Polizia smentisce i No Tap&laquo;Ecco le prove dell'aggressione&raquo;" title="Polizia smentisce i No Tap&laquo;Ecco le prove dell'aggressione&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/20344704-gyjwinc4t02hzhaamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981848/polizia-smentisce-i-no-tap-ecco-le-prove-dell-aggressione.html">Polizia smentisce i No Tap<br /> &laquo;Ecco le prove dell'aggressione&raquo;<br />Il video che incastra gli attivisti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 video bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/981754/bari-rapinatori-violenti-assaltano-stazioni-di-servizio.html"><img alt="Bari, rapinatori violentiassaltano stazioni di servizio" title="Bari, rapinatori violentiassaltano stazioni di servizio" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/5391362-rapinebariavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/981754/bari-rapinatori-violenti-assaltano-stazioni-di-servizio.html">Bari, rapinatori violenti assaltano stazioni di servizio sulla SS 16 <span style="color: #ff0000;">Video</span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981737/barletta-il-killer-armato-entra-in-pescheria-per-uccidere-un-39enne.html"><img alt="Barletta, il killer armato entra in pescheria per uccidere un 39enne" title="Barletta, il killer armato entra in pescheria per uccidere un 39enne" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/4049726-Barletta-1mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/981737/barletta-il-killer-armato-entra-in-pescheria-per-uccidere-un-39enne.html">Barletta, il killer armato entra in pescheria per uccidere un 39enne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/981735/bari-tra-i-bicchieri-di-vetro-9-tonnellate-di-sigarette.html"><img alt="Bari, tra i bicchieri di vetro9 tonnellate di sigarette" title="Bari, tra i bicchieri di vetro9 tonnellate di sigarette" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/22174546-provincialebari13022018_sequestrodi9tonnellateditlemp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/981735/bari-tra-i-bicchieri-di-vetro-9-tonnellate-di-sigarette.html">Bari, tra i bicchieri di vetro<br />9 tonnellate di sigarette <span style="color: #ff0000;">Video</span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 gallery multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/980945/bari-liberta-il-sit-in-per-la-legalita.html"><img alt="Bari Libert&agrave;, il sit-in per la legalit&agrave;" title="Bari Libert&agrave;, il sit-in per la legalit&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1518348046263.jpg--.jpg?1518348046000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/980945/bari-liberta-il-sit-in-per-la-legalita.html">Bari Libert&agrave;, il sit-in per la legalit&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 gallery multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/980890/il-barese-ermal-meta-con-federico-moro-vincono-il-festival-di-sanremo-2018.html"><img alt="Il &laquo;barese&raquo; Ermal Meta con Fabrizio Moro vincono il festival di Sanremo 2018" title="Il &laquo;barese&raquo; Ermal Meta con Fabrizio Moro vincono il festival di Sanremo 2018" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1518337398512.jpg--.jpg?1518337399000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/980890/il-barese-ermal-meta-con-federico-moro-vincono-il-festival-di-sanremo-2018.html">Il &laquo;barese&raquo; Ermal Meta con Fabrizio Moro vincono il festival di Sanremo 2018</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/980807/torre-di-palo-un-gigante-da-800-tonnellate-che-si-muove-un-millimetro-e-mezzo-al-secondo.html"><img alt="Torre di Palo, un gigante da 800 tonnellate che si muove un millimetro e mezzo al secondo" title="Torre di Palo, un gigante da 800 tonnellate che si muove un millimetro e mezzo al secondo" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/5118436-TorrePalovideoavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/980807/torre-di-palo-un-gigante-da-800-tonnellate-che-si-muove-un-millimetro-e-mezzo-al-secondo.html">Palo, la Torre da 800 tonnellate che si muove a 1,5 millimetri al secondo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos13 gallery bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/980744/mola-di-bari-sequestrato-nuovo-camping-abusivo.html"><img alt="Mola di Bari, sequestrato
&laquo;nuovo&raquo; camping abusivo" title="Mola di Bari, sequestrato
&laquo;nuovo&raquo; camping abusivo" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1518272994899.jpg--.jpg?1518272994000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/bari/980744/mola-di-bari-sequestrato-nuovo-camping-abusivo.html">Mola di Bari, sequestrato<br />&laquo;nuovo&raquo; camping abusivo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/980690/no-tap-bloccano-cantiere-con-sassi-prelevati-devastando-i-muretti-a-secco-secolari.html"><img alt="No Tap bloccano cantiere con sassi prelevati devastando i muretti a secco secolari " title="No Tap bloccano cantiere con sassi prelevati devastando i muretti a secco secolari " src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/5107988-CantiereTapbloccatoavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/980690/no-tap-bloccano-cantiere-con-sassi-prelevati-devastando-i-muretti-a-secco-secolari.html">No Tap bloccano cantiere con sassi prelevati devastando i muretti a secco secolari <span style="color: #ff0000;">Vd</span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/980646/bitonto-nei-sottani-della-mala-cocaina-e-pistola-preso-spacciatore.html"><img alt="Bitonto, nei sottani della mala cocaina e pistola: preso spacciatore" title="Bitonto, nei sottani della mala cocaina e pistola: preso spacciatore" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/21173334-VideoBitontoavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/980646/bitonto-nei-sottani-della-mala-cocaina-e-pistola-preso-spacciatore.html">Bitonto, nei sottani della mala cocaina e pistola: preso spacciatore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_18138bfb-5436-49a9-8d27-141837c612a8 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_18138bfb-5436-49a9-8d27-141837c612a8 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_18138bfb-5436-49a9-8d27-141837c612a8 .punti_slide'
                   
               });
           
               $('#box_18138bfb-5436-49a9-8d27-141837c612a8').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_18138bfb-5436-49a9-8d27-141837c612a8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_1576167d-8adb-4dff-b4a6-47e63e359546">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos1 video meteotv News">
                                <article>
                                <span class="sezione">Meteo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/982540/previsioni-meteo-del-weekend.html"><img alt="Previsioni meteo del weekend" title="Previsioni meteo del weekend" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201802151436_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/982540/previsioni-meteo-del-weekend.html">Previsioni meteo del weekend</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos2 video mondotv News">
                                <article>
                                <span class="sezione">Mondo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/982467/in-francia-arriva-la-legge-contro-le-fake-news.html"><img alt="In Francia arriva la legge contro le fake news" title="In Francia arriva la legge contro le fake news" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201802151231.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/982467/in-francia-arriva-la-legge-contro-le-fake-news.html">In Francia arriva la legge contro le fake news</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos3 video notiziaritv News">
                                <article>
                                <span class="sezione">Notiziari TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/982401/ansatg-delle-ore-12.html"><img alt="ANSAtg delle ore 12" title="ANSAtg delle ore 12" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201802151120.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/982401/ansatg-delle-ore-12.html">ANSAtg delle ore 12</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos4 video calciotv News">
                                <article>
                                <span class="sezione">Calcio TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/982360/torna-in-campo-l-europa-league.html"><img alt="Torna in campo l'Europa League" title="Torna in campo l'Europa League" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201802150910.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/982360/torna-in-campo-l-europa-league.html">Torna in campo l'Europa League</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos5 video italiatv News">
                                <article>
                                <span class="sezione">Italia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/982297/san-valentino-canzoni-romantiche-per-passeggeri-a-fiumicino.html"><img alt="San Valentino: canzoni romantiche per passeggeri a Fiumicino" title="San Valentino: canzoni romantiche per passeggeri a Fiumicino" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201802142123.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/982297/san-valentino-canzoni-romantiche-per-passeggeri-a-fiumicino.html">San Valentino: canzoni romantiche per passeggeri a Fiumicino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos6 video economiatv News">
                                <article>
                                <span class="sezione">Economia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/982197/casa-morando-ecobonus-condomini-aiutano-economia-famiglia-e-ambiente.html"><img alt="Casa, Morando: Ecobonus condomini aiutano economia, famiglia e ambiente" title="Casa, Morando: Ecobonus condomini aiutano economia, famiglia e ambiente" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201802141757.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/982197/casa-morando-ecobonus-condomini-aiutano-economia-famiglia-e-ambiente.html">Casa, Morando: Ecobonus condomini aiutano economia, famiglia e ambiente</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos7 video spettacolotv News">
                                <article>
                                <span class="sezione">Spettacolo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/982161/ipoteca-manetti-bros-sui-david.html"><img alt="Ipoteca Manetti Bros sui David" title="Ipoteca Manetti Bros sui David" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201802141651.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/982161/ipoteca-manetti-bros-sui-david.html">Ipoteca Manetti Bros sui David</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos8 video sporttv News">
                                <article>
                                <span class="sezione">Sport TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/982001/la-leggenda-borzov-io-e-mennea-due-opposti.html"><img alt="La leggenda Borzov: &quot;Io e Mennea due opposti&quot;" title="La leggenda Borzov: &quot;Io e Mennea due opposti&quot;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/p201802141114.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/982001/la-leggenda-borzov-io-e-mennea-due-opposti.html">La leggenda Borzov: &quot;Io e Mennea due opposti&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_1576167d-8adb-4dff-b4a6-47e63e359546 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_1576167d-8adb-4dff-b4a6-47e63e359546 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_1576167d-8adb-4dff-b4a6-47e63e359546 .punti_slide'
                   
               });
           
               $('#box_1576167d-8adb-4dff-b4a6-47e63e359546').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1576167d-8adb-4dff-b4a6-47e63e359546.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div class="affina_ricerca_sezione "> 
    <p class="occhiello_titolo">I TAG DEL GIORNO</p>
    <ul>        
        
                    <li><a href="ricerca?q=tap">tap</a></li>
                    
                    <li><a href="ricerca?q=bari calcio">bari calcio</a></li>
                    
                    <li><a href="ricerca?q=inceneritore modugno">inceneritore modugno</a></li>
                    
                    <li><a href="ricerca?q=lega">lega</a></li>
                    
                    <li><a href="ricerca?q=matteo salvini">matteo salvini</a></li>
                    
                    <li><a href="ricerca?q=italtel">italtel</a></li>
                    
                    <li><a href="ricerca?q=exprivia">exprivia</a></li>
                    
                    <li><a href="ricerca?q=cara">cara</a></li>
                    
                    <li><a href="ricerca?q=foggia">foggia</a></li>
                    
                    <li><a href="ricerca?q=borgo mezzanone">borgo mezzanone</a></li>
                    
                    <li><a href="ricerca?q=litigio">litigio</a></li>
                    
                    <li><a href="ricerca?q=ex om">ex om</a></li>
                    
                    <li><a href="ricerca?q=bari">bari</a></li>
                    
                    <li><a href="ricerca?q=attentato">attentato</a></li>
                    
                    <li><a href="ricerca?q=sindaco">sindaco</a></li>
                    
                    <li><a href="ricerca?q=corleto perticara">corleto perticara</a></li>
                    
                    <li><a href="ricerca?q=marzulli">marzulli</a></li>
                    
                    <li><a href="ricerca?q=alberobello">alberobello</a></li>
                    
                    <li><a href="ricerca?q=polizia locale">polizia locale</a></li>
                    
                    <li><a href="ricerca?q=dia">dia</a></li>
                    
                    <li><a href="ricerca?q=sequestro">sequestro</a></li>
                    
                    <li><a href="ricerca?q=cerignola">cerignola</a></li>
                    
                    <li><a href="ricerca?q=parco fotovoltaico">parco fotovoltaico</a></li>
                    
                    <li><a href="ricerca?q=brindisi">brindisi</a></li>
                    
                    <li><a href="ricerca?q=blusun">blusun</a></li>
                    
                    <li><a href="ricerca?q=antonino">antonino</a></li>
                    
                    <li><a href="ricerca?q=ambiente">ambiente</a></li>
                    
                    <li><a href="ricerca?q=saline">saline</a></li>
                    
                    <li><a href="ricerca?q=margherita di savoia">margherita di savoia</a></li>
                    
                    <li><a href="ricerca?q=tritolo">tritolo</a></li>
                    
                    <li><a href="ricerca?q=lecce calcio">lecce calcio</a></li>
                    
                    <li><a href="ricerca?q=politica">politica</a></li>
                    
                    <li><a href="ricerca?q=martano">martano</a></li>
                    
                    <li><a href="ricerca?q=neve">neve</a></li>
                    
                    <li><a href="ricerca?q=potenza">potenza</a></li>
                    
                    <li><a href="ricerca?q=lecce">lecce</a></li>
                    
                    <li><a href="ricerca?q=masserie tagliatelle">masserie tagliatelle</a></li>
                    
                    <li><a href="ricerca?q=melfi">melfi</a></li>
                    
                    <li><a href="ricerca?q=centrale termoelettrica">centrale termoelettrica</a></li>
                    
                    <li><a href="ricerca?q=xylella fastidiosa">xylella fastidiosa</a></li>
                    
                    <li><a href="ricerca?q=proteste">proteste</a></li>
                    
                    <li><a href="ricerca?q=nicola marzulli">nicola marzulli</a></li>
                    
                    <li><a href="ricerca?q=universit&agrave;">universit&agrave;</a></li>
                    
                    <li><a href="ricerca?q=san valentino">san valentino</a></li>
                    
                    <li><a href="ricerca?q=taranto">taranto</a></li>
                    
                    <li><a href="ricerca?q=marozzi">marozzi</a></li>
                    
                    <li><a href="ricerca?q=patto basilicata">patto basilicata</a></li>
                    
                    <li><a href="ricerca?q=aggressione giornalista">aggressione giornalista</a></li>
                    
                    <li><a href="ricerca?q=statua afrodite">statua afrodite</a></li>
                                            
    </ul>
</div><!--affina_ricerca_sezione-->
           

<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_aac152a5-f803-424a-8f05-76c89c860d4f">
                    <ul class="menu_1">
<li class="home attivo sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="vivi-citta sezione_135 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/135/vivi-citta"  ><span>Vivi Citt&agrave;</span></a>
</li>
<li class="opinioni sezione_182 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>opinioni</span></a>
</li>
<li class="servizi sezione_134 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/134/servizi"  ><span>Servizi</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=200" alt="" title="" /></a></div><p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">15.02.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    <div class="cont_img"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://www.lagazzettadelmezzogiorno.it/userUpload/archivio.png" alt="" title="" /></a></div><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(157);</script>
</div>
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=982625" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('07b4b693-84cb-414e-b337-e2edb3f7deb5');
    $('#8a02930e-764f-4e45-b27a-492210cd786c').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#8a02930e-764f-4e45-b27a-492210cd786c .label_tab_1').bind('mouseover loadFirst',function(){
        $('#8a02930e-764f-4e45-b27a-492210cd786c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.07b4b693-84cb-414e-b337-e2edb3f7deb5').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('07b4b693-84cb-414e-b337-e2edb3f7deb5');
    $('#8a02930e-764f-4e45-b27a-492210cd786c').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#8a02930e-764f-4e45-b27a-492210cd786c .label_tab_2').bind('mouseover loadFirst',function(){
        $('#8a02930e-764f-4e45-b27a-492210cd786c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.07b4b693-84cb-414e-b337-e2edb3f7deb5').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8a02930e-764f-4e45-b27a-492210cd786c p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('e913baba-5b6a-4cfd-99ee-ff9f11b79ede');
    $('#72d586f8-772e-45aa-b77f-887ff382d625').append('<p class="label_tab label_tab_1">News</p>');
    $('#72d586f8-772e-45aa-b77f-887ff382d625 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#72d586f8-772e-45aa-b77f-887ff382d625 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.e913baba-5b6a-4cfd-99ee-ff9f11b79ede').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('e913baba-5b6a-4cfd-99ee-ff9f11b79ede');
    $('#72d586f8-772e-45aa-b77f-887ff382d625').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#72d586f8-772e-45aa-b77f-887ff382d625 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#72d586f8-772e-45aa-b77f-887ff382d625 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.e913baba-5b6a-4cfd-99ee-ff9f11b79ede').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('e913baba-5b6a-4cfd-99ee-ff9f11b79ede');
    $('#72d586f8-772e-45aa-b77f-887ff382d625').append('<p class="label_tab label_tab_3">Video</p>');
    $('#72d586f8-772e-45aa-b77f-887ff382d625 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#72d586f8-772e-45aa-b77f-887ff382d625 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.e913baba-5b6a-4cfd-99ee-ff9f11b79ede').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#72d586f8-772e-45aa-b77f-887ff382d625 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('2ce6c5a8-ae69-460f-b23e-44a9a899e9c8');
    $('#a4572526-989a-426d-8783-86377867ef8d').append('<p class="label_tab label_tab_1">News</p>');
    $('#a4572526-989a-426d-8783-86377867ef8d .label_tab_1').bind('click loadFirst',function(){
        $('#a4572526-989a-426d-8783-86377867ef8d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2ce6c5a8-ae69-460f-b23e-44a9a899e9c8').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('2ce6c5a8-ae69-460f-b23e-44a9a899e9c8');
    $('#a4572526-989a-426d-8783-86377867ef8d').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#a4572526-989a-426d-8783-86377867ef8d .label_tab_2').bind('click loadFirst',function(){
        $('#a4572526-989a-426d-8783-86377867ef8d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2ce6c5a8-ae69-460f-b23e-44a9a899e9c8').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('2ce6c5a8-ae69-460f-b23e-44a9a899e9c8');
    $('#a4572526-989a-426d-8783-86377867ef8d').append('<p class="label_tab label_tab_3">Video</p>');
    $('#a4572526-989a-426d-8783-86377867ef8d .label_tab_3').bind('click loadFirst',function(){
        $('#a4572526-989a-426d-8783-86377867ef8d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2ce6c5a8-ae69-460f-b23e-44a9a899e9c8').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a4572526-989a-426d-8783-86377867ef8d p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_3cd4dd10-8ea8-44df-ae1a-45ea5c01e5d2').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="df348a46-0c16-4475-9c3f-98dc73aadf07" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#df348a46-0c16-4475-9c3f-98dc73aadf07').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>

    </body>
</html>