


<!DOCTYPE html>
<html>
    <head>
        


<title>Trump: critiche a Ivanka,rimossi da volo - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Su aereo JetBlue, compagnia temeva un'escalation del confronto" />


<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Trump: critiche a Ivanka,rimossi da volo">
<meta property="og:description" content="Su aereo JetBlue, compagnia temeva un'escalation del confronto">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/840099/trump-critiche-a-ivanka-rimossi-da-volo.html">
<meta property="fb:app_id" content="485264871495030">


<meta property="twitter:title" content="Trump: critiche a Ivanka,rimossi da volo">
<meta property="twitter:description" content="Su aereo JetBlue, compagnia temeva un'escalation del confronto">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/840099/trump-critiche-a-ivanka-rimossi-da-volo.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg">
<meta property="twitter:image:width" content="600">
<meta property="twitter:image:height" content="315">

<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg" />
  
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/840099/trump-critiche-a-ivanka-rimossi-da-volo.html" />

<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/mondo/840099/trump-critiche-a-ivanka-rimossi-da-volo.html" />
<meta property="datePublished" content="2016-12-23T07:28:0Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/mondo/840099/trump-critiche-a-ivanka-rimossi-da-volo.html","headline":"Trump: critiche a Ivanka,rimossi da volo","text":"NEW YORK, 23 DIC - Due uomini sono stati rimossi giovedì da un volo JetBlue, in partenza da New York e diretto in Florida, dopo aver espresso il proprio disappunto nel vedere che Ivanka Trump e il marito erano sullo stesso volo. Matthew Lasner su Twitter racconta l'episodio, ammettendo che con il marito aveva seguito la figlia del presidente eletto e suo marito Jared Kushner all'interno del Terminal per dare loro fastidio. JetBlue spiega la decisione di allontanare i due uomini con il timore di un'escalation del confronto durante il volo.","keywords":"","articleSection":"Mondo","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2016-12-23T07:27:0Z","dateModified":"2016-12-23T07:28:0Z","datePublished":"2016-12-23T07:28:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-migrate-1.2.1.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.bxSlider.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/hoverIntent.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/superfish.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/supersubs.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.js?v=1445505654000"></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/validate/jquery.validate.min.js?v=1445505654000" ></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.pack.js?v=1445505654000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/galleria/galleria-1.2.6.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.imagesloaded.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.wookmark.min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.colorbox-min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.lazyload.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.cookie.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

  <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/js/bootstrap.min.js?v=1445505654000"></script>
  <link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/css/bootstrap.min.css?v=1445505654000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>    


<link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/plugin/font-awesome/css/font-awesome.min.css?v=1445505654000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.channelName = 'News'; 
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Trump: critiche a Ivanka,rimossi da volo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2016-12-23 08:28';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>



<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Chiudi',
        prevText: 'Prec',
        nextText: 'Succ.',
        currentText: 'Oggi',
        monthNames: ['Gennaio',
                    'Febbraio',
                    'Marzo',
                    'Aprile',
                    'Maggio',
                    'Giugno',
                    'Luglio'
                    ,'Agosto'
                    ,'Settembre'
                    ,'Ottobre'
                    ,'Novembre'
                    ,'Dicembre'],
        monthNamesShort: ['Gen',
                    'Feb',
                    'Mar',
                    'Apri',
                    'Mag',
                    'Giu',
                    'Lug'
                    ,'Aug'
                    ,'Set'
                    ,'Ott'
                    ,'Nov'
                    ,'Dic'],
        dayNames: ['Domenica'
            ,'Lunedì'
            ,'Martedì'
            ,'Mercoledì'
            ,'Giovedì'
            ,'Venerdì'
            ,'Sabato'],
        dayNamesShort: ['Dom'
            ,'Lun'
            ,'Mar'
            ,'Mer'
            ,'Gio'
            ,'Ven'
            ,'Sab'],
        dayNamesMin: ['Do'
            ,'Lu'
            ,'Ma'
            ,'Me'
            ,'Gi'
            ,'Ve'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Scegli Ora',
        timeText: 'Orario',
        hourText: 'Ora',
        minuteText: 'Minuti',
        secondText: 'Secondi',
        millisecText: 'Millisecondi',
        timezoneText: 'Fuso Orario'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Campo obbligatorio",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: jQuery.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: jQuery.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: jQuery.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: jQuery.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>

<script type="text/javascript">
  var fb_appId = '485264871495030';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=840099';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=840099';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 1,
          domain_id: 0
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        <script id="5d2afb16-12e3-42bc-a144-a780f21668de" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n OAS_sitepage = 'lagazzettadelmezzogiorno.it/mondo';\r\n OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1';\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'TopLeft,Frame1,Frame2,Position1';\r\n }\r\n<\/SCRIPT>\r\n\r\n\r\n<script type=\"text/javascript\" src=\"http://static2.advtools.rcsobjects.it/xaxsis/gazzettamezzogiorno/js/stickyGazzettaMezzogiornoRest.js \"><\/script>\r\n\r\n\r\n<script>\r\n//// COLLASSO - TOPLEFT + FRAME 1\r\njQuery(document).ready(function() {\r\nvar divCollassaIdTl = 'banner_size_728x90_2' // inserire ID div TopLeft\r\nvar divCollassaTl = '#'+ divCollassaIdTl\r\nvar itemAdvCol = jQuery(divCollassaTl).find('*').length;\r\nif (itemAdvCol<=1){\r\njQuery(divCollassaTl).hide();\r\n}\r\nvar divCollassaIdF1 = 'banner_size_300x250' // inserire ID div Frame1\r\nvar divCollassaF1 = '#'+ divCollassaIdF1\r\nvar itemAdvCol = jQuery(divCollassaF1).find('*').length;\r\nif (itemAdvCol<=2){\r\njQuery(divCollassaF1).hide();\r\n}\r\n});\r\n<\/script>\r\n\r\n<script src=\"http://f1.eu.readspeaker.com/script/4841/rs_exp_v1_it_it.js\" type=\"text/javascript\"><\/script>\r\n\r\n\r\n\r\n<script src=\"http://static2.advtools.rcsobjects.it/xaxsis/gazzettamezzogiorno/js/adv-dmp/mjx.js\"><\/script>\r\n\r\n<!-- BEGIN Krux Control Tag for \"Gazzetta del Mezzogiorno\" -->\r\n<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->\r\n<script class=\"kxct\" data-id=\"KY6yn043\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=KY6yn043\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n  \r\n<\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(179);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5d2afb16-12e3-42bc-a144-a780f21668de').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1481533691000" rel="stylesheet" type="text/css" />
        
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1458292068000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_altro section_mondo ">



	

        <script id="f93a28a2-1cc0-4145-8885-835ffa078321" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f93a28a2-1cc0-4145-8885-835ffa078321').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="b1813b39-5663-4aed-b5cf-9129e514cc9e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><script type=\"text/javascript\">OAS_AD('Position1');<\/script><script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b1813b39-5663-4aed-b5cf-9129e514cc9e').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    
<div id="e82f5c14-c930-4026-89f3-6d8224383538"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"840099","invio_contenuto_testo":"invia","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#e82f5c14-c930-4026-89f3-6d8224383538').html(data);
                $('#e82f5c14-c930-4026-89f3-6d8224383538 > div.login').unwrap()

            }
        });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cercabde3e9b6-646a-4aaa-ac1c-c07329051308" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabde3e9b6-646a-4aaa-ac1c-c07329051308 input[name="q"]').example('|');
      
      $('#cercabde3e9b6-646a-4aaa-ac1c-c07329051308 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabde3e9b6-646a-4aaa-ac1c-c07329051308 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_0122a49e-c119-4337-895b-00c7bbec49bb">
                    <ul class="menu_1">
<li class="gdm-edicola sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>GdM Edicola</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="mediagallery sezione_143 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto"  ><span>Mediagallery</span></a>
</li>
<li class="lagazzetta-tv sezione_136 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="programmi-tv sezione_131 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/131/programmi-tv"  ><span>Programmi TV</span></a>
</li>
<li class="giochi sezione_226 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/226/giochi"  ><span>Giochi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
                    
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid.jpg?v=1445507882000" />
        </a>
    </div>

    
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_f603615a-cf7a-4dd1-be6f-036b1c990a0d">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="moda sezione_213 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/213/moda"  ><span>Moda</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    </div>
                    
                        <script type="text/javascript">
                            $('#box_f603615a-cf7a-4dd1-be6f-036b1c990a0d ul:first').superfish({
                                autoArrows: false
                            });
                        </script>
                    
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="0c70857a-9773-4a1c-8c5b-286a647167d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><script type=\"text/javascript\">OAS_AD('TopLeft');<\/script><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#0c70857a-9773-4a1c-8c5b-286a647167d8').remove()
    </script>
      
      

</div><!--container_head-->


 <div class="overbox_main">
</div>
    
    <div class="article_header">
    <p class="occhiello_articolo">NEW YORK</p><h1 itemprop="headline name" class="titolo_articolo titolo">Trump: critiche a Ivanka,rimossi da volo</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Su aereo JetBlue, compagnia temeva un'escalation del confronto</h2>
    </div>  


 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="#" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="4daefef3-4ff5-496a-94e3-0ec96fcf3d00" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><script type=\"text/javascript\">OAS_AD('Frame1');<\/script><script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4daefef3-4ff5-496a-94e3-0ec96fcf3d00').remove()
    </script>
      
      


<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Edicola digitale</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=430120" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



<div class="tab_menu tab_menu_most_read_commented" id="816ada96-536f-44de-9d61-c449226e46f9"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="4170d496-02f3-4658-b5f6-cfb0ba8d4bdc"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="1ea47117-ecdc-4b21-9b30-434b15d33c9c">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/838862/fabio-divorzia-da-mingo-e-fa-pace-con-striscia.html"><img alt="Fabio &laquo;divorzia&raquo; da Mingoe fa pace con Striscia" title="Fabio &laquo;divorzia&raquo; da Mingoe fa pace con Striscia" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/2015-11-66372.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">19.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/838862/fabio-divorzia-da-mingo-e-fa-pace-con-striscia.html">Fabio &laquo;divorzia&raquo; da Mingo<br />e fa pace con Striscia<br />&laquo;Ha preferito un assegno&raquo;</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/taranto/838306/taranto-nuove-rivelazioni-sulle-tangenti-in-marina.html"><img alt="Taranto, nuove rivelazioni sulle tangenti in Marina" title="Taranto, nuove rivelazioni sulle tangenti in Marina" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/GN4_DAT_10674570.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">18.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/taranto/838306/taranto-nuove-rivelazioni-sulle-tangenti-in-marina.html">Taranto, nuove rivelazioni<br /> sulle tangenti in Marina</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/837583/scontro-frontale-tra-automobili-due-sorelle-morte-grave-un-uomo.html"><img alt="Scontro frontale tra automobili due sorelle morte, grave un uomo" title="Scontro frontale tra automobili due sorelle morte, grave un uomo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1481834127191_1481834201.jpg--.jpg?1481834202000" /></a></div>
            <span class="ora_pubblicazione">15.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/837583/scontro-frontale-tra-automobili-due-sorelle-morte-grave-un-uomo.html">Scontro frontale tra automobili<br />2 sorelle morte, grave un uomo</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/837300/sentono-urla-strazianti-e-chiamano-i-carabinieri-ma-era-un-esorcismo.html"><img alt="esorcismo" title="esorcismo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1481792468563.jpg--.jpg?1481792473000" /></a></div>
            <span class="ora_pubblicazione">15.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/837300/sentono-urla-strazianti-e-chiamano-i-carabinieri-ma-era-un-esorcismo.html">Sentono urla strazianti <br />e chiamano i Carabinieri<br />ma era un esorcismo</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/839226/tamponamento-sulla-tangenziale-poi-arriva-un-tir-e-travolge-4-veicoli-feriti-non-gravi-e-lunghe-code.html"><img alt="Tamponamento sulla tangenziale poi arriva un tir e travolge 4 veicoli Feriti non gravi e lunghe code" title="Tamponamento sulla tangenziale poi arriva un tir e travolge 4 veicoli Feriti non gravi e lunghe code" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1482255651953.jpg--.jpg?1482255657000" /></a></div>
            <span class="ora_pubblicazione">20.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/839226/tamponamento-sulla-tangenziale-poi-arriva-un-tir-e-travolge-4-veicoli-feriti-non-gravi-e-lunghe-code.html">Bari, carambola di auto e Tir</a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/839226/tamponamento-sulla-tangenziale-poi-arriva-un-tir-e-travolge-4-veicoli-feriti-non-gravi-e-lunghe-code.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/839226/tamponamento-sulla-tangenziale-poi-arriva-un-tir-e-travolge-4-veicoli-feriti-non-gravi-e-lunghe-code.html">traffico impazzito ovunque&nbsp;</a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/839226/tamponamento-sulla-tangenziale-poi-arriva-un-tir-e-travolge-4-veicoli-feriti-non-gravi-e-lunghe-code.html"><span style="color: #ff0000;"><a style="color: #ff0000;" href="video/mediagallery/839227/doppio-incidente-sulla-tangenziale-di-bari-e-un-tir-travolge-quattro-veicoli.html" target="_blank">Vd</a></span></a></p>
            </div><script type="text/javascript">var divs=$('#1ea47117-ecdc-4b21-9b30-434b15d33c9c .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#1ea47117-ecdc-4b21-9b30-434b15d33c9c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="32b0d792-e991-4a45-8827-97ff1abbe5ad">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839858/omicidio-a-valenzano.html"><img alt="Omicidio a Valenzano" title="Omicidio a Valenzano" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1482409865629.jpg--.jpg?1482409869000" /></a></div>
            <span class="ora_pubblicazione">22.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839858/omicidio-a-valenzano.html">Omicidio a Valenzano</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839228/doppio-tamponamento-sulla-tangenziale-di-bari-feriti-e-lunghe-code.html"><img alt="Doppio tamponamento sulla tangenziale di Bari: feriti e lunghe code" title="Doppio tamponamento sulla tangenziale di Bari: feriti e lunghe code" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1482256164169.jpg--.jpg?1482256172000" /></a></div>
            <span class="ora_pubblicazione">20.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839228/doppio-tamponamento-sulla-tangenziale-di-bari-feriti-e-lunghe-code.html">Doppio tamponamento sulla tangenziale di Bari: feriti e lunghe code</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/808667/malena-e-di-gioia-la-nuova-pornostar-di-siffredi.html"><img alt="Malena, &egrave; di Gioia la nuova pornostar di Siffredi" title="Malena, &egrave; di Gioia la nuova pornostar di Siffredi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475160816458.jpg--.jpg?1475160820000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/808667/malena-e-di-gioia-la-nuova-pornostar-di-siffredi.html">Malena, &egrave; di Gioia la nuova pornostar di Siffredi</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838891/attentato-con-tir-a-berlino-9-morti-e-50-feriti.html"><img alt="Attentato con tir a Berlino: 9 morti e 50 feriti" title="Attentato con tir a Berlino: 9 morti e 50 feriti" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1482180912985.jpg--.jpg?1482180918000" /></a></div>
            <span class="ora_pubblicazione">19.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838891/attentato-con-tir-a-berlino-9-morti-e-50-feriti.html">Attentato con tir a Berlino: 9 morti e 50 feriti</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838245/matera-il-presepe-prende-vita.html"><img alt="Matera, il presepe prende vita" title="Matera, il presepe prende vita" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1481999360665.JPG--.JPG?1481999369000" /></a></div>
            <span class="ora_pubblicazione">17.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838245/matera-il-presepe-prende-vita.html">Matera, il presepe prende vita</a></p>
            </div><script type="text/javascript">var divs=$('#32b0d792-e991-4a45-8827-97ff1abbe5ad .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#32b0d792-e991-4a45-8827-97ff1abbe5ad .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="781c5a3f-2b3f-4771-b0b8-724bd8dc57a0">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838872/bari-si-accende-la-nuova-insegna-della-gazzetta.html"><img alt="La nuova insegna della Gazzetta del Mezzogiorno in Piazza Moro a Bari" title="La nuova insegna della Gazzetta del Mezzogiorno in Piazza Moro a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1482174631071.jpg--.jpg?1482174635000" /></a></div>
            <span class="ora_pubblicazione">19.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838872/bari-si-accende-la-nuova-insegna-della-gazzetta.html">Bari, la Gazzetta <br />illumina piazza Moro<br /><strong><span style="color: #ff0000;">Video: l'evento</span></strong></a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808680/rocco-siffredi-presenta-la-pornostar-pugliese-malena.html"><img alt="Rocco Siffredi presenta la pornostar pugliese Malena" title="Rocco Siffredi presenta la pornostar pugliese Malena" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475162517077.jpg--.jpg?1475162520000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808680/rocco-siffredi-presenta-la-pornostar-pugliese-malena.html">Rocco Siffredi presenta la pornostar pugliese Malena</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/839227/doppio-incidente-sulla-tangenziale-di-bari-e-un-tir-travolge-quattro-veicoli.html"><img alt="Doppio incidente sulla tangenziale di Bari. E un tir travolge quattro veicoli" title="Doppio incidente sulla tangenziale di Bari. E un tir travolge quattro veicoli" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/59473677-prova_2mp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">20.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/839227/doppio-incidente-sulla-tangenziale-di-bari-e-un-tir-travolge-quattro-veicoli.html">Doppio incidente sulla tangenziale di Bari. E un tir travolge quattro veicoli</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838966/brindisi-gambizzato-resta-a-terra-sotto-gli-sguardi-dei-passanti.html"><img alt="Brindisi, gambizzato resta a terra sotto gli sguardi dei passanti" title="Brindisi, gambizzato resta a terra sotto gli sguardi dei passanti" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1880909-FerimentoSEliamp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">20.12.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838966/brindisi-gambizzato-resta-a-terra-sotto-gli-sguardi-dei-passanti.html">Brindisi, gambizzato resta a terra sotto gli sguardi dei passanti</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808682/malena-saluta-i-suoi-fan.html"><img alt="Malena saluta i suoi fan" title="Malena saluta i suoi fan" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475162897192.jpg--.jpg?1475162900000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808682/malena-saluta-i-suoi-fan.html">Malena saluta i suoi fan</a></p>
            </div><script type="text/javascript">var divs=$('#781c5a3f-2b3f-4771-b0b8-724bd8dc57a0 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#781c5a3f-2b3f-4771-b0b8-724bd8dc57a0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="558b5bd4-5d8f-4143-85f8-45fba6548c61"></div>



    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e6109de2-ff88-482e-a1cc-6f711bed3368.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bf864db2-1b4d-4011-9f6c-cf5a04634912.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0c1b3544-a247-4580-8ae7-dea4417a1e15.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->

        <script id="581259b3-d4b8-4bdf-8fd8-f92c09fbaf70" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><script type=\"text/javascript\"> OAS_AD('Frame2');<\/script><script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#581259b3-d4b8-4bdf-8fd8-f92c09fbaf70').remove()
    </script>
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">

 <article>

      <div class="column_articolo_dx">
      <!-- RSPEAK_START -->
      
    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_6fd6ef04-dfd1-4914-9a01-b94ffe266e4b">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/480/-1/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Trump: critiche a Ivanka,rimossi da volo" src="resizer/480/-1/true/9fdda04875b3ed3a3ad0a372079b19cd.jpg--.jpg" alt="Trump: critiche a Ivanka,rimossi da volo"  width="480" />
                        
                    </div>
                </div>
    </div>  
 

<!-- <EdIndex> -->

    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NEW YORK, 23 DIC - Due uomini sono stati rimossi
giovedì da un volo JetBlue, in partenza da New York e diretto in
Florida, dopo aver espresso il proprio disappunto nel vedere che
Ivanka Trump e il marito erano sullo stesso volo.
   Matthew Lasner su Twitter racconta l'episodio, ammettendo che
con il marito aveva seguito la figlia del presidente eletto e
suo marito Jared Kushner all'interno del Terminal per dare loro
fastidio. JetBlue spiega la decisione di allontanare i due
uomini con il timore di un'escalation del confronto durante il
volo.</p>
                  </div>
    </div>  
     
<!-- </EdIndex> -->
     




      

      <!-- RSPEAK_STOP -->
      </div> 
       
 <div class="column_articolo_sx">
 

<div id="readspeaker_button1" class="rs_skip" style="float:right"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>

 
    <div class="article_date_author_numcom text_right">
    <p itemprop="datePublished" class="data_articolo data">23 Dicembre 2016</p>
    </div>  



<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 840099 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

 

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

 <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "840099"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
 
    <div class="article_map_small">
    
    </div>  





  





 </div>



 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><style>
@media only screen and (max-width: 480px) {
    .widgetRel { font-size: 14px; width:100%; }
    .ed_Related_Record_Div { width: 98%; height: 170px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 121px; }
}
@media only screen and (min-width: 481px) and (max-width: 768px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
@media only screen and (min-width: 769px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
.widgetRel{font-family:Arial,sans-serif; font-weight:normal; margin-top:12px; text-align:left;}
.ed_Related_title {border-bottom:1px solid #a9baad; color:#3f4549; font-family:Arial,sans-serif; font-size:15px; font-weight:bold; margin-bottom:15px; margin-left:5px; text-align:left;}
.ed_Related_Record_Div a {border:0px none; color:#393838; font-family:Arial,sans-serif; font-weight:normal; margin:0px; padding:0px; text-decoration:none;}
.ed_Related_Record_Div a:hover {color:#3f4549; text-decoration:underline;}
.ed_Sponsor{background-color:#fff;}
.ed_Related_Record_Content_Data {border-width:0px; color:#6d6e71; font-size:11px; display:none;}
</style>

<script language='javascript'>
   var eDintorniRelated_Account='edisud';
   var eDintorniRelated_Channel=''+edIntSectionId ;
   var eDintorniRelated_Title_Box='ARTICOLI CHE POTREBBERO INTERESSARTI ';
   var eDintorniRelated_Title_Lenght='80';
   var
eDintorniRelated_Img_Default="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg";
   var eDintorniRelated_SponsorFormat='2';
</script>
<script src='http://edintorni.net/related/service/widget/'
language='javascript'></script><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 668px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 668px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      



 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/840099/trump-critiche-a-ivanka-rimossi-da-volo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="840099" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

 </div>
     

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1">
            
                <p class="occhiello_titolo">media
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839858/omicidio-a-valenzano.html"><img alt="Omicidio a Valenzano" title="Omicidio a Valenzano" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482409865629.jpg--.jpg?1482409869000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839858/omicidio-a-valenzano.html">Omicidio a Valenzano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/839840/primo-concerto-di-natale-per-l-area-metropolitana-di-bari.html"><img alt="Primo concerto di Natale per l'Area metropolitana di Bari" title="Primo concerto di Natale per l'Area metropolitana di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/33857099-WhatsAppVideo2016-12-22at1220511mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/839840/primo-concerto-di-natale-per-l-area-metropolitana-di-bari.html">Primo concerto di Natale per l'Area metropolitana di Bari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839228/doppio-tamponamento-sulla-tangenziale-di-bari-feriti-e-lunghe-code.html"><img alt="Doppio tamponamento sulla tangenziale di Bari: feriti e lunghe code" title="Doppio tamponamento sulla tangenziale di Bari: feriti e lunghe code" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482256164169.jpg--.jpg?1482256172000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/839228/doppio-tamponamento-sulla-tangenziale-di-bari-feriti-e-lunghe-code.html">Doppio tamponamento sulla tangenziale di Bari: feriti e lunghe code</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/839227/doppio-incidente-sulla-tangenziale-di-bari-e-un-tir-travolge-quattro-veicoli.html"><img alt="Doppio incidente sulla tangenziale di Bari. E un tir travolge quattro veicoli" title="Doppio incidente sulla tangenziale di Bari. E un tir travolge quattro veicoli" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/59473677-prova_2mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/839227/doppio-incidente-sulla-tangenziale-di-bari-e-un-tir-travolge-quattro-veicoli.html">Doppio incidente sulla tangenziale di Bari. E un tir travolge quattro veicoli</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838966/brindisi-gambizzato-resta-a-terra-sotto-gli-sguardi-dei-passanti.html"><img alt="Brindisi, gambizzato resta a terra sotto gli sguardi dei passanti" title="Brindisi, gambizzato resta a terra sotto gli sguardi dei passanti" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1880909-FerimentoSEliamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838966/brindisi-gambizzato-resta-a-terra-sotto-gli-sguardi-dei-passanti.html">Brindisi, gambizzato resta a terra sotto gli sguardi dei passanti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos6 gallery lecce News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/lecce/838925/san-cassiano-attentato-in-concessionaria-per-auto.html"><img alt="San Cassiano, attentato
in concessionaria per auto" title="San Cassiano, attentato
in concessionaria per auto" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482225292367.JPG--.JPG?1482225297000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/lecce/838925/san-cassiano-attentato-in-concessionaria-per-auto.html">San Cassiano, attentato<br />in concessionaria per auto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos7 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838891/attentato-con-tir-a-berlino-9-morti-e-50-feriti.html"><img alt="Attentato con tir a Berlino: 9 morti e 50 feriti" title="Attentato con tir a Berlino: 9 morti e 50 feriti" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482180912985.jpg--.jpg?1482180918000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838891/attentato-con-tir-a-berlino-9-morti-e-50-feriti.html">Attentato con tir a Berlino: 9 morti e 50 feriti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos8 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838872/bari-si-accende-la-nuova-insegna-della-gazzetta.html"><img alt="La nuova insegna della Gazzetta del Mezzogiorno in Piazza Moro a Bari" title="La nuova insegna della Gazzetta del Mezzogiorno in Piazza Moro a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482174631071.jpg--.jpg?1482174635000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838872/bari-si-accende-la-nuova-insegna-della-gazzetta.html">Bari, la Gazzetta <br />illumina piazza Moro<br /><strong><span style="color: #ff0000;">Video: l'evento</span></strong></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos9 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838861/bari-si-accende-la-nuova-insegna-della-gazzetta.html"><img alt="Bari, si accende la nuova insegna della Gazzetta" title="Bari, si accende la nuova insegna della Gazzetta" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482172604313.jpg--.jpg?1482172608000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838861/bari-si-accende-la-nuova-insegna-della-gazzetta.html">Bari, si accende la nuova insegna della Gazzetta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos10 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838611/centinaia-di-ortodossi-in-basilica-per-san-nicola.html"><img alt="Centinaia di ortodossi in Basilica per San Nicola" title="Centinaia di ortodossi in Basilica per San Nicola" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482147757023.jpg--.jpg?1482147763000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838611/centinaia-di-ortodossi-in-basilica-per-san-nicola.html">Centinaia di ortodossi in Basilica per San Nicola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos11 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838519/droga-nelle-bottiglie-di-cola-arrestato-43enne-a-bari.html"><img alt="Droga nelle bottiglie di cola: arrestato 43enne a Bari" title="Droga nelle bottiglie di cola: arrestato 43enne a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/5613938-Videoconloghinascostiridottomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/838519/droga-nelle-bottiglie-di-cola-arrestato-43enne-a-bari.html">Droga nelle bottiglie di cola: arrestato 43enne a Bari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos12 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838350/seicento-russi-a-bari-per-il-san-nicola-ortodosso.html"><img alt="Seicento russi a Bari per il San Nicola ortodosso" title="Seicento russi a Bari per il San Nicola ortodosso" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1482060591620.jpg--.jpg?1482060597000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838350/seicento-russi-a-bari-per-il-san-nicola-ortodosso.html">Seicento russi a Bari per il San Nicola ortodosso</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos13 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838245/matera-il-presepe-prende-vita.html"><img alt="Matera, il presepe prende vita" title="Matera, il presepe prende vita" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1481999360665.JPG--.JPG?1481999369000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838245/matera-il-presepe-prende-vita.html">Matera, il presepe prende vita</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos14 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838233/il-bari-recupera-e-vince-contro-l-avellino.html"><img alt="Il Bari recupera e vince contro l'Avellino" title="Il Bari recupera e vince contro l'Avellino" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1481997606360.jpg--.jpg?1481997613000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/838233/il-bari-recupera-e-vince-contro-l-avellino.html">Il Bari recupera e vince contro l'Avellino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos15 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/838017/bari-ricettatore-arrestato-dalla-polizia.html"><img alt="Bari, ricettatore arrestato dalla Polizia" title="Bari, ricettatore arrestato dalla Polizia" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/7604490-34p9oc9himjbqys4mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/838017/bari-ricettatore-arrestato-dalla-polizia.html">Bari, ricettatore arrestato dalla Polizia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_five_photo_video_horizontalbox_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1 .punti_slide'
                   
               });
           
               $('#box_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f9cbe6d6-fb8e-42f4-8ae4-168dd132b6b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

<link rel="stylesheet" type="text/css" href="css/footer_css.jsp" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_805802fb-b221-41be-90ff-21364d297956">
                    <ul class="menu_1">
<li class="home attivo sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>home</span></a>
</li>
<li class="lagazzetta-tv sezione_136 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="vivi-citta sezione_135 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/135/vivi-citta"  ><span>Vivi Citt&agrave;</span></a>
</li>
<li class="opinioni sezione_182 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>opinioni</span></a>
</li>
<li class="servizi sezione_134 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/134/servizi"  ><span>Servizi</span></a>
</li>
</ul>

                    </div>
                    
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=430200" alt="" title="" /></a></div><p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">23.12.2016</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    <div class="cont_img"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" ><img src="http://www.lagazzettadelmezzogiorno.it/userUpload/archivio.png" alt="" title="" /></a></div><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		</div>
		
        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(157);</script>
</div>
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  


        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=840099" width="1" height="1" />');
        </script>    
        <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">        
        <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
        <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('c792898a-a099-46c9-b26e-35f49320aee9');
    $('#816ada96-536f-44de-9d61-c449226e46f9').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#816ada96-536f-44de-9d61-c449226e46f9 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#816ada96-536f-44de-9d61-c449226e46f9 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c792898a-a099-46c9-b26e-35f49320aee9').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('c792898a-a099-46c9-b26e-35f49320aee9');
    $('#816ada96-536f-44de-9d61-c449226e46f9').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#816ada96-536f-44de-9d61-c449226e46f9 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#816ada96-536f-44de-9d61-c449226e46f9 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c792898a-a099-46c9-b26e-35f49320aee9').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#816ada96-536f-44de-9d61-c449226e46f9 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('25c6c8f0-944e-4ce5-ae30-4aead9ed1d94');
    $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc').append('<p class="label_tab label_tab_1">News</p>');
    $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc .label_tab_1').bind('mouseover loadFirst',function(){
        $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.25c6c8f0-944e-4ce5-ae30-4aead9ed1d94').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('25c6c8f0-944e-4ce5-ae30-4aead9ed1d94');
    $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc .label_tab_2').bind('mouseover loadFirst',function(){
        $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.25c6c8f0-944e-4ce5-ae30-4aead9ed1d94').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('25c6c8f0-944e-4ce5-ae30-4aead9ed1d94');
    $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc').append('<p class="label_tab label_tab_3">Video</p>');
    $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc .label_tab_3').bind('mouseover loadFirst',function(){
        $('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.25c6c8f0-944e-4ce5-ae30-4aead9ed1d94').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#4170d496-02f3-4658-b5f6-cfb0ba8d4bdc p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('5bdcdf08-cf62-492f-8007-e1b935a5e439');
    $('#558b5bd4-5d8f-4143-85f8-45fba6548c61').append('<p class="label_tab label_tab_1">News</p>');
    $('#558b5bd4-5d8f-4143-85f8-45fba6548c61 .label_tab_1').bind('click loadFirst',function(){
        $('#558b5bd4-5d8f-4143-85f8-45fba6548c61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5bdcdf08-cf62-492f-8007-e1b935a5e439').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('5bdcdf08-cf62-492f-8007-e1b935a5e439');
    $('#558b5bd4-5d8f-4143-85f8-45fba6548c61').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#558b5bd4-5d8f-4143-85f8-45fba6548c61 .label_tab_2').bind('click loadFirst',function(){
        $('#558b5bd4-5d8f-4143-85f8-45fba6548c61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5bdcdf08-cf62-492f-8007-e1b935a5e439').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('5bdcdf08-cf62-492f-8007-e1b935a5e439');
    $('#558b5bd4-5d8f-4143-85f8-45fba6548c61').append('<p class="label_tab label_tab_3">Video</p>');
    $('#558b5bd4-5d8f-4143-85f8-45fba6548c61 .label_tab_3').bind('click loadFirst',function(){
        $('#558b5bd4-5d8f-4143-85f8-45fba6548c61 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5bdcdf08-cf62-492f-8007-e1b935a5e439').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#558b5bd4-5d8f-4143-85f8-45fba6548c61 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_2d2ccfaf-9996-4288-b706-13467e2b103f').html( $(ajaxMenuHtml.html).html() );
       // execute scripts
       var parsedHTML = (ajaxMenuHtml.html).replace(/script/gi, 'refresh_script');
       $("<div>"+parsedHTML+"</div>").find('refresh_script').each(function(){   
           $.globalEval(this.text || this.textContent || this.innerHTML || '');
       });
      </script>
        <script id="2de11ba1-028a-4ae5-91ba-76b73035facb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#2de11ba1-028a-4ae5-91ba-76b73035facb').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>

    </body>
</html>