

<!DOCTYPE html>
<html>
    <head>
        <title>Thailandia: primo ragazzo fuori 15:30 - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Responsabile dei soccorsi, missione si concluder&agrave; per le 21:00" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Thailandia: primo ragazzo fuori 15:30"      >
<meta property="og:description" content="Responsabile dei soccorsi, missione si concluder&agrave; per le 21:00">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Thailandia: primo ragazzo fuori 15:30">
<meta property="twitter:description" content="Responsabile dei soccorsi, missione si concluder&agrave; per le 21:00">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html" /><meta property="datePublished" content="2018-07-09T08:54:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html","headline":"Thailandia: primo ragazzo fuori 15:30","text":"BANGKOK, 9 LUG - Il primo ragazzo del secondo gruppo uscirà dalla grotta Tham Luang tra le 19:30 e le 20:30 locali (le 14:30-15:30 in Italia): lo scrive il corrispondente del Guardian in un tweet. Allo stesso tempo, il responsabile dei soccorsi, Narongsak Osatanakorn, ha detto in conferenza stampa che la missione per il recupero degli otto ragazzi intrappolati nella grotta con il loro allenatore è prevista per le 21:00 di questa sera (le 16:00 in Italia).","keywords":"","articleSection":"Mondo","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http://www.lagazzettadelmezzogiorno.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-07-09T08:54:0Z","dateModified":"2018-07-09T08:54:0Z","datePublished":"2018-07-09T08:54:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Thailandia: primo ragazzo fuori 15:30';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-09 10:54';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html';

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article != undefined && virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />










<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1034633&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1034633&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="67c84a47-7abe-4f9c-beb4-e794866a48f2" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1522251531000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1530964041000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="f07a1ff6-0196-4e2f-97f3-3b7e97fc0a10" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f07a1ff6-0196-4e2f-97f3-3b7e97fc0a10').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="3d94a40b-5a0c-4ce3-90ef-3fa85fbfdfa4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3d94a40b-5a0c-4ce3-90ef-3fa85fbfdfa4').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="58fc2554-8cf1-4587-bd04-4986548d9a4b"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1034633","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#58fc2554-8cf1-4587-bd04-4986548d9a4b').html(data);
            $('#58fc2554-8cf1-4587-bd04-4986548d9a4b > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
    <div class="apri_cerca" id="cercaa30cd9a8-74fe-4100-849c-e47fd6bc1f62"></div>

<div class="cerca strip_cerca_icon" id="cerca42fc092d-6850-4945-9b23-1ff591092352" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaa30cd9a8-74fe-4100-849c-e47fd6bc1f62').click(function(){
                  $('#cerca42fc092d-6850-4945-9b23-1ff591092352').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca42fc092d-6850-4945-9b23-1ff591092352 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca42fc092d-6850-4945-9b23-1ff591092352 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca42fc092d-6850-4945-9b23-1ff591092352 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Lunedì 09 Luglio 2018 | 11:15 <span class="ora_attuale_clock"></span></p>


</div>
    
        <script id="00191d40-6308-4475-b095-4b2f5f91b153" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_184_90 manchette_sx_184_90\" format=\"manchette_sx_184_90\" ><!-- /21652796792/mediterranea-manchette-sx -->\r\n<div id='div-gpt-ad-1528393621750-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528393621750-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(399);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#00191d40-6308-4475-b095-4b2f5f91b153').remove()
    </script>
      
      
     
        <script id="eac4a2a1-c996-427a-8b47-3b4dfea77df4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_184_90 manchette_dx_184_90\" format=\"manchette_dx_184_90\" ><!-- /21652796792/mediterranea-manchette-dx -->\r\n<div id='div-gpt-ad-1528447632081-0' style='height:90px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528447632081-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(400);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#eac4a2a1-c996-427a-8b47-3b4dfea77df4').remove()
    </script>
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_3deaf27a-6600-465b-9cc9-36a9592498c5">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_829d4aac1475473aa1983584751f897f = undefined;
                            
                            $('#box_3deaf27a-6600-465b-9cc9-36a9592498c5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_829d4aac1475473aa1983584751f897f != 'undefined') {
                                    $('#box_3deaf27a-6600-465b-9cc9-36a9592498c5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_829d4aac1475473aa1983584751f897f.code);
                                    incrementAdvImpression(bannerbox_829d4aac1475473aa1983584751f897f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="cae66258-c8cb-4d07-acd6-6608ac10f6b6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#cae66258-c8cb-4d07-acd6-6608ac10f6b6').remove()
    </script>
      
      

</div><!--container_head-->


<div id="590c710c" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='http://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="6c555313-cb61-4e95-8311-13322cc90fd5"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1034633","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#6c555313-cb61-4e95-8311-13322cc90fd5').html(data);
            $('#6c555313-cb61-4e95-8311-13322cc90fd5 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cerca53fd4ee4-e33e-42ca-b19e-7a35a21d56da"></div>

<div class="cerca strip_cerca_icon" id="cerca34c94787-3d08-4966-a808-f698099ccf4c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca53fd4ee4-e33e-42ca-b19e-7a35a21d56da').click(function(){
                  $('#cerca34c94787-3d08-4966-a808-f698099ccf4c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca34c94787-3d08-4966-a808-f698099ccf4c input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca34c94787-3d08-4966-a808-f698099ccf4c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca34c94787-3d08-4966-a808-f698099ccf4c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_b69f11bb-6234-45bf-b3cb-4533f8216972">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="130-anni sezione_348 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>130 ANNI</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_829d4aac1475473aa1983584751f897f = undefined;
                            
                            $('#box_b69f11bb-6234-45bf-b3cb-4533f8216972 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_829d4aac1475473aa1983584751f897f != 'undefined') {
                                    $('#box_b69f11bb-6234-45bf-b3cb-4533f8216972 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_829d4aac1475473aa1983584751f897f.code);
                                    incrementAdvImpression(bannerbox_829d4aac1475473aa1983584751f897f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#590c710c').css('position', 'fixed');
        $('#590c710c').css('z-index', '999');
        $('#590c710c').css('top', '0');
        $('#590c710c').addClass('fixed_wrapper');
        
        $('#590c710c').show();
        
      }else{
        $('#590c710c').css('position', 'initial');
        $('#590c710c').removeClass('fixed_wrapper');
        
        $('#590c710c').hide();
        
      }
    });
    $('#590c710c')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 

        <script id="f18c0c60-1b4d-44b5-86de-b8a39b3c8413" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f18c0c60-1b4d-44b5-86de-b8a39b3c8413').remove()
    </script>
      
      


        <script id="55a02b16-13ac-44e9-9785-29f325c344f7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#55a02b16-13ac-44e9-9785-29f325c344f7').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        <script id="f83f6cca-c705-45d7-b401-49d8a0e49b01" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_1 grande_rettangolo_267x100_1\" format=\"grande_rettangolo_267x100_1\" ><!-- /21652796792/mediterranea-grande-rettangolo-1 -->\r\n<div id='div-gpt-ad-1528701917015-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528701917015-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(736);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f83f6cca-c705-45d7-b401-49d8a0e49b01').remove()
    </script>
      
      


        <script id="94a1e5c4-ab68-4c7c-9132-b2f2f32dc462" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2\" format=\"grande_rettangolo_267x100_2\" ><!-- /21652796792/mediterranea-grande-rettangolo-2 -->\r\n<div id='div-gpt-ad-1528702968245-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528702968245-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(737);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#94a1e5c4-ab68-4c7c-9132-b2f2f32dc462').remove()
    </script>
      
      


        <script id="accc71be-10a2-46f3-be82-7a47b55e57a3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_grande_rettangolo_267x100_3 banner_grande_rettangolo_3\" format=\"grande_rettangolo_267x100_3\" ><!-- /21652796792/mediterranea-grande-rettangolo-3 -->\r\n<div id='div-gpt-ad-1528703789327-0' style='height:100px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528703789327-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(738);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#accc71be-10a2-46f3-be82-7a47b55e57a3').remove()
    </script>
      
      


        
        
      
      
      

        
        
      
      
      

        
        
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="74e19507-e31b-497d-8e8c-6d0c57f40749"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="e86e27b0-7693-484e-a7f9-532e54d6cfbd"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="2b7af749-61a3-49ad-977b-56fff87a7c27">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1034375/inchiesta-in-basilicata-le-confessioni-al-telefono-dei-dirigenti-asl.html"><img alt="Inchiesta in Basilicata, le &laquo;confessioni&raquo; al telefono dei dirigenti Asl" title="Inchiesta in Basilicata, le &laquo;confessioni&raquo; al telefono dei dirigenti Asl" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1531043167243_1531043181.jpg--.jpg?1531043181000" /></a></div>
            <span class="ora_pubblicazione">08.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1034375/inchiesta-in-basilicata-le-confessioni-al-telefono-dei-dirigenti-asl.html">Inchiesta in Basilicata, le &laquo;confessioni&raquo; al telefono dei dirigenti Asl</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/1034233/investe-ex-marito-e-lo-uccide-forse-non-e-un-incidente.html"><img alt="Investe ex marito e lo uccide: forse non &egrave; un incidente" title="Investe ex marito e lo uccide: forse non &egrave; un incidente" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1451385113665.jpg--.jpg?1451385116000" /></a></div>
            <span class="ora_pubblicazione">07.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/1034233/investe-ex-marito-e-lo-uccide-forse-non-e-un-incidente.html">Investe ex marito e lo uccide: arrestata</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1033688/matera-concorsi-e-forniture-truccate-22-arresti-manette-anche-al-dg-asl-bari.html"><img alt="marcello pittella" title="marcello pittella" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530867243499_1530894123.JPG--.JPG?1530894123000" /></a></div>
            <span class="ora_pubblicazione">06.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1033688/matera-concorsi-e-forniture-truccate-22-arresti-manette-anche-al-dg-asl-bari.html">Basilicata, concorsi e gare truccate: 22 arresti. Ai domiciliari Pittella<br />Salvini: pronti a liberare la Regione</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1034151/quinto-il-ras-della-sanita-lucana-favori-e-amicizie-tutti-da-lui.html"><img alt="Quinto, il ras della sanit&agrave; lucanaFavori e amicizie: tutti da lui" title="Quinto, il ras della sanit&agrave; lucanaFavori e amicizie: tutti da lui" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530956395630.JPG--.JPG?1530956398000" /></a></div>
            <span class="ora_pubblicazione">07.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1034151/quinto-il-ras-della-sanita-lucana-favori-e-amicizie-tutti-da-lui.html">Quinto, il ras della sanit&agrave; lucana<br />Favori e amicizie: tutti da lui</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/lecce/1034344/e-qui-la-festa-arriva-a-lecce-la-carovana-di-battiti-live.html"><img alt="&Egrave; qui la festa? Arriva a Lecce la carovana di &laquo;Battiti Live&raquo;" title="&Egrave; qui la festa? Arriva a Lecce la carovana di &laquo;Battiti Live&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1531036411810.jpg--.jpg?1531036411000" /></a></div>
            <span class="ora_pubblicazione">08.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/lecce/1034344/e-qui-la-festa-arriva-a-lecce-la-carovana-di-battiti-live.html">&Egrave; qui la festa? Arriva a Lecce la carovana di &laquo;Battiti Live&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#2b7af749-61a3-49ad-977b-56fff87a7c27 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#2b7af749-61a3-49ad-977b-56fff87a7c27 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="6f8c8737-f518-4b9b-ba29-0289fd9ba084">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/lecce/1034319/accoltellamento-a-tricase-due-feriti.html"><img alt="Accoltellamento a Tricase: due feriti " title="Accoltellamento a Tricase: due feriti " src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530993066356.jpg--.jpg?1530993066000" /></a></div>
            <span class="ora_pubblicazione">07.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/lecce/1034319/accoltellamento-a-tricase-due-feriti.html">Accoltellamento a Tricase: due feriti</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1033958/fasano-incidente-sulla-statale-dei-trulli-salva-bimba-di-2-anni-morti-i-suoi-genitori.html"><img alt="Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori" title="Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530893574224.jpg--.jpg?1530893574000" /></a></div>
            <span class="ora_pubblicazione">06.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1033958/fasano-incidente-sulla-statale-dei-trulli-salva-bimba-di-2-anni-morti-i-suoi-genitori.html">Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033810/inchiesta-sanita-in-basilicata-22-arresti-c-e-anche-il-presidente-della-regione.html"><img alt="Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore" title="Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530876960244.JPG--.JPG?1530876961000" /></a></div>
            <span class="ora_pubblicazione">06.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033810/inchiesta-sanita-in-basilicata-22-arresti-c-e-anche-il-presidente-della-regione.html">Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034188/il-volo-delle-colombe-sul-sagrato-della-basilica-di-san-nicola.html"><img alt="Il volo delle colombe sul sagrato della Basilica di San Nicola" title="Il volo delle colombe sul sagrato della Basilica di San Nicola" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530966157016.jpg--.jpg?1530966157000" /></a></div>
            <span class="ora_pubblicazione">07.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034188/il-volo-delle-colombe-sul-sagrato-della-basilica-di-san-nicola.html">Il volo delle colombe sul sagrato della Basilica di San Nicola</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034099/l-arrivo-del-papa-alla-basilicata-di-san-nicola-per-incontrare-i-patriarchi.html"><img alt="Le due tappe del Papa alla Basilica di San Nicola " title="Le due tappe del Papa alla Basilica di San Nicola " src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1530955968512.jpg--.jpg?1530955968000" /></a></div>
            <span class="ora_pubblicazione">07.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034099/l-arrivo-del-papa-alla-basilicata-di-san-nicola-per-incontrare-i-patriarchi.html">Le due tappe del Papa alla Basilica di San Nicola</a></p>
            </div><script type="text/javascript">var divs=$('#6f8c8737-f518-4b9b-ba29-0289fd9ba084 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#6f8c8737-f518-4b9b-ba29-0289fd9ba084 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="48d2eb49-4c42-4835-b8f7-09cffe687b93">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1033908/scandalo-sanita-lucana-il-procuratore-il-presidente-sapeva.html"><img alt="Scandalo sanit&agrave; lucana, il Procuratore: &laquo;Pittella sapeva&raquo;" title="Scandalo sanit&agrave; lucana, il Procuratore: &laquo;Pittella sapeva&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/32017294-PROCURATOREavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">06.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1033908/scandalo-sanita-lucana-il-procuratore-il-presidente-sapeva.html">Scandalo sanit&agrave; lucana, Procuratore: &laquo;Il Presidente sapeva&raquo;</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034224/a-presto-papa-francesco-in-volo-verso-roma.html"><img alt="A presto Papa Francesco: in volo verso Roma" title="A presto Papa Francesco: in volo verso Roma" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/16101342-Decolloavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">07.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034224/a-presto-papa-francesco-in-volo-verso-roma.html">Papa Francesco, dopo otto ore lascia Bari e vola verso Roma</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/matera/1034365/ora-a-mate-e-diventato-un-tormentone.html"><img alt="Ora &laquo;A Mat&egrave;&raquo; &egrave; diventato un tormentone" title="Ora &laquo;A Mat&egrave;&raquo; &egrave; diventato un tormentone" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/6161014-AMat-MurkFriends-OfficialVideoclipmp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">08.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/matera/1034365/ora-a-mate-e-diventato-un-tormentone.html">Ora &laquo;A Mat&egrave;&raquo; &egrave; diventato un tormentone</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/1032655/ecco-luigi-il-pugliese-che-ha-fatto-fortuna-in-scozia-grazie-al-kazz.html"><img alt="Ecco Luigi, il pugliese che ha fattofortuna in Scozia grazie al &laquo;Kazz&raquo;" title="Ecco Luigi, il pugliese che ha fattofortuna in Scozia grazie al &laquo;Kazz&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/13366722-WhatsAppVideo2018-07-03at1416241mp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">03.07.2018</span><p class="titolo"><a href="video/gdm-tv/1033880/luigi-da-palo-alla-scozia-vi-racconto-la-mia-fortuna-col-kazz.html">Ecco Luigi, il pugliese che ha fatto fortuna in Scozia grazie al &laquo;Kazz&raquo;</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1033947/vinoveritas-bastianich-a-locorotondo-in-puglia-cibo-e-vini-migliori-del-mondo.html"><img alt="#Vinoveritas, Bastianich a Locorotondo. &laquo;In Puglia cibo e vini migliori del mondo&raquo;" title="#Vinoveritas, Bastianich a Locorotondo. &laquo;In Puglia cibo e vini migliori del mondo&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/3314707-video16mp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">06.07.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1033947/vinoveritas-bastianich-a-locorotondo-in-puglia-cibo-e-vini-migliori-del-mondo.html">#Vinoveritas, Bastianich <br />a Locorotondo. &laquo;In Puglia cibo <br />e vini migliori del mondo&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#48d2eb49-4c42-4835-b8f7-09cffe687b93 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#48d2eb49-4c42-4835-b8f7-09cffe687b93 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="0eedac67-b8fb-41e7-b157-90e62db652bb"></div>



    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_most_commented_news box_most_read_commented_media_filter" id="box_de4cba1a-2008-40b6-9fb0-fe1b1725bff8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1024522/sanita-in-puglia-emiliano-faremo-assunzioni-anche-senza-ok-governo.html"><img alt="Sanit&agrave; in Puglia, Emiliano: faremo assunzioni anche senza ok governo" title="Sanit&agrave; in Puglia, Emiliano: faremo assunzioni anche senza ok governo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1452760067328_1485373778.jpg--.jpg?1485373778000" /></a></div>
                                    <span class="ora_pubblicazione">11.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1024522/sanita-in-puglia-emiliano-faremo-assunzioni-anche-senza-ok-governo.html">Sanit&agrave; in Puglia, Emiliano: faremo&nbsp;assunzioni anche senza ok governo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1029479/raddoppio-via-amendola-da-oggi-a-bari-si-fa-sul-serio.html"><img alt="nuova via Amendola" title="nuova via Amendola" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529913056517.jpg--.jpg?1529913057000" /></a></div>
                                    <span class="ora_pubblicazione">25.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1029479/raddoppio-via-amendola-da-oggi-a-bari-si-fa-sul-serio.html">Raddoppio via Amendola, da oggi a Bari si fa sul serio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1024566/bari-giancaspro-non-paga-aqp-taglia-l-acqua-allo-stadio-e-sabato-arriva-vasco-rossi.html"><img alt="Bari, Giancaspro non pagaAqp taglia l'acqua allo stadioE sabato arriva Vasco Rossi" title="Bari, Giancaspro non pagaAqp taglia l'acqua allo stadioE sabato arriva Vasco Rossi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1462873858056.jpg--.jpg?1462873865000" /></a></div>
                                    <span class="ora_pubblicazione">11.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1024566/bari-giancaspro-non-paga-aqp-taglia-l-acqua-allo-stadio-e-sabato-arriva-vasco-rossi.html">Bari, Giancaspro non paga<br />Aqp taglia l'acqua allo stadio<br />E sabato arriva Vasco Rossi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1029184/andrea-operaio-ex-om-da-7-anni-senza-lavoro-da-15-mesi-vivo-per-strada.html"><img alt="Andrea con la moglie" title="Andrea con la moglie" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529826972490_1529827272.jpg--.jpg?1529827273000" /></a></div>
                                    <span class="ora_pubblicazione">24.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1029184/andrea-operaio-ex-om-da-7-anni-senza-lavoro-da-15-mesi-vivo-per-strada.html">Andrea, operaio ex Om da 7 anni senza lavoro. &laquo;Da 15 mesi vivo per strada&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1024647/tac-col-cup-si-fa-dopo-2-mesi-a-pagamento-bastano-3-giorni.html"><img alt="Tac, col Cup si fa dopo 2 mesi:a pagamento bastano 3 giorni" title="Tac, col Cup si fa dopo 2 mesi:a pagamento bastano 3 giorni" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1458477032939.jpg--.jpg?1458477037000" /></a></div>
                                    <span class="ora_pubblicazione">12.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1024647/tac-col-cup-si-fa-dopo-2-mesi-a-pagamento-bastano-3-giorni.html">Tac, col Cup si fa dopo 2 mesi: a pagamento bastano 3 giorni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_de4cba1a-2008-40b6-9fb0-fe1b1725bff8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4aea62bc-9ce1-4ff7-a027-f055ae295c44.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_423c7e0c-fa18-4ceb-8554-c3a02875a8a5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


        <script id="986e1ed2-fb7c-441c-99e4-c265299eb153" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#986e1ed2-fb7c-441c-99e4-c265299eb153').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_119 mondo">
                                <a href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 20px 0; float: right; clear: both;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">BANGKOK</p><h1 itemprop="headline name" class="titolo_articolo titolo">Thailandia: primo ragazzo fuori 15:30</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Responsabile dei soccorsi, missione si concluderà per le 21:00</h2><p itemprop="datePublished" class="data_articolo data">09 Luglio 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_8112b2ec-77b4-477d-80f3-d0e22e09dcb2">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/655/365/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Thailandia: primo ragazzo fuori 15:30" src="resizer/655/365/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg" alt="Thailandia: primo ragazzo fuori 15:30" height="365" width="655" />
                        
                    </div>
                </div>
    </div>  









      



        <script id="bf114dc6-3706-4a2a-9b29-c22f0e18983a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mini_pushbar banner_mini_pushbar\" format=\"mini_pushbar\" ><!-- /21652796792/mediterranea-minipushbar -->\r\n<div id='div-gpt-ad-1528708310495-0' style='height:80px; width:655px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528708310495-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(745);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bf114dc6-3706-4a2a-9b29-c22f0e18983a').remove()
    </script>
      
          
    
    <div id="readspeaker_button1" class="rs_skip" style="float: left; margin: 0 0 0 10px;"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" 

src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con 

ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>

<div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->



<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>BANGKOK, 9 LUG - Il primo ragazzo del secondo gruppo
uscirà dalla grotta Tham Luang tra le 19:30 e le 20:30 locali
(le 14:30-15:30 in Italia): lo scrive il corrispondente del
Guardian in un tweet. Allo stesso tempo, il responsabile dei
soccorsi, Narongsak Osatanakorn, ha detto in conferenza stampa
che la missione per il recupero degli otto ragazzi intrappolati
nella grotta con il loro allenatore è prevista per le 21:00 di
questa sera (le 16:00 in Italia).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->





        <script id="3ddca601-0916-484f-b631-0e7c69202780" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_ticker banner_ticker\" format=\"banner_ticker\" ><center>\r\n<!-- /21652796792/co-marketing-google-2-ticker480-x150 -->\r\n<div id='div-gpt-ad-1530255780562-0' style='height:150px; width:480px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1530255780562-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/center><script type=\"text/javascript\">incrementAdvImpression(749);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3ddca601-0916-484f-b631-0e7c69202780').remove()
    </script>
      
      

<div class="column_articolo_dx">
    
        <script id="71bedbf8-7fff-4f35-8c2c-892ebe8987eb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#71bedbf8-7fff-4f35-8c2c-892ebe8987eb').remove()
    </script>
      
      
    





    

    


    <div class="article_map_small">
    
    </div>  


</div>


        <script id="c1830f0d-7e79-4836-9d4a-cd9a6158ea72" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c1830f0d-7e79-4836-9d4a-cd9a6158ea72').remove()
    </script>
      
      
 
 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1034633" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->
 
 
 
        
        
      
      
      


        <script id="8b4ec5a0-6dc1-4e54-a6ab-564c2800a20a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_670_articoli banner_size_670_articoli\" format=\"banner_size_670_articoli\" ><div class=\"4wNET\">\r\n\r\n    <script type=\"text/javascript\">\r\n\r\n        m3ads_system = \"4WM\";\r\n\r\n        m3ads_partnernumber = 4020;\r\n\r\n        m3ads_containerclass = \"m3_container gazzettamezzogiorno_bottom_670x275\";\r\n\r\n        m3ads_numberadverts = 3;\r\n\r\n        m3ads_logoimagewidth = 250;\r\n\r\n        m3ads_logoimageheight = 180;\r\n\r\n        m3ads_cssurl = \"https://static.4wmarketplace.com/publisher/css/ppnm/gazzettadelmezzogiorno/gazzettadelmezzogiorno_responsive_670x275.css\";\r\n\r\n        m3ads_subpartner = \"gazzettamezzogiorno_bottom_responsive\";\r\n\r\n        m3ads_customheader = 5;\r\n\r\n    <\/script>\r\n\r\n    <script type=\"text/javascript\" src=\"https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js\"><\/script>\r\n\r\n<\/div>\r\n\r\n\r\n\r\n\r\n\r\n\r\n<script type=\"text/javascript\">\r\n\r\n(function($n,e,o,d,a,t,a$) {\r\n\r\n$n._4wRecom = $n._4wRecom || {};\r\n\r\n$n._4wRecom.Q = $n._4wRecom.Q || [];\r\n\r\n$n._4wRecom.Q.push(['setup', function () {\r\n\r\n$n._4wRecom.T.setTaxonomy(\"/Editoridelsud/lagazzettadelmezzogiorno/lagazzettadelmezzogiorno.it/news\");\r\n\r\n$n._4wRecom.T.setMetaKeywords(\"article:tag\");\r\n\r\n$n._4wRecom.B.addPosition(\"edisud_gazzettadelnezzogiorno_news\",\"NeoWidget\");\r\n\r\n}]);\r\n\r\nvar x = d.createElement(e), s = d.getElementsByTagName(e)[0];\r\n\r\nx.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;\r\n\r\nx.async = a;\r\n\r\ns.parentNode.insertBefore(x, s);\r\n\r\n \r\n\r\n})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);\r\n\r\n<\/script>\r\n\r\n<div id=\"NeoWidget\"><\/div><script type=\"text/javascript\">incrementAdvImpression(191);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('4w-marketplace-for-publishers')){
            document.write(banner.html);
        }
        $('#8b4ec5a0-6dc1-4e54-a6ab-564c2800a20a').remove()
    </script>
      
      

 </div>
     

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_b4a7a38d-e542-4760-bc1e-6df28bd6c7db">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html"><img alt="Thailandia: primo ragazzo fuori 15:30" title="Thailandia: primo ragazzo fuori 15:30" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c6fde1cb26b41fd417768fa053e29cbd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html">Thailandia: primo ragazzo fuori 15:30</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1edc4668-bc0b-497d-bb16-fcefb12d5bb3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034633/thailandia-primo-ragazzo-fuori-15-30.html" data-text="Thailandia: primo ragazzo fuori 15:30" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034621/macron-vede-parlamentari-a-versailles.html"><img alt="Macron vede parlamentari a Versailles" title="Macron vede parlamentari a Versailles" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/96327fc10267a3b681d9d342d14ead3a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034621/macron-vede-parlamentari-a-versailles.html">Macron vede parlamentari a Versailles</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f9dc522d-8920-4fec-b48a-6280839aa282">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034621/macron-vede-parlamentari-a-versailles.html" data-text="Macron vede parlamentari a Versailles" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034625/turchia-treno-deragliato-24-morti.html"><img alt="Turchia: treno deragliato, 24 morti" title="Turchia: treno deragliato, 24 morti" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/6907284bb5e8adabdf86f2e08630050b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034625/turchia-treno-deragliato-24-morti.html">Turchia: treno deragliato, 24 morti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 59e7a561-b041-42f1-bbc3-5c4ebcb3623c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034625/turchia-treno-deragliato-24-morti.html" data-text="Turchia: treno deragliato, 24 morti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034602/maltempo-giappone-abe-cancella-tour.html"><img alt="Maltempo: Giappone, Abe cancella tour" title="Maltempo: Giappone, Abe cancella tour" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/05491c1537235005c2f6991c7c27197f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034602/maltempo-giappone-abe-cancella-tour.html">Maltempo: Giappone, Abe cancella tour</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fcb3f4dd-c81d-4cb7-8dbb-3630b77739a5">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034602/maltempo-giappone-abe-cancella-tour.html" data-text="Maltempo: Giappone, Abe cancella tour" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034609/thailandia-acqua-nella-grotta-e-salita.html"><img alt="Thailandia: acqua nella grotta &egrave; salita" title="Thailandia: acqua nella grotta &egrave; salita" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/9c893a8e165ae268b136fd104971f671.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034609/thailandia-acqua-nella-grotta-e-salita.html">Thailandia: acqua nella grotta &egrave; salita</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6672b25c-0190-4c7d-81d7-ebbed775af87">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034609/thailandia-acqua-nella-grotta-e-salita.html" data-text="Thailandia: acqua nella grotta &egrave; salita" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034610/harry-regala-a-louis-winnie-the-pooh.html"><img alt="Harry regala a Louis 'Winnie the Pooh'" title="Harry regala a Louis 'Winnie the Pooh'" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/18167f48241e9506c7600459a701e462.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034610/harry-regala-a-louis-winnie-the-pooh.html">Harry regala a Louis 'Winnie the Pooh'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 831d0cfe-292a-443c-ab28-bc869d6946bf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034610/harry-regala-a-louis-winnie-the-pooh.html" data-text="Harry regala a Louis 'Winnie the Pooh'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034598/brexit-davis-non-condividevo-piano.html"><img alt="Brexit: Davis, 'non condividevo piano'" title="Brexit: Davis, 'non condividevo piano'" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/2e3544806d85cc181ae86c7b2e3e1469.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034598/brexit-davis-non-condividevo-piano.html">Brexit: Davis, 'non condividevo piano'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cfcd302b-60c6-40c8-908a-d2c3da3c04a4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034598/brexit-davis-non-condividevo-piano.html" data-text="Brexit: Davis, 'non condividevo piano'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034594/thailandia-riprese-operazioni-recupero.html"><img alt="Thailandia: riprese operazioni recupero" title="Thailandia: riprese operazioni recupero" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1b341ae66227007d1756c9005498dd78.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034594/thailandia-riprese-operazioni-recupero.html">Thailandia: riprese operazioni recupero</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3c8c0344-7f07-477d-82c9-d28873c7963b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/mondo/1034594/thailandia-riprese-operazioni-recupero.html" data-text="Thailandia: riprese operazioni recupero" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b4a7a38d-e542-4760-bc1e-6df28bd6c7db {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b4a7a38d-e542-4760-bc1e-6df28bd6c7db .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_b4a7a38d-e542-4760-bc1e-6df28bd6c7db .punti_slide'
                   
               });
           
               $('#box_b4a7a38d-e542-4760-bc1e-6df28bd6c7db').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b4a7a38d-e542-4760-bc1e-6df28bd6c7db.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="61066a9b-d3ff-48bf-9fad-b13150d06f77" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#61066a9b-d3ff-48bf-9fad-b13150d06f77').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_gdmtv" id="box_55591065-2aff-4590-a302-b90ff3b9e979">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/345/gdm-tv">GDM.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034614/bari-antimafia-ordina-sequestro-due-capannoni-di-prodotti-cinesi.html"><img alt="Bari, antimafia ordina sequestro due capannoni di prodotti cinesi" title="Bari, antimafia ordina sequestro due capannoni di prodotti cinesi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/14370694-proviguarfibari09072018_sequestrati17mlndiprodotticontraffattimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034614/bari-antimafia-ordina-sequestro-due-capannoni-di-prodotti-cinesi.html">Bari, antimafia ordina sequestro <br />due capannoni di prodotti cinesi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 48f4ded1-fcb6-40c9-8e34-a939b708fc26">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034614/bari-antimafia-ordina-sequestro-due-capannoni-di-prodotti-cinesi.html" data-text="Bari, antimafia ordina sequestro 
due capannoni di prodotti cinesi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034601/sangiorgi-negramaro-canta-un-pezzo-per-i-nostri-130-anni.html"><img alt="Sangiorgi (Negramaro) canta un pezzo per i nostri 130 anni" title="Sangiorgi (Negramaro) canta un pezzo per i nostri 130 anni" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/10567232-Sangiorgi130anniGazzettaavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034601/sangiorgi-negramaro-canta-un-pezzo-per-i-nostri-130-anni.html">Sangiorgi (Negramaro) canta <br />un pezzo per i nostri 130 anni</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 60f65122-8228-47f9-847f-2b900454a1bf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034601/sangiorgi-negramaro-canta-un-pezzo-per-i-nostri-130-anni.html" data-text="Sangiorgi (Negramaro) canta 
un pezzo per i nostri 130 anni
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034564/lecce-il-cantante-italo-tunisino-dedica-dedica-un-brano-a-un-bimbo-scomparso.html"><img alt="Battiti video " title="Battiti video " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/5917835-44ceab15-5245-4092-96d6-63799c1dee9fMP4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034564/lecce-il-cantante-italo-tunisino-dedica-dedica-un-brano-a-un-bimbo-scomparso.html">Lecce, il cantante italo tunisino dedica dedica un brano a un bimbo scomparso</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 53feeac5-98ce-4792-aa56-39b47b035dc8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034564/lecce-il-cantante-italo-tunisino-dedica-dedica-un-brano-a-un-bimbo-scomparso.html" data-text="Lecce, il cantante italo tunisino dedica dedica un brano a un bimbo scomparso" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034238/il-papa-a-bari-parla-l-arcivescovo-cacucci-evento-senza-precedenti.html"><img alt="Il Papa a Bari, parla l'Arcivescovo Cacucci: &laquo;Evento senza precedenti&raquo;" title="Il Papa a Bari, parla l'Arcivescovo Cacucci: &laquo;Evento senza precedenti&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/334949746-logonuovogazzettamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034238/il-papa-a-bari-parla-l-arcivescovo-cacucci-evento-senza-precedenti.html">Il Papa a Bari, parla l'Arcivescovo Cacucci: &laquo;Evento senza precedenti&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c432d118-117d-47a0-8ac8-364b955c3302">
        <div class="sharre_fb_tw" data-share_count="56" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034238/il-papa-a-bari-parla-l-arcivescovo-cacucci-evento-senza-precedenti.html" data-text="Il Papa a Bari, parla l'Arcivescovo Cacucci: &laquo;Evento senza precedenti&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034224/a-presto-papa-francesco-in-volo-verso-roma.html"><img alt="A presto Papa Francesco: in volo verso Roma" title="A presto Papa Francesco: in volo verso Roma" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/16101342-Decolloavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034224/a-presto-papa-francesco-in-volo-verso-roma.html">Papa Francesco, dopo otto ore lascia Bari e vola verso Roma</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 47f20815-e920-48fe-b88d-5f3b7713431c">
        <div class="sharre_fb_tw" data-share_count="80" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034224/a-presto-papa-francesco-in-volo-verso-roma.html" data-text="Papa Francesco, dopo otto ore lascia Bari e vola verso Roma" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos6 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034187/papa-francesco-ultimo-giro-sul-bus-scoperto-con-i-patriarchi.html"><img alt="Papa Francesco: ultimo giro sul bus scoperto con i Patriarchi" title="Papa Francesco: ultimo giro sul bus scoperto con i Patriarchi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/16028474-PAPAavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034187/papa-francesco-ultimo-giro-sul-bus-scoperto-con-i-patriarchi.html">Papa Francesco: ultimo giro sul bus scoperto con i Patriarchi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ac7a1e54-fcad-474f-88c1-7115984076b8">
        <div class="sharre_fb_tw" data-share_count="78" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034187/papa-francesco-ultimo-giro-sul-bus-scoperto-con-i-patriarchi.html" data-text="Papa Francesco: ultimo giro sul bus scoperto con i Patriarchi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034159/francesco-percorre-il-lungomare-le-immagini-dall-alto-del-corteo.html"><img alt="Francesco percorre il lungomare:le immagini dall'alto del corteo" title="Francesco percorre il lungomare:le immagini dall'alto del corteo" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/14781112-lungomarealtoavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034159/francesco-percorre-il-lungomare-le-immagini-dall-alto-del-corteo.html">Francesco percorre il lungomare: le immagini dall'alto del corteo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2c786ad8-f252-4823-a532-87689978319f">
        <div class="sharre_fb_tw" data-share_count="24" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034159/francesco-percorre-il-lungomare-le-immagini-dall-alto-del-corteo.html" data-text="Francesco percorre il lungomare: le immagini dall'alto del corteo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos8 video gdmtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034134/emiliano-accoglie-il-papa-per-bari-e-la-puglia-una-giornata-storica.html"><img alt="L'arrivo di Papa Francesco a Bari" title="L'arrivo di Papa Francesco a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/48289634-2018-07-07EmilianoarrivoPapaFrancescoaBarimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034134/emiliano-accoglie-il-papa-per-bari-e-la-puglia-una-giornata-storica.html">Emiliano accoglie il Papa: &laquo;Per Bari e la Puglia una giornata storica&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw eb0f18b5-88e2-42bf-ae5e-004a7bf4a7a3">
        <div class="sharre_fb_tw" data-share_count="39" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-tv/1034134/emiliano-accoglie-il-papa-per-bari-e-la-puglia-una-giornata-storica.html" data-text="Emiliano accoglie il Papa: &laquo;Per Bari e la Puglia una giornata storica&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_55591065-2aff-4590-a302-b90ff3b9e979 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_55591065-2aff-4590-a302-b90ff3b9e979 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_55591065-2aff-4590-a302-b90ff3b9e979 .punti_slide'
                   
               });
           
               $('#box_55591065-2aff-4590-a302-b90ff3b9e979').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_55591065-2aff-4590-a302-b90ff3b9e979.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 widget_striscia_photonews" id="box_53b26f8d-93fa-40e0-93f2-c17aeadab274">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/346/photonews">PHOTONEWS</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034563/battiti-la-commozione-di-ghali-e-il-duetto-berte-boom-da-bash.html"><img alt="Battiti, la commozione di Ghali e il duetto Bert&egrave;-Boom Da Bash" title="Battiti, la commozione di Ghali e il duetto Bert&egrave;-Boom Da Bash" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1531085652498.JPG--.JPG?1531085652000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034563/battiti-la-commozione-di-ghali-e-il-duetto-berte-boom-da-bash.html">Battiti, la commozione di Ghali e il duetto Bert&egrave;-Boom Da Bash</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 67360e8e-83d5-4b8a-887c-3ac2049bd7bf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034563/battiti-la-commozione-di-ghali-e-il-duetto-berte-boom-da-bash.html" data-text="Battiti, la commozione di Ghali e il duetto Bert&egrave;-Boom Da Bash" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034188/il-volo-delle-colombe-sul-sagrato-della-basilica-di-san-nicola.html"><img alt="Il volo delle colombe sul sagrato della Basilica di San Nicola" title="Il volo delle colombe sul sagrato della Basilica di San Nicola" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530966157016.jpg--.jpg?1530966157000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034188/il-volo-delle-colombe-sul-sagrato-della-basilica-di-san-nicola.html">Il volo delle colombe sul sagrato della Basilica di San Nicola</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 011cfc96-5b87-4d9c-80f4-70cc15b6ee12">
        <div class="sharre_fb_tw" data-share_count="136" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034188/il-volo-delle-colombe-sul-sagrato-della-basilica-di-san-nicola.html" data-text="Il volo delle colombe sul sagrato della Basilica di San Nicola" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034099/l-arrivo-del-papa-alla-basilicata-di-san-nicola-per-incontrare-i-patriarchi.html"><img alt="Le due tappe del Papa alla Basilica di San Nicola " title="Le due tappe del Papa alla Basilica di San Nicola " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530955968512.jpg--.jpg?1530955968000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034099/l-arrivo-del-papa-alla-basilicata-di-san-nicola-per-incontrare-i-patriarchi.html">Le due tappe del Papa alla Basilica di San Nicola</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f02340d2-6def-4f66-8652-b03a95f084b2">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034099/l-arrivo-del-papa-alla-basilicata-di-san-nicola-per-incontrare-i-patriarchi.html" data-text="Le due tappe del Papa alla Basilica di San Nicola " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034116/l-arrivo-a-bordo-del-pulmino-scoperto.html"><img alt="Il pullmino a Largo Giannella e la preghiera davanti al mare" title="Il pullmino a Largo Giannella e la preghiera davanti al mare" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530957083305.jpg--.jpg?1530957083000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034116/l-arrivo-a-bordo-del-pulmino-scoperto.html">Il pullmino a Largo Giannella e la preghiera davanti al mare</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3a27f3cc-cb0a-4b29-ada5-25a15c01c86a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034116/l-arrivo-a-bordo-del-pulmino-scoperto.html" data-text="Il pullmino a Largo Giannella e la preghiera davanti al mare" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034037/aspettando-l-arrivo-di-francesco-sul-lungomare-scatta-la-papamania.html"><img alt="Aspettando l'arrivo di Francesco: sul lungomare scatta la &laquo;Papamania&raquo;" title="Aspettando l'arrivo di Francesco: sul lungomare scatta la &laquo;Papamania&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530900149024.jpg--.jpg?1530900149000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034037/aspettando-l-arrivo-di-francesco-sul-lungomare-scatta-la-papamania.html">Aspettando l'arrivo di Francesco: sul lungomare scatta la &laquo;Papamania&raquo;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 263bbbd9-ad8c-48cb-a89d-a47d66f5683c">
        <div class="sharre_fb_tw" data-share_count="98" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1034037/aspettando-l-arrivo-di-francesco-sul-lungomare-scatta-la-papamania.html" data-text="Aspettando l'arrivo di Francesco: sul lungomare scatta la &laquo;Papamania&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1033958/fasano-incidente-sulla-statale-dei-trulli-salva-bimba-di-2-anni-morti-i-suoi-genitori.html"><img alt="Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori" title="Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530893574224.jpg--.jpg?1530893574000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1033958/fasano-incidente-sulla-statale-dei-trulli-salva-bimba-di-2-anni-morti-i-suoi-genitori.html">Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8fc47a10-445d-4153-a9e1-7ab8e184de7e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1033958/fasano-incidente-sulla-statale-dei-trulli-salva-bimba-di-2-anni-morti-i-suoi-genitori.html" data-text="Fasano, incidente sulla statale dei Trulli: salva bimba di 2 anni, morti i suoi genitori" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos7 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033810/inchiesta-sanita-in-basilicata-22-arresti-c-e-anche-il-presidente-della-regione.html"><img alt="Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore" title="Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530876960244.JPG--.JPG?1530876961000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033810/inchiesta-sanita-in-basilicata-22-arresti-c-e-anche-il-presidente-della-regione.html">Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 789838ae-1007-44ab-b5ce-7edbac5161bb">
        <div class="sharre_fb_tw" data-share_count="35" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033810/inchiesta-sanita-in-basilicata-22-arresti-c-e-anche-il-presidente-della-regione.html" data-text="Inchiesta sanit&agrave; in Basilicata: 22 arresti. C'&egrave; anche il Governatore" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos8 gallery photonews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033732/portavalori-assaltato-sulla-foggia-candela.html"><img alt="Assalto a portavalori sulla Foggia-Candela, auto in fiamme e speronamenti" title="Assalto a portavalori sulla Foggia-Candela, auto in fiamme e speronamenti" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1530868695350.jpg--.jpg?1530868695000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033732/portavalori-assaltato-sulla-foggia-candela.html">Assalto a portavalori sulla Foggia-Candela, auto in fiamme e speronamenti</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a8927a55-4a96-47cf-8bf9-4a44138e6768">
        <div class="sharre_fb_tw" data-share_count="19" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/photonews/1033732/portavalori-assaltato-sulla-foggia-candela.html" data-text="Assalto a portavalori sulla Foggia-Candela, auto in fiamme e speronamenti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_53b26f8d-93fa-40e0-93f2-c17aeadab274 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_53b26f8d-93fa-40e0-93f2-c17aeadab274 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_53b26f8d-93fa-40e0-93f2-c17aeadab274 .punti_slide'
                   
               });
           
               $('#box_53b26f8d-93fa-40e0-93f2-c17aeadab274').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_53b26f8d-93fa-40e0-93f2-c17aeadab274.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="da29b833" class="" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1034633 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#da29b833').css('position', 'fixed');
        $('#da29b833').css('z-index', '999');
        $('#da29b833').css('bottom', '0');
        $('#da29b833').addClass('fixed_wrapper');
        
        $('#da29b833').show();
        
      }else{
        $('#da29b833').css('position', 'initial');
        $('#da29b833').removeClass('fixed_wrapper');
        
        $('#da29b833').hide();
        
      }
    });
    $('#da29b833')
  </script>


<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_8a3bed37-fa1e-4eca-9428-2b86676712ae">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">09.07.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        <script id="f741e4c0-1182-4071-915c-9d8e5fd135ce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nvar pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  \r\nvar feat = { check_cookie: 0 };  \r\nvar trac = nol_t(pvar, feat);  \r\ntrac.record().post();\r\n<\/script> <noscript>  <div>  \r\n<img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('nielsen-netratings-audiweb')){
            document.write(banner.html);
        }
        $('#f741e4c0-1182-4071-915c-9d8e5fd135ce').remove()
    </script>
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1034633" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('a1b306ae-ebe8-45c4-ad62-09787b985577');
    $('#74e19507-e31b-497d-8e8c-6d0c57f40749').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#74e19507-e31b-497d-8e8c-6d0c57f40749 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#74e19507-e31b-497d-8e8c-6d0c57f40749 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a1b306ae-ebe8-45c4-ad62-09787b985577').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('a1b306ae-ebe8-45c4-ad62-09787b985577');
    $('#74e19507-e31b-497d-8e8c-6d0c57f40749').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#74e19507-e31b-497d-8e8c-6d0c57f40749 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#74e19507-e31b-497d-8e8c-6d0c57f40749 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a1b306ae-ebe8-45c4-ad62-09787b985577').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#74e19507-e31b-497d-8e8c-6d0c57f40749 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('515cff09-ecee-438a-a4ab-5c33cc003292');
    $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd').append('<p class="label_tab label_tab_1">News</p>');
    $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd .label_tab_1').bind('mouseover loadFirst',function(){
        $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.515cff09-ecee-438a-a4ab-5c33cc003292').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('515cff09-ecee-438a-a4ab-5c33cc003292');
    $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd .label_tab_2').bind('mouseover loadFirst',function(){
        $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.515cff09-ecee-438a-a4ab-5c33cc003292').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('515cff09-ecee-438a-a4ab-5c33cc003292');
    $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd').append('<p class="label_tab label_tab_3">Video</p>');
    $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd .label_tab_3').bind('mouseover loadFirst',function(){
        $('#e86e27b0-7693-484e-a7f9-532e54d6cfbd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.515cff09-ecee-438a-a4ab-5c33cc003292').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e86e27b0-7693-484e-a7f9-532e54d6cfbd p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('16eac71b-ce7b-487b-aa5e-796a8faca889');
    $('#0eedac67-b8fb-41e7-b157-90e62db652bb').append('<p class="label_tab label_tab_1">News</p>');
    $('#0eedac67-b8fb-41e7-b157-90e62db652bb .label_tab_1').bind('click loadFirst',function(){
        $('#0eedac67-b8fb-41e7-b157-90e62db652bb .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16eac71b-ce7b-487b-aa5e-796a8faca889').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('16eac71b-ce7b-487b-aa5e-796a8faca889');
    $('#0eedac67-b8fb-41e7-b157-90e62db652bb').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#0eedac67-b8fb-41e7-b157-90e62db652bb .label_tab_2').bind('click loadFirst',function(){
        $('#0eedac67-b8fb-41e7-b157-90e62db652bb .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16eac71b-ce7b-487b-aa5e-796a8faca889').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('16eac71b-ce7b-487b-aa5e-796a8faca889');
    $('#0eedac67-b8fb-41e7-b157-90e62db652bb').append('<p class="label_tab label_tab_3">Video</p>');
    $('#0eedac67-b8fb-41e7-b157-90e62db652bb .label_tab_3').bind('click loadFirst',function(){
        $('#0eedac67-b8fb-41e7-b157-90e62db652bb .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.16eac71b-ce7b-487b-aa5e-796a8faca889').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#0eedac67-b8fb-41e7-b157-90e62db652bb p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_712c7dfa-bfca-4aa3-afe9-11ac92f70ac5').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="c2454c69-f0b8-4e4b-9087-32378fd8c670" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat -->\r\n\r\n\r\n\r\n\r\n\r\n\r\n<!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#c2454c69-f0b8-4e4b-9087-32378fd8c670').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script></body>
</html>