

<!DOCTYPE html>
<html>
    <head>
        <title>Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="La Procura di Roma ha chiesto la proroga delle indagini nei confronti del ministro dello Sport, Luca Lotti, accusato di favoreggiamento e violazione del segreto..." />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi"      >
<meta property="og:description" content="La Procura di Roma ha chiesto la proroga delle indagini nei confronti del ministro dello Sport, Luca Lotti, accusato di favoreggiamento e violazione del segreto istruttorio nell'ambito di uno dei filoni dell'inchiesta Consip. Oltre al ministro Lotti, la Procura di Roma ha chiesto la proroga delle in...">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi">
<meta property="twitter:description" content="La Procura di Roma ha chiesto la proroga delle indagini nei confronti del ministro dello Sport, Luca Lotti, accusato di favoreggiamento e violazione del segreto istruttorio nell'ambito di uno dei filo...">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.html" /><meta property="datePublished" content="2018-01-12T17:13:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.html","headline":"Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi","text":"La Procura di Roma ha chiesto la proroga delle indagini nei confronti del ministro dello Sport, Luca Lotti, accusato di favoreggiamento e violazione del segreto istruttorio nell'ambito di uno dei filoni dell'inchiesta Consip. Oltre al ministro Lotti, la Procura di Roma ha chiesto la proroga delle indagini per altre 11 persone, tutte coinvolte nei vari filoni dell'inchiesta. In particolare la richiesta dei pm riguarda Tiziano Renzi - padre dell'ex presidente del consiglio, Matteo - il comandante generale dei carabinieri Tullio Del Sette e l'ex comandante della Legione Toscana dell'Arma, Emanuele Saltalamacchia. I magistrati hanno sollecitato al gip un prolungamento per le indagini di altri sei mesi. L'iscrizione di Lotti risale al 21 dicembre del 2016 e fu fatta dai pm di Napoli Henry John Woodcock e Celeste Carrano alla luce delle dichiarazioni fatte dall'ex ad di Consip, Luigi Marroni. L'indagine è stata poi trasferita per competenza a Roma. (ANSA).","keywords":"","articleSection":"Italia","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-01-12T17:13:0Z","dateModified":"2018-01-12T17:13:0Z","datePublished":"2018-01-12T17:13:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-migrate-1.2.1.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.bxSlider.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/hoverIntent.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/superfish.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/supersubs.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.js?v=1445505654000"></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/validate/jquery.validate.min.js?v=1445505654000" ></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.pack.js?v=1445505654000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/galleria/galleria-1.2.6.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.imagesloaded.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.wookmark.min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.colorbox-min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.lazyload.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.cookie.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/js/bootstrap.min.js?v=1445505654000"></script>
  <link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/css/bootstrap.min.css?v=1445505654000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-12 18:13';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=970129&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=970129&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="da52ea46-06ae-438f-99ee-c25939e034d4" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1515399778000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1514831632000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="f97d783f-357c-472a-968a-a0b2acc0822e" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f97d783f-357c-472a-968a-a0b2acc0822e').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">

<div id="div_overlay">

        <script id="4003c8df-df83-49c3-8edf-b426d2b1e8cc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4003c8df-df83-49c3-8edf-b426d2b1e8cc').remove()
    </script>
      
      

</div>


<script>
	function chiudi(){
    document.getElementById('div_overlay').style.visibility='hidden';
}
{setTimeout('chiudi()',7000) }

$("#bottone").click(function () {
      $("#div_overlay").toggle("slow");
    });
</script>

<div class="toolbar_navigazione">

    
<div id="c6b32e13-1b32-49e0-b02b-8aacaf6d8a5b"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"970129","invio_contenuto_testo":"invia","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c6b32e13-1b32-49e0-b02b-8aacaf6d8a5b').html(data);
                $('#c6b32e13-1b32-49e0-b02b-8aacaf6d8a5b > div.login').unwrap()

            }
        });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cercaa2796578-41c4-4c7b-929d-188754353cd5" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa2796578-41c4-4c7b-929d-188754353cd5 input[name="q"]').example('|');
      
      $('#cercaa2796578-41c4-4c7b-929d-188754353cd5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa2796578-41c4-4c7b-929d-188754353cd5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_a5da613d-d7e7-4872-904e-9badae220d8a">
                    <ul class="menu_1">
<li class="fullscreen sezione_319 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="gdm-edicola sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>GdM Edicola</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="mediagallery sezione_143 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto"  ><span>Mediagallery</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="giochi sezione_226 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/226/giochi"  ><span>Giochi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new.jpg?v=1499016959000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Venerdì 12 Gennaio 2018 | 20:15 <span class="ora_attuale_clock"></span></p>


</div>
    
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_b6a336a4-c14c-480d-b986-fcc996557fb2">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia attivo selezionato sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_b6a336a4-c14c-480d-b986-fcc996557fb2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_b6a336a4-c14c-480d-b986-fcc996557fb2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="fe553c26-f60c-4fa6-9df9-97b948891812" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#fe553c26-f60c-4fa6-9df9-97b948891812').remove()
    </script>
      
      

</div><!--container_head-->


<div id="f50e64b2" class="" style="display:none">
    
        
                    <div class="menu container_menu_menu_generale" id="box_ead1af32-ede5-4d07-8b5e-b4cb51175564">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia attivo selezionato sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ead1af32-ede5-4d07-8b5e-b4cb51175564 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ead1af32-ede5-4d07-8b5e-b4cb51175564 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=300;
      
      if( st >= scrollOffset ){
        $('#f50e64b2').css('position', 'fixed');
        $('#f50e64b2').css('z-index', '999');
        $('#f50e64b2').css('top', '0');
        $('#f50e64b2').addClass('fixed_wrapper');
        
        $('#f50e64b2').show();
        
      }else{
        $('#f50e64b2').css('position', 'initial');
        $('#f50e64b2').removeClass('fixed_wrapper');
        
        $('#f50e64b2').hide();
        
      }
    });
    $('#f50e64b2')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="#" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="1a6fc54c-b012-4047-930e-0768d13baba8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1a6fc54c-b012-4047-930e-0768d13baba8').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti" format="banner_contenuti_corrispondenti" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="9350181577"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(672);</script>
</div>
      
      
      


<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Edicola digitale</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=430" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="6237df4f-fd14-4d2c-93f3-102f695e330b"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="8c4b9df0-8ef1-4114-a9d7-878f4900c315"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="5da9cbab-b4f0-4a66-b270-c0752d1e4e61">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html"><img alt="Melfi, incendio dopo scontrosulla &laquo;Bradanica&raquo;: tre morti" title="Melfi, incendio dopo scontrosulla &laquo;Bradanica&raquo;: tre morti" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515749030275.JPG--.JPG?1515749030000" /></a></div>
            <span class="ora_pubblicazione">12.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html">Melfi, incendio dopo lo scontro</a><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html">sulla &laquo;Bradanica&raquo;:&nbsp;3 morti&nbsp;</a><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html"><span style="color: #ff0000;"><a href="goo.gl/GdCgzW" style="color: #ff0000;">Foto</a></span></a><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html"> </a><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/969864/melfi-incendio-dopo-scontro-sulla-bradanica-tre-morti.html"><span style="color: #ff0000;"><a href="news/notizie-nascoste/970076/schianto-nel-tarantino-muore-una-donna.html" style="color: #ff0000;">Schianto nel Tarantino: muore donna</a></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969534/bari-pacco-incendiario-distrugge-deposito-sda-indaga-antiterrorismo.html"><img alt="Bari, pacco incendiario distrugge deposito Sda: indaga antiterrorismo" title="Bari, pacco incendiario distrugge deposito Sda: indaga antiterrorismo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515668218749_1515668240.jpg--.jpg?1515668241000" /></a></div>
            <span class="ora_pubblicazione">11.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969534/bari-pacco-incendiario-distrugge-deposito-sda-indaga-antiterrorismo.html">Bari, pacco incendiario danneggia&nbsp;deposito Sda: esclusa pista anarchica&nbsp;</a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969534/bari-pacco-incendiario-distrugge-deposito-sda-indaga-antiterrorismo.html"><span style="color: #ff0000;"><a href="gallery/mediagallery/969550/deposito-sda.html" target="_blank" style="color: #ff0000;">Ft</a></span></a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969848/melfi-scontro-auto-furgone-sulla-bradanica-un-morto.html"><img alt="Melfi, scontro auto-furgonesulla Bradanica: un morto" title="Melfi, scontro auto-furgonesulla Bradanica: un morto" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1514474853703.png--.png?1514474853000" /></a></div>
            <span class="ora_pubblicazione">12.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969848/melfi-scontro-auto-furgone-sulla-bradanica-un-morto.html">Melfi, scontro auto-furgone<br />sulla Bradanica: un morto</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969798/caso-bellomo-altre-denunce-licenziamento-firmera-mattarella.html"><img alt="Caso Bellomo, altre denunceLicenziamento, firmer&agrave; Mattarella" title="Caso Bellomo, altre denunceLicenziamento, firmer&agrave; Mattarella" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515695893626.jpg--.jpg?1515695893000" /></a></div>
            <span class="ora_pubblicazione">11.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969798/caso-bellomo-altre-denunce-licenziamento-firmera-mattarella.html">Caso Bellomo, altre denunce<br />Licenziamento, firmer&agrave; Mattarella</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969691/gravina-il-tar-annulla-le-elezioni-comunali.html"><img alt="Gravina, il Tar annullale elezioni comunali" title="Gravina, il Tar annullale elezioni comunali" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1460188795776.jpg--.jpg?1460188812000" /></a></div>
            <span class="ora_pubblicazione">11.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/969691/gravina-il-tar-annulla-le-elezioni-comunali.html">Gravina, il Tar annulla<br />le elezioni comunali<br />Nominato il commissario</a></p>
            </div><script type="text/javascript">var divs=$('#5da9cbab-b4f0-4a66-b270-c0752d1e4e61 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#5da9cbab-b4f0-4a66-b270-c0752d1e4e61 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="f17db772-5af7-48c2-8312-c75a076fba6c">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/970033/melfi-tre-morti-dopo-lo-schianto-sulla-bradanica.html"><img alt="Melfi, tre morti dopo lo schianto sulla Bradanica" title="Melfi, tre morti dopo lo schianto sulla Bradanica" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515767196252.jpg--.jpg?1515767197000" /></a></div>
            <span class="ora_pubblicazione">12.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/970033/melfi-tre-morti-dopo-lo-schianto-sulla-bradanica.html">Melfi, tre morti dopo lo schianto sulla Bradanica</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/968868/biagio-antonacci-a-sorpresa-in-una-scuola-di-bari-non-fatevi-rubare-i-sogni.html"><img alt="Biagio Antonacci a sorpresa
in una scuola di Bari
&laquo;Non fatevi rubare i sogni&raquo;" title="Biagio Antonacci a sorpresa
in una scuola di Bari
&laquo;Non fatevi rubare i sogni&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515503267918.jpg--.jpg?1515503268000" /></a></div>
            <span class="ora_pubblicazione">09.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/968868/biagio-antonacci-a-sorpresa-in-una-scuola-di-bari-non-fatevi-rubare-i-sogni.html">Biagio Antonacci a sorpresa<br />in una scuola di Bari<br />&laquo;Non fatevi rubare i sogni&raquo;</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/969550/deposito-sda.html"><img alt="L'incendio nel deposito Sda" title="L'incendio nel deposito Sda" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515669534691.jpg--.jpg?1515669534000" /></a></div>
            <span class="ora_pubblicazione">11.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/969550/deposito-sda.html">L'incendio nel deposito Sda</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968194/bari-morta-dissanguata-giovane-mamma.html"><img alt="Bari, morta dissanguata giovane mamma " title="Bari, morta dissanguata giovane mamma " src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515340575425.jpg--.jpg?1515340575000" /></a></div>
            <span class="ora_pubblicazione">07.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968194/bari-morta-dissanguata-giovane-mamma.html">Bari, morta dissanguata giovane mamma</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968954/puglia-arresti-per-traffico-di-droga-e-contrabbando.html"><img alt="Puglia, arresti per traffico di droga e contrabbando" title="Puglia, arresti per traffico di droga e contrabbando" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515514367673.jpg--.jpg?1515514367000" /></a></div>
            <span class="ora_pubblicazione">09.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968954/puglia-arresti-per-traffico-di-droga-e-contrabbando.html">Puglia, arresti per traffico di droga e contrabbando</a></p>
            </div><script type="text/javascript">var divs=$('#f17db772-5af7-48c2-8312-c75a076fba6c .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#f17db772-5af7-48c2-8312-c75a076fba6c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="ac445a26-f03e-4b3e-8b40-ae80d3df8300">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/969323/bari-incendio-in-box-macelleria-del-mercato-coperto-di-japigia.html"><img alt="Bari, incendio in box-macelleriadel mercato coperto di Japigia" title="Bari, incendio in box-macelleriadel mercato coperto di Japigia" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/18594774-incendiogazzmp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">10.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/969323/bari-incendio-in-box-macelleria-del-mercato-coperto-di-japigia.html">Bari, incendio in box-macelleria<br />del mercato coperto di Japigia</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/968195/bari-finisce-contro-vetrata-muore-giovane-mamma.html"><img alt="Bari, finisce contro vetrataMuore giovane mamma" title="Bari, finisce contro vetrataMuore giovane mamma" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/23249370-catino_gazzettamp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">07.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/968195/bari-finisce-contro-vetrata-muore-giovane-mamma.html">Bari, finisce contro vetrata<br />Muore giovane mamma</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/969311/caso-bellomo-da-consiglio-stato-ok-a-destituzione.html"><img alt="Caso Bellomo: da Consiglio Stato ok a destituzione" title="Caso Bellomo: da Consiglio Stato ok a destituzione" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/i201801101658.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">10.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/969311/caso-bellomo-da-consiglio-stato-ok-a-destituzione.html">Caso Bellomo: da Consiglio Stato ok a destituzione</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808680/rocco-siffredi-presenta-la-pornostar-pugliese-malena.html"><img alt="Rocco Siffredi presenta la pornostar pugliese Malena" title="Rocco Siffredi presenta la pornostar pugliese Malena" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1475162517077.jpg--.jpg?1475162520000" /></a></div>
            <span class="ora_pubblicazione">29.09.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/808680/rocco-siffredi-presenta-la-pornostar-pugliese-malena.html">Rocco Siffredi presenta la pornostar pugliese Malena</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-foggia/969399/calcio-tafferugli-foggia-frosinone-daspo-a-5-ultra-pugliesi.html"><img alt="Calcio, tafferugli Foggia-FrosinoneDaspo a 5 ultr&agrave; pugliesi" title="Calcio, tafferugli Foggia-FrosinoneDaspo a 5 ultr&agrave; pugliesi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1515608042253.jpg--.jpg?1515608042000" /></a></div>
            <span class="ora_pubblicazione">10.01.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-foggia/969399/calcio-tafferugli-foggia-frosinone-daspo-a-5-ultra-pugliesi.html">Calcio,&nbsp;scontri Foggia-Frosinone<br />Daspo a 5 ultr&agrave; pugliesi <span style="color: #ff0000;"><strong>VD</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#ac445a26-f03e-4b3e-8b40-ae80d3df8300 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ac445a26-f03e-4b3e-8b40-ae80d3df8300 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="5728ea8b-8c30-4cb1-ba18-c713be11ab1c"></div>



    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c07049ae-006a-4627-99ad-d302d1b0cb60.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_777afcd5-dc0a-4aab-9cb5-00d09694ffc1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_088f28b1-8889-4277-a855-165b772242f3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        <script id="92ac955b-d28a-4211-bc03-3806c3a7595e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#92ac955b-d28a-4211-bc03-3806c3a7595e').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

        
        
      
      
      


    <div class="article_header">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi</h1>
    </div>  



 <article>

    <div class="column_articolo_sx" style="border-top: 1px #e7e7e7 solid; padding-top: 5px;">
        <div id="readspeaker_button1" class="rs_skip" style="float:right"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>

    
    <div id="google_translate_element" style="float:right; padding-top: 10px;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    
    
    
    <div class="article_date_author_numcom text_right">
    <p itemprop="datePublished" class="data_articolo data">12 Gennaio 2018</p>
    </div>  




<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 970129 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <div class="dati_articolo_resize">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_print_mail_textresize_one">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>
                                

    <div class="">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "970129"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "970129"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    
    <div class="article_map_small">
    
    </div>  


    



  
</div>

<div class="column_articolo_dx">
    <!-- RSPEAK_START -->
    
    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_500bda99-56c8-4927-8f7f-0ea220475689">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/480/-1/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi" src="resizer/480/-1/true/60ae7dbfd897c5abd3687d7c36587517.jpg--.jpg" alt="Consip:pm chiede proroga indagini per Lotti e Tiziano Renzi"  width="480" />
                        
                    </div>
                </div>
    </div>  





<!-- <EdIndex> -->

    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>La Procura di Roma ha chiesto la proroga delle indagini nei
confronti del ministro dello Sport, Luca Lotti, accusato di
favoreggiamento e violazione del segreto istruttorio nell'ambito
di uno dei filoni dell'inchiesta Consip.
Oltre al ministro Lotti, la Procura di Roma ha chiesto la
proroga delle indagini per altre 11 persone, tutte coinvolte nei
vari filoni dell'inchiesta. In particolare la richiesta dei pm
riguarda Tiziano Renzi - padre dell'ex presidente del consiglio,
Matteo - il comandante generale dei carabinieri Tullio Del Sette
e l'ex comandante della Legione Toscana dell'Arma, Emanuele
Saltalamacchia.
I magistrati hanno sollecitato al gip un prolungamento per le
indagini di altri sei mesi. L'iscrizione di Lotti risale al 21
dicembre del 2016 e fu fatta dai pm di Napoli Henry John
Woodcock e Celeste Carrano alla luce delle dichiarazioni fatte
dall'ex ad di Consip, Luigi Marroni. L'indagine è stata poi
trasferita per competenza a Roma. (ANSA).</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
    





    

    <!-- RSPEAK_STOP -->
</div>


        
        <div data-render="true"  class="bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense" format="banner_size_660_articoli_adsense" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="6395043961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(582);</script>
</div>
      
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><style>
@media only screen and (max-width: 480px) {
    .widgetRel { font-size: 14px; width:100%; }
    .ed_Related_Record_Div { width: 98%; height: 170px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 121px; }
}
@media only screen and (min-width: 481px) and (max-width: 768px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
@media only screen and (min-width: 769px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
.widgetRel{font-family:Arial,sans-serif; font-weight:normal; margin-top:12px; text-align:left;}
.ed_Related_title {border-bottom:1px solid #a9baad; color:#3f4549; font-family:Arial,sans-serif; font-size:15px; font-weight:bold; margin-bottom:15px; margin-left:5px; text-align:left;}
.ed_Related_Record_Div a {border:0px none; color:#393838; font-family:Arial,sans-serif; font-weight:normal; margin:0px; padding:0px; text-decoration:none;}
.ed_Related_Record_Div a:hover {color:#3f4549; text-decoration:underline;}
.ed_Sponsor{background-color:#fff;}
.ed_Related_Record_Content_Data {border-width:0px; color:#6d6e71; font-size:11px; display:none;}
</style>

<script language='javascript'>
   var eDintorniRelated_Account='edisud';
   var eDintorniRelated_Channel=''+edIntSectionId ;
   var eDintorniRelated_Title_Box='ARTICOLI CHE POTREBBERO INTERESSARTI ';
   var eDintorniRelated_Title_Lenght='80';
   var
eDintorniRelated_Img_Default="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg";
   var eDintorniRelated_SponsorFormat='2';
</script>
<script src='http://edintorni.net/related/service/widget/'
language='javascript'></script><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 668px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 668px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      



 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/970129/consip-pm-chiede-proroga-indagini-per-lotti-e-tiziano-renzi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="970129" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

 </div>
     
<div class="overbox_box_preview_slider_article_section_news">
	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news" id="box_c1f8c677-fbe9-41e3-ba7f-9882c2352ee3">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo italia News">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >ROMA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970188/musica-hit-parade-ed-sheeran-torna-in-vetta.html">Musica: hit parade, Ed Sheeran torna in vetta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia News">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >CHIUSI DELLA VERNA (AREZZO)</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970177/esplode-bombola-gas-estratto-vivo.html">Esplode bombola gas, estratto vivo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo italia News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970187/esplode-bombola-gas-estratto-vivo.html"><img alt="Esplode bombola gas, estratto vivo" title="Esplode bombola gas, estratto vivo" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/fb49edcbceaef5a6d5c2b23d8f255dd1.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CHIUSI DELLA VERNA (AREZZO)</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970187/esplode-bombola-gas-estratto-vivo.html">Esplode bombola gas, estratto vivo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo italia News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970181/castan-non-vedo-l-ora-tornare-in-campo.html"><img alt="Castan, non vedo l'ora tornare in campo" title="Castan, non vedo l'ora tornare in campo" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/b2cdf2d693d1520b0d67cbb955f1b139.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CAGLIARI</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970181/castan-non-vedo-l-ora-tornare-in-campo.html">Castan, non vedo l'ora tornare in campo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo italia News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970183/figc-11-club-lanciano-lotito.html"><img alt="Figc: 11 club lanciano Lotito" title="Figc: 11 club lanciano Lotito" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/35675c1e0c7c81a8c933e4d2af9f893f.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >MILANO</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970183/figc-11-club-lanciano-lotito.html">Figc: 11 club lanciano Lotito</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo italia News">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >SANREMO (IMPERIA)</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970186/sanremo-torna-zona-rossa-500-telecamere-per-sicurezza.html">Sanremo: torna zona rossa, 500 telecamere per sicurezza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo italia News">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >NEW YORK</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970165/trump-guterres-dignita-immigrati-va-sempre-rispettata.html">Trump: Guterres, 'dignit&agrave; immigrati va sempre rispettata'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo italia News">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >NEW YORK</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970169/monito-obama-sui-social-media-stanno-dividendo-il-paese.html">Monito Obama sui social media, stanno dividendo il Paese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 articolo italia News">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >ROMA</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/970163/musica-anche-99-posse-lasciano-siae-e-passano-a-soundreef.html">Musica: anche 99 Posse lasciano Siae e passano a Soundreef</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_c1f8c677-fbe9-41e3-ba7f-9882c2352ee3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_c1f8c677-fbe9-41e3-ba7f-9882c2352ee3 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_c1f8c677-fbe9-41e3-ba7f-9882c2352ee3 .punti_slide'
                   
               });
           
               $('#box_c1f8c677-fbe9-41e3-ba7f-9882c2352ee3').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c1f8c677-fbe9-41e3-ba7f-9882c2352ee3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--overbox_flah_news-->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_17630423-11ab-4b9b-9d0f-97bc6a45fa29">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/970033/melfi-tre-morti-dopo-lo-schianto-sulla-bradanica.html"><img alt="Melfi, tre morti dopo lo schianto sulla Bradanica" title="Melfi, tre morti dopo lo schianto sulla Bradanica" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515767196252.jpg--.jpg?1515767197000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/970033/melfi-tre-morti-dopo-lo-schianto-sulla-bradanica.html">Melfi, tre morti dopo lo schianto sulla Bradanica</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/969550/deposito-sda.html"><img alt="L'incendio nel deposito Sda" title="L'incendio nel deposito Sda" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515669534691.jpg--.jpg?1515669534000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/969550/deposito-sda.html">L'incendio nel deposito Sda</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/969323/bari-incendio-in-box-macelleria-del-mercato-coperto-di-japigia.html"><img alt="Bari, incendio in box-macelleriadel mercato coperto di Japigia" title="Bari, incendio in box-macelleriadel mercato coperto di Japigia" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/18594774-incendiogazzmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/969323/bari-incendio-in-box-macelleria-del-mercato-coperto-di-japigia.html">Bari, incendio in box-macelleria<br />del mercato coperto di Japigia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos4 video calciofoggia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-foggia/969399/calcio-tafferugli-foggia-frosinone-daspo-a-5-ultra-pugliesi.html"><img alt="Calcio, tafferugli Foggia-FrosinoneDaspo a 5 ultr&agrave; pugliesi" title="Calcio, tafferugli Foggia-FrosinoneDaspo a 5 ultr&agrave; pugliesi" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515608042253.jpg--.jpg?1515608042000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-foggia/969399/calcio-tafferugli-foggia-frosinone-daspo-a-5-ultra-pugliesi.html">Calcio,&nbsp;scontri Foggia-Frosinone<br />Daspo a 5 ultr&agrave; pugliesi <span style="color: #ff0000;"><strong>VD</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968954/puglia-arresti-per-traffico-di-droga-e-contrabbando.html"><img alt="Puglia, arresti per traffico di droga e contrabbando" title="Puglia, arresti per traffico di droga e contrabbando" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515514367673.jpg--.jpg?1515514367000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968954/puglia-arresti-per-traffico-di-droga-e-contrabbando.html">Puglia, arresti per traffico di droga e contrabbando</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 gallery home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/968868/biagio-antonacci-a-sorpresa-in-una-scuola-di-bari-non-fatevi-rubare-i-sogni.html"><img alt="Biagio Antonacci a sorpresa
in una scuola di Bari
&laquo;Non fatevi rubare i sogni&raquo;" title="Biagio Antonacci a sorpresa
in una scuola di Bari
&laquo;Non fatevi rubare i sogni&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515503267918.jpg--.jpg?1515503268000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/home/968868/biagio-antonacci-a-sorpresa-in-una-scuola-di-bari-non-fatevi-rubare-i-sogni.html">Biagio Antonacci a sorpresa<br />in una scuola di Bari<br />&laquo;Non fatevi rubare i sogni&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968601/taranto-in-mare-con-motocarro-uomo-muore-annegato.html"><img alt="Taranto, in mare con motocarro: uomo muore annegato" title="Taranto, in mare con motocarro: uomo muore annegato" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515433963531.jpg--.jpg?1515433963000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968601/taranto-in-mare-con-motocarro-uomo-muore-annegato.html">Taranto, in mare con motocarro: uomo muore annegato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/968195/bari-finisce-contro-vetrata-muore-giovane-mamma.html"><img alt="Bari, finisce contro vetrataMuore giovane mamma" title="Bari, finisce contro vetrataMuore giovane mamma" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/23249370-catino_gazzettamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/968195/bari-finisce-contro-vetrata-muore-giovane-mamma.html">Bari, finisce contro vetrata<br />Muore giovane mamma</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968194/bari-morta-dissanguata-giovane-mamma.html"><img alt="Bari, morta dissanguata giovane mamma " title="Bari, morta dissanguata giovane mamma " src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515340575425.jpg--.jpg?1515340575000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/968194/bari-morta-dissanguata-giovane-mamma.html">Bari, morta dissanguata giovane mamma</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/967810/la-befana-ai-bimbi-del-policlinico-grazie-ai-vigili-del-fuoco.html"><img alt="La Befana ai bimbi del Policlinico grazie ai pompieri" title="La Befana ai bimbi del Policlinico grazie ai pompieri" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515239281204.jpg--.jpg?1515239281000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/967810/la-befana-ai-bimbi-del-policlinico-grazie-ai-vigili-del-fuoco.html">La Befana ai bimbi del Policlinico grazie ai&nbsp;pompieri</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/967867/palo-la-befana-arriva-a-bordo-di-un-elicottero.html"><img alt="Palo, la Befana arrivaa bordo di un elicottero " title="Palo, la Befana arrivaa bordo di un elicottero " src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/30471223-largeMOV.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/967867/palo-la-befana-arriva-a-bordo-di-un-elicottero.html">Palo, la Befana arriva <strong><span style="color: #ff0000;">Video</span></strong><br />a bordo di un elicottero<br />E al&nbsp;Policlinico con i pompieri <strong><span style="color: #ff0000;">Foto</span></strong></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/967756/scoppio-nella-notte-a-martano-pe-ril-gas-crolla-abitazione.html"><img alt="Scoppio nella notte a Martano per il gas, crolla abitazione" title="Scoppio nella notte a Martano per il gas, crolla abitazione" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515227519148.jpg--.jpg?1515227519000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/967756/scoppio-nella-notte-a-martano-pe-ril-gas-crolla-abitazione.html">Scoppio nella notte a Martano per il gas, crolla abitazione</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos13 gallery multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/967536/bari-concerto-per-beneficenza.html"><img alt="Bari, concerto per beneficenza" title="Bari, concerto per beneficenza" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1515155039813.jpg--.jpg?1515155039000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/967536/bari-concerto-per-beneficenza.html">Bari, concerto per beneficenza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/967522/san-severo-arrestata-intera-famiglia-taglieggiavano-i-vicini-di-casa-e-avevano-provato-ad-uccidere-un-uomo.html"><img alt="San Severo, arrestata intera famigliataglieggiavano i vicini di casae avevano provato ad uccidere un uomo" title="San Severo, arrestata intera famigliataglieggiavano i vicini di casae avevano provato ad uccidere un uomo" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/607877884-VideoSSeveroavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/967522/san-severo-arrestata-intera-famiglia-taglieggiavano-i-vicini-di-casa-e-avevano-provato-ad-uccidere-un-uomo.html">San Severo, arrestata famiglia<br />taglieggiava i vicini e ha tentato di uccidere un uomo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_17630423-11ab-4b9b-9d0f-97bc6a45fa29 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_17630423-11ab-4b9b-9d0f-97bc6a45fa29 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_17630423-11ab-4b9b-9d0f-97bc6a45fa29 .punti_slide'
                   
               });
           
               $('#box_17630423-11ab-4b9b-9d0f-97bc6a45fa29').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_17630423-11ab-4b9b-9d0f-97bc6a45fa29.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_8db70e13-af5f-4f7f-9ac1-4dcb23a9e8b1">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos1 video mondotv News">
                                <article>
                                <span class="sezione">Mondo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/970174/origine-estrema-lampi-radio-veloci-ipotesi-et-ma-poi-cade.html"><img alt="Origine estrema lampi radio veloci, ipotesi Et ma poi cade" title="Origine estrema lampi radio veloci, ipotesi Et ma poi cade" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201801121950.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/970174/origine-estrema-lampi-radio-veloci-ipotesi-et-ma-poi-cade.html">Origine estrema lampi radio veloci, ipotesi Et ma poi cade</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos2 video italiatv News">
                                <article>
                                <span class="sezione">Italia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/970128/terra-vibra-dal-24-agosto-2016-in-centro-italia.html"><img alt="Terra vibra dal 24 agosto 2016 in Centro Italia" title="Terra vibra dal 24 agosto 2016 in Centro Italia" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201801121806.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/970128/terra-vibra-dal-24-agosto-2016-in-centro-italia.html">Terra vibra dal 24 agosto 2016 in Centro Italia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos3 video notiziaritv News">
                                <article>
                                <span class="sezione">Notiziari TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/970112/ansatg-delle-ore-18.html"><img alt="Ansatg delle ore 18" title="Ansatg delle ore 18" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201801121755.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/970112/ansatg-delle-ore-18.html">Ansatg delle ore 18</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos4 video meteotv News">
                                <article>
                                <span class="sezione">Meteo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/970088/previsioni-meteo-del-weekend.html"><img alt="Previsioni meteo del weekend" title="Previsioni meteo del weekend" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201801121728_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/970088/previsioni-meteo-del-weekend.html">Previsioni meteo del weekend</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos5 video spettacolotv News">
                                <article>
                                <span class="sezione">Spettacolo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/970016/compleanno-stellare-per-mary-j-blige.html"><img alt="Compleanno 'stellare' per Mary J. Blige" title="Compleanno 'stellare' per Mary J. Blige" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201801121437.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/970016/compleanno-stellare-per-mary-j-blige.html">Compleanno 'stellare' per Mary J. Blige</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos6 video economiatv News">
                                <article>
                                <span class="sezione">Economia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/969784/lva-taranto-puglia-inviano-proposta-con-ok-via-ricorsi.html"><img alt="lva:Taranto-Puglia inviano proposta, con ok via ricorsi" title="lva:Taranto-Puglia inviano proposta, con ok via ricorsi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201801111913.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/969784/lva-taranto-puglia-inviano-proposta-con-ok-via-ricorsi.html">lva:Taranto-Puglia inviano proposta, con ok via ricorsi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos7 video calciotv News">
                                <article>
                                <span class="sezione">Calcio TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/969466/pausa-per-ricaricare-le-batterie.html"><img alt="Pausa per ricaricare le batterie" title="Pausa per ricaricare le batterie" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201801110819.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/969466/pausa-per-ricaricare-le-batterie.html">Pausa per ricaricare le batterie</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8db70e13-af5f-4f7f-9ac1-4dcb23a9e8b1 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8db70e13-af5f-4f7f-9ac1-4dcb23a9e8b1 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_8db70e13-af5f-4f7f-9ac1-4dcb23a9e8b1 .punti_slide'
                   
               });
           
               $('#box_8db70e13-af5f-4f7f-9ac1-4dcb23a9e8b1').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8db70e13-af5f-4f7f-9ac1-4dcb23a9e8b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div class="affina_ricerca_sezione "> 
    <p class="occhiello_titolo">I TAG DEL GIORNO</p>
    <ul>        
        
                    <li><a href="ricerca?q=migranti">migranti</a></li>
                    
                    <li><a href="ricerca?q=basilicata">basilicata</a></li>
                    
                    <li><a href="ricerca?q=violenza">violenza</a></li>
                    
                    <li><a href="ricerca?q=treni">treni</a></li>
                    
                    <li><a href="ricerca?q=donazione sangue">donazione sangue</a></li>
                    
                    <li><a href="ricerca?q=calciomercato">calciomercato</a></li>
                    
                    <li><a href="ricerca?q=foggia">foggia</a></li>
                    
                    <li><a href="ricerca?q=bari">bari</a></li>
                    
                    <li><a href="ricerca?q=scontro treni">scontro treni</a></li>
                    
                    <li><a href="ricerca?q=protesta">protesta</a></li>
                    
                    <li><a href="ricerca?q=ferrotramviaria">ferrotramviaria</a></li>
                    
                    <li><a href="ricerca?q=enel brindisi">enel brindisi</a></li>
                    
                    <li><a href="ricerca?q=ilva taranto">ilva taranto</a></li>
                    
                    <li><a href="ricerca?q=elezioni politiche">elezioni politiche</a></li>
                    
                    <li><a href="ricerca?q=liste civiche">liste civiche</a></li>
                    
                    <li><a href="ricerca?q=cavone">cavone</a></li>
                    
                    <li><a href="ricerca?q=comune bari">comune bari</a></li>
                    
                    <li><a href="ricerca?q=presidente consiglio comunale">presidente consiglio comunale</a></li>
                    
                    <li><a href="ricerca?q=piromane">piromane</a></li>
                    
                    <li><a href="ricerca?q=mesagne">mesagne</a></li>
                    
                    <li><a href="ricerca?q=pescara">pescara</a></li>
                    
                    <li><a href="ricerca?q=omicidio san severo">omicidio san severo</a></li>
                    
                    <li><a href="ricerca?q=giuseppe volpe">giuseppe volpe</a></li>
                    
                    <li><a href="ricerca?q=cerignola">cerignola</a></li>
                    
                    <li><a href="ricerca?q=accoltellamento">accoltellamento</a></li>
                    
                    <li><a href="ricerca?q=parcheggio">parcheggio</a></li>
                    
                    <li><a href="ricerca?q=concorso aqp">concorso aqp</a></li>
                    
                    <li><a href="ricerca?q=test">test</a></li>
                    
                    <li><a href="ricerca?q=finanza">finanza</a></li>
                    
                    <li><a href="ricerca?q=incidenti stradali">incidenti stradali</a></li>
                    
                    <li><a href="ricerca?q=bradanica">bradanica</a></li>
                    
                    <li><a href="ricerca?q=melfi">melfi</a></li>
                    
                    <li><a href="ricerca?q=dirsordini cara">dirsordini cara</a></li>
                    
                    <li><a href="ricerca?q=borgo mezzanone">borgo mezzanone</a></li>
                    
                    <li><a href="ricerca?q=ricercato">ricercato</a></li>
                    
                    <li><a href="ricerca?q=galano">galano</a></li>
                    
                    <li><a href="ricerca?q=bologna">bologna</a></li>
                    
                    <li><a href="ricerca?q=bellomo">bellomo</a></li>
                    
                    <li><a href="ricerca?q=destituzione">destituzione</a></li>
                    
                    <li><a href="ricerca?q=sexi corsi">sexi corsi</a></li>
                    
                    <li><a href="ricerca?q=consiglio di stato">consiglio di stato</a></li>
                    
                    <li><a href="ricerca?q=mattarella">mattarella</a></li>
                    
                    <li><a href="ricerca?q=anziana uccisa">anziana uccisa</a></li>
                    
                    <li><a href="ricerca?q=bitonto">bitonto</a></li>
                    
                    <li><a href="ricerca?q=rosa tarantino">rosa tarantino</a></li>
                    
                    <li><a href="ricerca?q=ilva">ilva</a></li>
                    
                    <li><a href="ricerca?q=accordo programma">accordo programma</a></li>
                    
                    <li><a href="ricerca?q=kentron">kentron</a></li>
                    
                    <li><a href="ricerca?q=voto">voto</a></li>
                    
                    <li><a href="ricerca?q=creditori">creditori</a></li>
                    
                    <li><a href="ricerca?q=fallimento">fallimento</a></li>
                    
                    <li><a href="ricerca?q=ladisa">ladisa</a></li>
                    
                    <li><a href="ricerca?q=neuromed">neuromed</a></li>
                    
                    <li><a href="ricerca?q=caso bellomo">caso bellomo</a></li>
                    
                    <li><a href="ricerca?q=denunce">denunce</a></li>
                    
                    <li><a href="ricerca?q=d'alema">d'alema</a></li>
                    
                    <li><a href="ricerca?q=tap">tap</a></li>
                    
                    <li><a href="ricerca?q=lecce">lecce</a></li>
                    
                    <li><a href="ricerca?q=asl brindisi">asl brindisi</a></li>
                    
                    <li><a href="ricerca?q=concorsi truccati">concorsi truccati</a></li>
                    
                    <li><a href="ricerca?q=crac divina provvidenza">crac divina provvidenza</a></li>
                    
                    <li><a href="ricerca?q=azzollini">azzollini</a></li>
                    
                    <li><a href="ricerca?q=sparatoria">sparatoria</a></li>
                    
                    <li><a href="ricerca?q=rapinas">rapinas</a></li>
                    
                    <li><a href="ricerca?q=san nicandro garganico">san nicandro garganico</a></li>
                    
                    <li><a href="ricerca?q=maltempo">maltempo</a></li>
                    
                    <li><a href="ricerca?q=puglia e basilicata">puglia e basilicata</a></li>
                    
                    <li><a href="ricerca?q=elezioni gravina">elezioni gravina</a></li>
                    
                    <li><a href="ricerca?q=tar">tar</a></li>
                    
                    <li><a href="ricerca?q=asl">asl</a></li>
                    
                    <li><a href="ricerca?q=taranto">taranto</a></li>
                    
                    <li><a href="ricerca?q=bullismo">bullismo</a></li>
                    
                    <li><a href="ricerca?q=corato">corato</a></li>
                                            
    </ul>
</div><!--affina_ricerca_sezione-->
           

<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_a3312ec2-7e52-4e57-993c-ef6043cbb28e">
                    <ul class="menu_1">
<li class="home attivo sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="vivi-citta sezione_135 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/135/vivi-citta"  ><span>Vivi Citt&agrave;</span></a>
</li>
<li class="opinioni sezione_182 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>opinioni</span></a>
</li>
<li class="servizi sezione_134 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/134/servizi"  ><span>Servizi</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=200" alt="" title="" /></a></div><p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">12.01.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    <div class="cont_img"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://www.lagazzettadelmezzogiorno.it/userUpload/archivio.png" alt="" title="" /></a></div><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(157);</script>
</div>
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=970129" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('d87a5b91-c02d-4663-a7c5-d540b41d9a50');
    $('#6237df4f-fd14-4d2c-93f3-102f695e330b').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#6237df4f-fd14-4d2c-93f3-102f695e330b .label_tab_1').bind('mouseover loadFirst',function(){
        $('#6237df4f-fd14-4d2c-93f3-102f695e330b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d87a5b91-c02d-4663-a7c5-d540b41d9a50').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('d87a5b91-c02d-4663-a7c5-d540b41d9a50');
    $('#6237df4f-fd14-4d2c-93f3-102f695e330b').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#6237df4f-fd14-4d2c-93f3-102f695e330b .label_tab_2').bind('mouseover loadFirst',function(){
        $('#6237df4f-fd14-4d2c-93f3-102f695e330b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.d87a5b91-c02d-4663-a7c5-d540b41d9a50').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6237df4f-fd14-4d2c-93f3-102f695e330b p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('1b3c9a69-6602-440b-8381-0590ba401f2d');
    $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315').append('<p class="label_tab label_tab_1">News</p>');
    $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1b3c9a69-6602-440b-8381-0590ba401f2d').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('1b3c9a69-6602-440b-8381-0590ba401f2d');
    $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1b3c9a69-6602-440b-8381-0590ba401f2d').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('1b3c9a69-6602-440b-8381-0590ba401f2d');
    $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315').append('<p class="label_tab label_tab_3">Video</p>');
    $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1b3c9a69-6602-440b-8381-0590ba401f2d').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8c4b9df0-8ef1-4114-a9d7-878f4900c315 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('ed1ecb85-1da5-487b-8b5c-9a2580d5414f');
    $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c').append('<p class="label_tab label_tab_1">News</p>');
    $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c .label_tab_1').bind('click loadFirst',function(){
        $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ed1ecb85-1da5-487b-8b5c-9a2580d5414f').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('ed1ecb85-1da5-487b-8b5c-9a2580d5414f');
    $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c .label_tab_2').bind('click loadFirst',function(){
        $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ed1ecb85-1da5-487b-8b5c-9a2580d5414f').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('ed1ecb85-1da5-487b-8b5c-9a2580d5414f');
    $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c').append('<p class="label_tab label_tab_3">Video</p>');
    $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c .label_tab_3').bind('click loadFirst',function(){
        $('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ed1ecb85-1da5-487b-8b5c-9a2580d5414f').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#5728ea8b-8c30-4cb1-ba18-c713be11ab1c p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_0166942c-b790-48d2-a6f9-f9d7eabf94c0').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="7bfceca3-2d26-4ab1-8d11-94ca936ff2c1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#7bfceca3-2d26-4ab1-8d11-94ca936ff2c1').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>

    </body>
</html>