

<!DOCTYPE html>
<html>
    <head>
        <title>Miranda,gol Zuber? avrei dovuto buttarmi - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="'Fallo sarebbe stato pi&ugrave; evidente, per&ograve; dicono check c'&egrave; stato'" />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Miranda,gol Zuber? avrei dovuto buttarmi"      >
<meta property="og:description" content="'Fallo sarebbe stato pi&ugrave; evidente, per&ograve; dicono check c'&egrave; stato'">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Miranda,gol Zuber? avrei dovuto buttarmi">
<meta property="twitter:description" content="'Fallo sarebbe stato pi&ugrave; evidente, per&ograve; dicono check c'&egrave; stato'">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html" /><meta property="datePublished" content="2018-06-17T21:05:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html","headline":"Miranda,gol Zuber? avrei dovuto buttarmi","text":"ROMA, 17 GIU - Nel dopo partita di Brasile-Svizzera è palpabile la delusione dei giocatori della Selecao. Il primo a esprimerla è il difensore Miranda, che per alcuni si sarebbe fatto sorprendere in occasione della rete elvetica, ma che è stato spinto dall'autore del punto, Zuber, prima che questi saltasse per battere di testa Alisson. I brasiliani hanno protestato e hanno chiesto all'arbitro messicano Ramos di consultare almeno i colleghi al video, ma non c'è stato niente da fare: il direttore di gara è apparso irremovibile. \"Diciamo allora che ho sbagliato io - commenta Miranda -, me nel senso che avrei dovuto buttarmi a terra quando lui mi ha spinto. Tutto sarebbe stato più evidente, e la decisione potrebbe essere stata diversa. C'era l'arbitro al video e a fine partita mi hanno detto che c'è stato un check, ma ora è meglio pensare alla prossima partita\". Cosa pensa del risultato di oggi? \"E' arrivato solo un pari - risponde Miranda - ma sapevamo che la Svizzera non sarebbe stata un'avversaria facile\".","keywords":"","articleSection":"Italia","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-06-17T21:05:0Z","dateModified":"2018-06-17T21:05:0Z","datePublished":"2018-06-17T21:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Miranda,gol Zuber? avrei dovuto buttarmi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-06-17 23:05';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html';

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />










<!-- BEGIN Krux Control Tag for "Gazzetta del Mezzogiorno" -->
<!-- Source: /snippet/controltag?confid=KY6yn043&site=Gazzetta%20del%20Mezzogiorno&edit=1 -->
<script class="kxct" data-id="KY6yn043" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KY6yn043"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 

</script>
<!-- END Krux Controltag -->
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1026943&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1026943&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3d61fefd-9d5b-43ec-8f03-e3d19bd3d8df" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1522251531000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1528472433000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="ee7338d5-63d5-4017-bd06-53117b1019dd" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ee7338d5-63d5-4017-bd06-53117b1019dd').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="774ef638-4c96-4673-9e85-e3718c2f20d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#774ef638-4c96-4673-9e85-e3718c2f20d1').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="5bb20908-5bae-4347-9e19-b02c8098e5af"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1026943","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5bb20908-5bae-4347-9e19-b02c8098e5af').html(data);
            $('#5bb20908-5bae-4347-9e19-b02c8098e5af > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>


    
    <div class="apri_cerca" id="cerca6e3fa658-1375-486a-b829-94156c0bfa65"></div>

<div class="cerca strip_cerca_icon" id="cercaed988722-7e36-4b2a-98bb-cb6b85b4d4b1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca6e3fa658-1375-486a-b829-94156c0bfa65').click(function(){
                  $('#cercaed988722-7e36-4b2a-98bb-cb6b85b4d4b1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaed988722-7e36-4b2a-98bb-cb6b85b4d4b1 input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cercaed988722-7e36-4b2a-98bb-cb6b85b4d4b1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaed988722-7e36-4b2a-98bb-cb6b85b4d4b1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>
      


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Lunedì 18 Giugno 2018 | 00:38 <span class="ora_attuale_clock"></span></p>


</div>
    
        
        
      
      
      
     
        
        
      
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_45011a41-a931-4df4-9c44-13d5853443b7">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62 = undefined;
                            
                            $('#box_45011a41-a931-4df4-9c44-13d5853443b7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62 != 'undefined') {
                                    $('#box_45011a41-a931-4df4-9c44-13d5853443b7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62.code);
                                    incrementAdvImpression(bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="c358349d-171b-420a-a1d0-2c06384000df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#c358349d-171b-420a-a1d0-2c06384000df').remove()
    </script>
      
      

</div><!--container_head-->


<div id="f4839aa3" class="" style="display:none">
    <div class="toolbar_navigazione">

    
<div class="button head_toolbar_link_home">
    <input type="button" name="button" onclick="location.href='http://www.lagazzettadelmezzogiorno.it/';" value=""  />
</div>
    
    


<div id="2c5bacdb-67f3-45c7-8a85-43ed3cf0bb19"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","visible":"false","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"accedi","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1026943","position_top":"0","ajax":true,"path":"/includes/layout/preset_widget/default/head_toolbar2_bis.jsp","amp":"false","scrollOffset":"250"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2c5bacdb-67f3-45c7-8a85-43ed3cf0bb19').html(data);
            $('#2c5bacdb-67f3-45c7-8a85-43ed3cf0bb19 > div.login').unwrap()
        }
    });
    </script>
    
    
<div class="button head_toolbar_link_abbonati">
    <input type="button" name="button" onclick="window.open('http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&amp;testata=bari','','');" value="Abbonati"  />
</div>
    
    
<div class="button head_toolbar_link_fullscreen">
    <input type="button" name="button" onclick="window.open('http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/','','');" value="Fullscreen"  />
</div>
    
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>
    
    
    
    <div class="apri_cerca" id="cercaaf7c6dce-9952-4962-b6c0-1a1ad3cc419c"></div>

<div class="cerca strip_cerca_icon" id="cerca1c7cefaf-4b86-4576-aefa-4056d8e9a3dd" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaaf7c6dce-9952-4962-b6c0-1a1ad3cc419c').click(function(){
                  $('#cerca1c7cefaf-4b86-4576-aefa-4056d8e9a3dd').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1c7cefaf-4b86-4576-aefa-4056d8e9a3dd input[name="q"]').example('Cerca in tutti i contenuti');
      
      $('#cerca1c7cefaf-4b86-4576-aefa-4056d8e9a3dd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1c7cefaf-4b86-4576-aefa-4056d8e9a3dd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>

    
    
    <script type="text/javascript">
    $(function(){
        $('#click-menu-editoriale').click(function(){

          if( $('#container_menu_editoriale').css('display') == 'block' )
            $('#container_menu_editoriale').css('display','none');
          else
            $('#container_menu_editoriale').css('display','block');

          return false;
        });
    });
  </script>

<div class="menu-editoriale">
    <p style="margin-top: 5px;">
        <a href="#" id="click-menu-editoriale"><img src="../images/menu.png" style="float: left; margin: 0 5px 0 35px;" />MENU</a>
    </p>
</div>
    
<div id="container_menu_editoriale" style="display: none;">
<div class="spazio-menu">&nbsp;</div>
    
        
                    <div class="menu container_menu_menu_generale" id="box_ee983fe5-e1fd-423e-bbf8-6e2d7c8e2816">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62 = undefined;
                            
                            $('#box_ee983fe5-e1fd-423e-bbf8-6e2d7c8e2816 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62 != 'undefined') {
                                    $('#box_ee983fe5-e1fd-423e-bbf8-6e2d7c8e2816 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62.code);
                                    incrementAdvImpression(bannerbox_86ab0bbd5f54427a8e50ac5a7ff7af62.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>


    

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->
  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=250;
      
      if( st >= scrollOffset ){
        $('#f4839aa3').css('position', 'fixed');
        $('#f4839aa3').css('z-index', '999');
        $('#f4839aa3').css('top', '0');
        $('#f4839aa3').addClass('fixed_wrapper');
        
        $('#f4839aa3').show();
        
      }else{
        $('#f4839aa3').css('position', 'initial');
        $('#f4839aa3').removeClass('fixed_wrapper');
        
        $('#f4839aa3').hide();
        
      }
    });
    $('#f4839aa3')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 

        <script id="7cf46266-bad7-4262-a12e-da1a2944b82a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7cf46266-bad7-4262-a12e-da1a2944b82a').remove()
    </script>
      
      


        <script id="41aa6f19-07ac-46c8-bb7d-a050834136ed" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_mediterranea_banner_frame0 mediterranea_banner_frame0\" format=\"mediterranea_banner_frame0\" ><!-- /21652796792/mediterranea-banner-frame0 -->\r\n<div id='div-gpt-ad-1528616916878-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1528616916878-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(731);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#41aa6f19-07ac-46c8-bb7d-a050834136ed').remove()
    </script>
      
      


        <script id="3ba577d3-8e80-4f4d-a9ff-70313923a84b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti\" format=\"banner_contenuti_corrispondenti\" ><!-- pbad -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"9350181577\"\r\n     data-matched-content-rows-num=\"3\"\r\n     data-matched-content-columns-num=\"2\"\r\n     data-matched-content-ui-type=\"image_stacked\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(672);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3ba577d3-8e80-4f4d-a9ff-70313923a84b').remove()
    </script>
      
      



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="4058e6b0-5bbb-4690-bf81-19c9dd159d36"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="1c2cbba2-ba1e-4112-bb40-335b93ba219e"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="ebb90806-0e5b-4623-84be-ab939d111e50">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1026664/rock-ed-emozioni-a-bari-vasco-lascia-i-50mila-senza-parole.html"><img alt="SAN NICOLA SOLD OUTRock ed emozioni, a Bari Vascolascia i 50mila &laquo;Senza parole&raquo;" title="SAN NICOLA SOLD OUTRock ed emozioni, a Bari Vascolascia i 50mila &laquo;Senza parole&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529263205114.jpg--.jpg?1529263206000" /></a></div>
            <span class="ora_pubblicazione">17.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1026664/rock-ed-emozioni-a-bari-vasco-lascia-i-50mila-senza-parole.html">A Bari Vasco lascia 50mila &laquo;Senza parole&raquo;: oggi bis</a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1026664/rock-ed-emozioni-a-bari-vasco-lascia-i-50mila-senza-parole.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1026664/rock-ed-emozioni-a-bari-vasco-lascia-i-50mila-senza-parole.html"><span style="color: #ff0000;"><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" style="color: #ff0000;">Le emozioni pi&ugrave; belle su Instagram</a></span></a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1026427/conte-e-salvini-prossime-vacanze-in-puglia-ecco-le-curiosita.html"><img alt="Conte e Salvini, prossime vacanze in Puglia: ecco le curiosit&agrave;" title="Conte e Salvini, prossime vacanze in Puglia: ecco le curiosit&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529138937572.jpg--.jpg?1529138937000" /></a></div>
            <span class="ora_pubblicazione">16.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1026427/conte-e-salvini-prossime-vacanze-in-puglia-ecco-le-curiosita.html">Conte e Salvini, prossime vacanze in Puglia: ecco le curiosit&agrave;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026737/montescaglioso-ammazzato-a-coltellate-un-42enne.html"><img alt="Montescaglioso, ammazzato a coltellate un 42enne" title="Montescaglioso, ammazzato a coltellate un 42enne" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529237995495.JPG--.JPG?1529237998000" /></a></div>
            <span class="ora_pubblicazione">17.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026737/montescaglioso-ammazzato-a-coltellate-un-42enne.html">Montescaglioso, 42enne ucciso</a><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026737/montescaglioso-ammazzato-a-coltellate-un-42enne.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026737/montescaglioso-ammazzato-a-coltellate-un-42enne.html">e scaricato in campagna </a><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026737/montescaglioso-ammazzato-a-coltellate-un-42enne.html"><span style="color: #ff0000;"><a href="gallery/mediagallery/1026765/montescaglioso-ammazzato-un-42enne-in-campagna.html" style="color: #ff0000;">Foto</a></span></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026700/scanzano-botte-a-coppia-anziani-in-casa-lei-e-al-letto-col-tumore.html"><img alt="Scanzano, botte a coppia anzianiin casa: lei &egrave; al letto col tumore" title="Scanzano, botte a coppia anzianiin casa: lei &egrave; al letto col tumore" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529228579601.jpg--.jpg?1529228580000" /></a></div>
            <span class="ora_pubblicazione">17.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/matera/1026700/scanzano-botte-a-coppia-anziani-in-casa-lei-e-al-letto-col-tumore.html">Scanzano J., botte a coppia anziani&nbsp;in casa: lei &egrave; al letto col tumore</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1025902/carica-dei-100mila-per-vasco-rossi-a-bari.html"><img alt="Carica dei 100mila per Vasco Rossi a Bari" title="Carica dei 100mila per Vasco Rossi a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1528996637624.jpg--.jpg?1528996637000" /></a></div>
            <span class="ora_pubblicazione">14.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1025902/carica-dei-100mila-per-vasco-rossi-a-bari.html">La carica dei 100mila per Vasco Rossi a Bari. E i fan aspettano nelle tende</a></p>
            </div><script type="text/javascript">var divs=$('#ebb90806-0e5b-4623-84be-ab939d111e50 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ebb90806-0e5b-4623-84be-ab939d111e50 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="37af713c-55b6-4f3b-83d9-72b9be2bcbcf">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026629/e-il-giorno-di-vasco-a-bari-e-il-suo-popolo-affolla-lo-stadio.html"><img alt="&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio" title="&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529175147797.JPG--.JPG?1529175147000" /></a></div>
            <span class="ora_pubblicazione">16.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026629/e-il-giorno-di-vasco-a-bari-e-il-suo-popolo-affolla-lo-stadio.html">&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026656/un-onda-arcobaleno-invade-barletta.html"><img alt="Un'onda arcobaleno invade Barletta contro tutti i pregiudizi" title="Un'onda arcobaleno invade Barletta contro tutti i pregiudizi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529179421919.jpg--.jpg?1529179423000" /></a></div>
            <span class="ora_pubblicazione">16.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026656/un-onda-arcobaleno-invade-barletta.html">Un'onda arcobaleno invade Barletta contro tutti i pregiudizi</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026765/montescaglioso-ammazzato-un-42enne-in-campagna.html"><img alt="Montescaglioso, ammazzato un 42enne in campagna" title="Montescaglioso, ammazzato un 42enne in campagna" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529238061630.JPG--.JPG?1529238064000" /></a></div>
            <span class="ora_pubblicazione">17.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026765/montescaglioso-ammazzato-un-42enne-in-campagna.html">Montescaglioso, ammazzato un 42enne in campagna</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1025932/i-fan-attendono-nelle-tende-il-concerto-di-vasco-rossi.html"><img alt="I fan attendono nelle tende il concerto di Vasco Rossi" title="I fan attendono nelle tende il concerto di Vasco Rossi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1528996300043.jpg--.jpg?1528996300000" /></a></div>
            <span class="ora_pubblicazione">14.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1025932/i-fan-attendono-nelle-tende-il-concerto-di-vasco-rossi.html">I fan attendono nelle tende il concerto di Vasco Rossi</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1026884/bari-5-piccoli-geni-ai-mondiali-in-canada-grazie-a-una-colletta.html"><img alt="Bari, 5 piccoli &laquo;geni&raquo;
ai mondiali in Canada
grazie a una colletta" title="Bari, 5 piccoli &laquo;geni&raquo;
ai mondiali in Canada
grazie a una colletta" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529252446852.jpg--.jpg?1529252447000" /></a></div>
            <span class="ora_pubblicazione">17.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1026884/bari-5-piccoli-geni-ai-mondiali-in-canada-grazie-a-una-colletta.html">Bari, 5 piccoli &laquo;geni&raquo;<br />ai mondiali in Canada<br />grazie a una colletta</a></p>
            </div><script type="text/javascript">var divs=$('#37af713c-55b6-4f3b-83d9-72b9be2bcbcf .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#37af713c-55b6-4f3b-83d9-72b9be2bcbcf .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="5ba1c8da-42f0-4a37-8a86-61ffb0edcfdd">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026468/taranto-ecco-sul-mar-piccolo-la-battaglia-tra-normanni-e-bizantini.html"><img alt="Taranto, truppe schierate sul Mar Piccolo: ecco la Battaglia tra Normanni e Bizantini " title="Taranto, truppe schierate sul Mar Piccolo: ecco la Battaglia tra Normanni e Bizantini " src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1529144414785.jpg--.jpg?1529144415000" /></a></div>
            <span class="ora_pubblicazione">16.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026468/taranto-ecco-sul-mar-piccolo-la-battaglia-tra-normanni-e-bizantini.html">Taranto, ecco sul Mar Piccolo la Battaglia tra Normanni e Bizantini</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026715/le-emozioni-di-vasco-il-meglio-del-sold-out-al-san-nicola-di-bari.html"><img alt="Le emozioni di Vasco:Il meglio del sold out&nbsp;al San Nicola di Bari" title="Le emozioni di Vasco:Il meglio del sold out&nbsp;al San Nicola di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/Vsco+rossi+sito2.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">17.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026715/le-emozioni-di-vasco-il-meglio-del-sold-out-al-san-nicola-di-bari.html">Le emozioni di Vasco: il meglio del sold out&nbsp;al San Nicola di Bari</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026130/bari-piogge-e-allagamenti-citta-in-tilt-palagiustizia-sott-acqua-fan-di-vasco-in-ostaggio.html"><img alt="Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio" title="Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/107793753-pioggiagazzmp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">15.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026130/bari-piogge-e-allagamenti-citta-in-tilt-palagiustizia-sott-acqua-fan-di-vasco-in-ostaggio.html">Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026075/maltempo-il-mini-tornato-al-largo-di-san-foca-nel-salento.html"><img alt="Maltempo, il mini tornato al largo di San Foca nel Salento" title="Maltempo, il mini tornato al largo di San Foca nel Salento" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/41251224-trombamarinamp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">15.06.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026075/maltempo-il-mini-tornato-al-largo-di-san-foca-nel-salento.html">Maltempo, il mini tornado al largo di San Foca nel Salento</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/765515/Squalo-a-Polignano-a-mare-.html"><img alt="Squalo a Polignano a mare delfino ucciso e... mangiato" title="Squalo a Polignano a mare delfino ucciso e... mangiato" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1465311893924.jpg--.jpg?1465311898000" /></a></div>
            <span class="ora_pubblicazione">07.06.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/765515/Squalo-a-Polignano-a-mare-.html">Squalo a Polignano a mare <br />delfino ucciso e... mangiato <span style="color: #ff0000;">Vd</span></a></p>
            </div><script type="text/javascript">var divs=$('#5ba1c8da-42f0-4a37-8a86-61ffb0edcfdd .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#5ba1c8da-42f0-4a37-8a86-61ffb0edcfdd .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="4f6ce147-ba21-4e3d-b33d-0eea15a942a5"></div>



    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cdb5191b-1941-496b-991d-c16f58687299.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_915fe252-ff77-4067-9441-5b51111a6764.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d69413f1-6211-49f0-8e97-553071a1ffe4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_commented_media_filter-->


        <script id="b1e6c331-272f-4459-8019-12d773a1cead" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b1e6c331-272f-4459-8019-12d773a1cead').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 5px 0; float: right; clear: right;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Miranda,gol Zuber? avrei dovuto buttarmi</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">'Fallo sarebbe stato più evidente, però dicono check c'è stato'</h2><p itemprop="datePublished" class="data_articolo data">17 Giugno 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_0cf5a00f-e344-464d-977b-1284c983e6ea">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/655/365/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Miranda,gol Zuber? avrei dovuto buttarmi" src="resizer/655/365/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg" alt="Miranda,gol Zuber? avrei dovuto buttarmi" height="365" width="655" />
                        
                    </div>
                </div>
    </div>  






    
    <div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "1026943"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "1026943"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1026943 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    
    <div id="readspeaker_button1" class="rs_skip" style="float: left; clear:left; margin: 0 0 5px 10px;"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" 

src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con 

ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>





  

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 17 GIU - Nel dopo partita di Brasile-Svizzera
è palpabile la delusione dei giocatori della Selecao. Il primo a
esprimerla è il difensore Miranda, che per alcuni si sarebbe
fatto sorprendere in occasione della rete elvetica, ma che è
stato spinto dall'autore del punto, Zuber, prima che questi
saltasse per battere di testa Alisson. I brasiliani hanno
protestato e hanno chiesto all'arbitro messicano Ramos di
consultare almeno i colleghi al video, ma non c'è stato niente
da fare: il direttore di gara è apparso irremovibile. "Diciamo
allora che ho sbagliato io - commenta Miranda -, me nel senso
che avrei dovuto buttarmi a terra quando lui mi ha spinto. Tutto
sarebbe stato più evidente, e la decisione potrebbe essere stata
diversa. C'era l'arbitro al video e a fine partita mi hanno
detto che c'è stato un check, ma ora è meglio pensare alla
prossima partita". Cosa pensa del risultato di oggi? "E'
arrivato solo un pari - risponde Miranda - ma sapevamo che la
Svizzera non sarebbe stata un'avversaria facile".</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->



<div class="column_articolo_dx">
    
        <script id="2295b69f-60e6-405a-a7b3-22acc8d726ce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads\" format=\"banner_size_640_articoli_teads\" ><script>\r\n    $(document).ready(function() {\r\n        \r\n            $(\".testo_articolo>div>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            $(\".testo_articolo>p:nth-child(1)\").after('<div id=\"rcsad_Bottom1\" style=\"display:none\"><\/div>');\r\n            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}\r\n            if (typeof switchAdv2017==\"undefined\" ||switchAdv2017==false){OAS_AD('Bottom1')}\r\n            return false;\r\n    });\r\n\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(686);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2295b69f-60e6-405a-a7b3-22acc8d726ce').remove()
    </script>
      
      
    





    

    


    <div class="article_map_small">
    
    </div>  


</div>


        <script id="38c6204c-2787-4680-a3e9-82e3593f9b15" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense\" format=\"banner_size_660_articoli_adsense\" ><ins class=\"adsbygoogle\"\r\n     style=\"display:block; text-align:center;\"\r\n     data-ad-layout=\"in-article\"\r\n     data-ad-format=\"fluid\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"6395043961\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(582);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#38c6204c-2787-4680-a3e9-82e3593f9b15').remove()
    </script>
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><!-- EDINTORNI RELATED - START STEP 2-->
<script language = 'javascript' id="EdisudRelated_Epeex">
    var Channel_Epeex  = '' + edIntSectionId ;
    var Url_Epeex = "//epeex.com/related/service/widget/epeex/?ac=edisud&ch=" + Channel_Epeex;
   
    var epeexRelated = document.getElementById('EdisudRelated_Epeex');
    var scriptEpeex = document.createElement('script');
    scriptEpeex.type = 'text/javascript';
    scriptEpeex.async = 'true';
    scriptEpeex.src = '' + Url_Epeex;
    epeexRelated.parentNode.insertBefore(scriptEpeex, epeexRelated);
</script>
<!-- EDINTORNI RELATED - END STEP 2 --><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1026943" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->


        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 660px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 660px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      


 </div>
     

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_9cc66ef0-d4a2-446a-975d-c972d33a4a43">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026945/colombia-elezioni-avanti-il-candidato-di-centrodestra.html">Colombia: elezioni, avanti il candidato di centrodestra</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8d4a4cc5-3d96-41be-83ce-70f1e1acf5d6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026945/colombia-elezioni-avanti-il-candidato-di-centrodestra.html" data-text="Colombia: elezioni, avanti il candidato di centrodestra" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html"><img alt="Miranda,gol Zuber? avrei dovuto buttarmi" title="Miranda,gol Zuber? avrei dovuto buttarmi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1880a95a148b37ffe356f1dff1fa50a4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html">Miranda,gol Zuber? avrei dovuto buttarmi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a9189e0e-807f-4d29-9aff-cb5afdddfd80">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026943/miranda-gol-zuber-avrei-dovuto-buttarmi.html" data-text="Miranda,gol Zuber? avrei dovuto buttarmi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026940/usa-melania-odia-vedere-bimbi-separati-a-confine.html">Usa: Melania 'odia vedere bimbi separati a confine'</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9285c60c-efd9-4cc9-8c8a-baeeefbb5aae">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026940/usa-melania-odia-vedere-bimbi-separati-a-confine.html" data-text="Usa: Melania 'odia vedere bimbi separati a confine'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026938/mondiali-anche-brasile-delude-solo-1-1-con-svizzera.html">Mondiali: anche Brasile delude, solo 1-1 con Svizzera</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 73ba41d7-4c6b-4812-aeeb-ff78289eaf77">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026938/mondiali-anche-brasile-delude-solo-1-1-con-svizzera.html" data-text="Mondiali: anche Brasile delude, solo 1-1 con Svizzera" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026939/mondiali-brasile-delude-1-1-con-svizzera.html"><img alt="Mondiali:Brasile delude,1-1 con Svizzera" title="Mondiali:Brasile delude,1-1 con Svizzera" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/f3e6d027403b4f13fcad3a6b3288188f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026939/mondiali-brasile-delude-1-1-con-svizzera.html">Mondiali:Brasile delude,1-1 con Svizzera</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a7771ecc-54d6-417b-ab6f-b30cf3f3f7bf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026939/mondiali-brasile-delude-1-1-con-svizzera.html" data-text="Mondiali:Brasile delude,1-1 con Svizzera" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026934/messicani-in-delirio-al-latin-festival.html"><img alt="Messicani in delirio al Latin Festival" title="Messicani in delirio al Latin Festival" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/539c31b2372aabab83c20a794e2bf195.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026934/messicani-in-delirio-al-latin-festival.html">Messicani in delirio al Latin Festival</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b853025c-6a2e-4ff8-834b-627a283253d3">
        <div class="sharre_fb_tw" data-share_count="13" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026934/messicani-in-delirio-al-latin-festival.html" data-text="Messicani in delirio al Latin Festival" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026936/germania-loew-abbiamo-giocato-male.html"><img alt="Germania: Loew &quot;abbiamo giocato male&quot;" title="Germania: Loew &quot;abbiamo giocato male&quot;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/ef6adbf9b008a8c38e5f1c8c3e2b7d77.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026936/germania-loew-abbiamo-giocato-male.html">Germania: Loew &quot;abbiamo giocato male&quot;</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 240cc4e6-c27d-451f-abd9-7d73bdba6864">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026936/germania-loew-abbiamo-giocato-male.html" data-text="Germania: Loew &quot;abbiamo giocato male&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026932/festa-a-coverciano-per-settore-giovanile.html"><img alt="Festa a Coverciano per Settore Giovanile" title="Festa a Coverciano per Settore Giovanile" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/83a53d6824d52cd2131e7c116a73a2d0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1026932/festa-a-coverciano-per-settore-giovanile.html">Festa a Coverciano per Settore Giovanile</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c284f861-7ba1-482c-9bb3-1598348e3f5b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1026932/festa-a-coverciano-per-settore-giovanile.html" data-text="Festa a Coverciano per Settore Giovanile" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9cc66ef0-d4a2-446a-975d-c972d33a4a43 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9cc66ef0-d4a2-446a-975d-c972d33a4a43 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_9cc66ef0-d4a2-446a-975d-c972d33a4a43 .punti_slide'
                   
               });
           
               $('#box_9cc66ef0-d4a2-446a-975d-c972d33a4a43').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9cc66ef0-d4a2-446a-975d-c972d33a4a43.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <script id="c9d2d595-0095-4b28-9670-84c0ba3c5dd6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home\" format=\"banner_desktop_adsense_Home\" ><!-- Banner desktop Home 2 Adsense -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-9545797918948017\"\r\n     data-ad-slot=\"1041398716\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(623);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c9d2d595-0095-4b28-9670-84c0ba3c5dd6').remove()
    </script>
      
      


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_e2385d99-8d91-4373-843a-aa1960956249">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto-video">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos1 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026885/mondiali-robotica-il-video-spot-dei-5-piccoli-geni-baresi-per-andare-in-canada.html"><img alt="Mondiali robotica, il video spot dei 5 piccoli geni baresi per andare in Canada" title="Mondiali robotica, il video spot dei 5 piccoli geni baresi per andare in Canada" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/5d8c24d736fa07e7596acf0958c8957a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026885/mondiali-robotica-il-video-spot-dei-5-piccoli-geni-baresi-per-andare-in-canada.html">Mondiali robotica, il video spot dei 5 piccoli geni baresi per andare in Canada</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 46099ebd-f1a6-424e-bb10-82af79f670f7">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026885/mondiali-robotica-il-video-spot-dei-5-piccoli-geni-baresi-per-andare-in-canada.html" data-text="Mondiali robotica, il video spot dei 5 piccoli geni baresi per andare in Canada" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1026884/bari-5-piccoli-geni-ai-mondiali-in-canada-grazie-a-una-colletta.html"><img alt="Bari, 5 piccoli &laquo;geni&raquo;
ai mondiali in Canada
grazie a una colletta" title="Bari, 5 piccoli &laquo;geni&raquo;
ai mondiali in Canada
grazie a una colletta" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529252446852.jpg--.jpg?1529252447000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1026884/bari-5-piccoli-geni-ai-mondiali-in-canada-grazie-a-una-colletta.html">Bari, 5 piccoli &laquo;geni&raquo;<br />ai mondiali in Canada<br />grazie a una colletta</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw da1b4519-e7f4-4cae-8c81-0f66d693b057">
        <div class="sharre_fb_tw" data-share_count="41" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/1026884/bari-5-piccoli-geni-ai-mondiali-in-canada-grazie-a-una-colletta.html" data-text="Bari, 5 piccoli &laquo;geni&raquo;
ai mondiali in Canada
grazie a una colletta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026765/montescaglioso-ammazzato-un-42enne-in-campagna.html"><img alt="Montescaglioso, ammazzato un 42enne in campagna" title="Montescaglioso, ammazzato un 42enne in campagna" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529238061630.JPG--.JPG?1529238064000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026765/montescaglioso-ammazzato-un-42enne-in-campagna.html">Montescaglioso, ammazzato un 42enne in campagna</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fdea9ffa-aa9e-4bc8-a3ed-44069026a018">
        <div class="sharre_fb_tw" data-share_count="15" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026765/montescaglioso-ammazzato-un-42enne-in-campagna.html" data-text="Montescaglioso, ammazzato un 42enne in campagna" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026715/le-emozioni-di-vasco-il-meglio-del-sold-out-al-san-nicola-di-bari.html"><img alt="Le emozioni di Vasco:Il meglio del sold out&nbsp;al San Nicola di Bari" title="Le emozioni di Vasco:Il meglio del sold out&nbsp;al San Nicola di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/Vsco+rossi+sito2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026715/le-emozioni-di-vasco-il-meglio-del-sold-out-al-san-nicola-di-bari.html">Le emozioni di Vasco: il meglio del sold out&nbsp;al San Nicola di Bari</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw edc8f250-62b6-4dc3-b641-8a2df017d8c1">
        <div class="sharre_fb_tw" data-share_count="31" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026715/le-emozioni-di-vasco-il-meglio-del-sold-out-al-san-nicola-di-bari.html" data-text="Le emozioni di Vasco: il meglio del sold out&nbsp;al San Nicola di Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 video altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026673/la-corsa-notturna-della-gazzetta-torna-la-bari-night-run.html"><img alt="Corri di notte con la GazzettaIl 29 c'&egrave; la Bari Night Run T-Roc " title="Corri di notte con la GazzettaIl 29 c'&egrave; la Bari Night Run T-Roc " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529220231613.jpg--.jpg?1529220231000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026673/la-corsa-notturna-della-gazzetta-torna-la-bari-night-run.html">La corsa notturna <span style="color: #ff0000;">Vd</span><br />della &laquo;Gazzetta&raquo;<br />torna la Bari Night Run</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1273fe50-5e76-4ef7-a1f3-bb1064e8dce0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026673/la-corsa-notturna-della-gazzetta-torna-la-bari-night-run.html" data-text="La corsa notturna
della &laquo;Gazzetta&raquo;
torna la Bari Night Run" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/1026672/corri-di-sera-con-la-gazzetta-il-29-giugno-c-e-la-bari-night-run.html"><img alt="Corri di notte con la GazzettaIl 29 c'&egrave; la Bari Night Run T-Roc " title="Corri di notte con la GazzettaIl 29 c'&egrave; la Bari Night Run T-Roc " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529220231613.jpg--.jpg?1529220231000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/home/1026672/corri-di-sera-con-la-gazzetta-il-29-giugno-c-e-la-bari-night-run.html">Corri la sera con la &laquo;Gazzetta&raquo;: il 29 giugno c'&egrave; la Bari Night Run&nbsp;<span style="color: #ff0000;">Video</span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5f853f4f-4dca-4e8a-98ba-62f60040ff21">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.lagazzettadelmezzogiorno.it/video/home/1026672/corri-di-sera-con-la-gazzetta-il-29-giugno-c-e-la-bari-night-run.html" data-text="Corri la sera con la &laquo;Gazzetta&raquo;
Il 29 giugno c'&egrave; la Bari Night Run" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026656/un-onda-arcobaleno-invade-barletta.html"><img alt="Un'onda arcobaleno invade Barletta contro tutti i pregiudizi" title="Un'onda arcobaleno invade Barletta contro tutti i pregiudizi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529179421919.jpg--.jpg?1529179423000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026656/un-onda-arcobaleno-invade-barletta.html">Un'onda arcobaleno invade Barletta contro tutti i pregiudizi</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b482ba34-5d12-4e81-9855-5433ee606b9f">
        <div class="sharre_fb_tw" data-share_count="79" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026656/un-onda-arcobaleno-invade-barletta.html" data-text="Un'onda arcobaleno invade Barletta contro tutti i pregiudizi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026629/e-il-giorno-di-vasco-a-bari-e-il-suo-popolo-affolla-lo-stadio.html"><img alt="&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio" title="&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529175147797.JPG--.JPG?1529175147000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026629/e-il-giorno-di-vasco-a-bari-e-il-suo-popolo-affolla-lo-stadio.html">&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a6998500-de0a-4b42-b0f2-f544953dc493">
        <div class="sharre_fb_tw" data-share_count="141" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026629/e-il-giorno-di-vasco-a-bari-e-il-suo-popolo-affolla-lo-stadio.html" data-text="&Egrave; il giorno di Vasco a Bari e il popolo del Komandante affolla lo stadio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 video altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026468/taranto-ecco-sul-mar-piccolo-la-battaglia-tra-normanni-e-bizantini.html"><img alt="Taranto, truppe schierate sul Mar Piccolo: ecco la Battaglia tra Normanni e Bizantini " title="Taranto, truppe schierate sul Mar Piccolo: ecco la Battaglia tra Normanni e Bizantini " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529144414785.jpg--.jpg?1529144415000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026468/taranto-ecco-sul-mar-piccolo-la-battaglia-tra-normanni-e-bizantini.html">Taranto, ecco sul Mar Piccolo la Battaglia tra Normanni e Bizantini</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4feca3fa-fed0-4224-b0c8-33e730381512">
        <div class="sharre_fb_tw" data-share_count="47" data-url="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/1026468/taranto-ecco-sul-mar-piccolo-la-battaglia-tra-normanni-e-bizantini.html" data-text="Taranto, ecco sul Mar Piccolo la Battaglia tra Normanni e Bizantini 
" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos10 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026441/bari-treni-in-ritardo-fino-a-due-ore-l-attesa-dei-passeggeri-sui-piazzali-della-stazione.html"><img alt="Bari, treni in ritardo fino a due ore: l'attesa dei passeggeri sui piazzali della stazione" title="Bari, treni in ritardo fino a due ore: l'attesa dei passeggeri sui piazzali della stazione" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/46019835-RitardoTrenimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026441/bari-treni-in-ritardo-fino-a-due-ore-l-attesa-dei-passeggeri-sui-piazzali-della-stazione.html">Bari, treni in ritardo fino a due ore: l'attesa dei passeggeri sui piazzali della stazione</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9dfb8d23-f55e-40a7-b9a5-3dfb0dbd9155">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026441/bari-treni-in-ritardo-fino-a-due-ore-l-attesa-dei-passeggeri-sui-piazzali-della-stazione.html" data-text="Bari, treni in ritardo fino a due ore: l'attesa dei passeggeri sui piazzali della stazione" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos11 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026429/lecce-tempesta-nella-notte-crolli-alberi-caduti-e-strade-interrotte.html"><img alt="Lecce, tempesta nella notte: crolli, alberi caduti e strade interrotte" title="Lecce, tempesta nella notte: crolli, alberi caduti e strade interrotte" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529137366647.JPG--.JPG?1529137366000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026429/lecce-tempesta-nella-notte-crolli-alberi-caduti-e-strade-interrotte.html">Lecce, tempesta nella notte: crolli, alberi caduti e strade interrotte</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5bde8524-ba6f-4cb1-926b-391410c1685a">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1026429/lecce-tempesta-nella-notte-crolli-alberi-caduti-e-strade-interrotte.html" data-text="Lecce, tempesta nella notte: crolli, alberi caduti e strade interrotte" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026305/bari-la-pioggia-e-finita-ma-gli-effetti-restano.html"><img alt="Bari, la pioggia &egrave; finita ma gli effetti restano" title="Bari, la pioggia &egrave; finita ma gli effetti restano" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529078349261.jpg--.jpg?1529078349000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026305/bari-la-pioggia-e-finita-ma-gli-effetti-restano.html">Bari, la pioggia &egrave; finita ma gli effetti restano</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5558f95a-0582-4812-ba89-dace6e0d59a5">
        <div class="sharre_fb_tw" data-share_count="48" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026305/bari-la-pioggia-e-finita-ma-gli-effetti-restano.html" data-text="Bari, la pioggia &egrave; finita ma gli effetti restano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos13 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026304/allagata-la-cripta-di-san-nicola.html"><img alt="Allagata la cripta di San Nicola" title="Allagata la cripta di San Nicola" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1529077012845.jpg--.jpg?1529077012000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026304/allagata-la-cripta-di-san-nicola.html">Allagata la cripta di San Nicola</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7c141614-59cc-410a-a87c-e4c66e0308bf">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1026304/allagata-la-cripta-di-san-nicola.html" data-text="Allagata la cripta di San Nicola" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos14 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026198/ospedale-san-paolo-l-acqua-inonda-il-laboratorio-analisi-al-piano-interrato.html"><img alt="Ospedale San Paolo, l'acqua inonda il laboratorio analisi al piano interrato" title="Ospedale San Paolo, l'acqua inonda il laboratorio analisi al piano interrato" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/3706694-oapwdalesanpaoloMP4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026198/ospedale-san-paolo-l-acqua-inonda-il-laboratorio-analisi-al-piano-interrato.html">Ospedale San Paolo, l'acqua inonda il laboratorio analisi&nbsp;<span style="color: #ff0000;">Video</span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw aed21be9-40bf-4828-a9fb-003378194c93">
        <div class="sharre_fb_tw" data-share_count="200" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026198/ospedale-san-paolo-l-acqua-inonda-il-laboratorio-analisi-al-piano-interrato.html" data-text="Ospedale San Paolo, l'acqua inonda il laboratorio analisi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos15 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026148/foggia-si-finge-genitore-e-rapina-dipendente-di-una-scuola.html"><img alt="Foggia, si finge genitore e rapina dipendente di una scuola" title="Foggia, si finge genitore e rapina dipendente di una scuola" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/11268208-Producerapina_samp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026148/foggia-si-finge-genitore-e-rapina-dipendente-di-una-scuola.html">Foggia, si finge genitore e rapina dipendente di una scuola&nbsp;</a><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026148/foggia-si-finge-genitore-e-rapina-dipendente-di-una-scuola.html"><span style="color: #ff0000;"><a href="video/mediagallery/1026148/foggia-si-finge-genitore-e-rapina-dipendente-di-una-scuola.html" style="color: #ff0000;">Video</a></span></a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e1f11b55-decb-467a-a306-fd93274b1ac8">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026148/foggia-si-finge-genitore-e-rapina-dipendente-di-una-scuola.html" data-text="Foggia, si finge genitore e rapina dipendente di una scuola " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos16 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026130/bari-piogge-e-allagamenti-citta-in-tilt-palagiustizia-sott-acqua-fan-di-vasco-in-ostaggio.html"><img alt="Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio" title="Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/107793753-pioggiagazzmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026130/bari-piogge-e-allagamenti-citta-in-tilt-palagiustizia-sott-acqua-fan-di-vasco-in-ostaggio.html">Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 646d5dd0-fbd3-4aab-8c71-ce218083f8c3">
        <div class="sharre_fb_tw" data-share_count="18" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1026130/bari-piogge-e-allagamenti-citta-in-tilt-palagiustizia-sott-acqua-fan-di-vasco-in-ostaggio.html" data-text="Bari, piogge e allagamenti, citt&agrave; in tilt: Palagiustizia sott'acqua, fan di Vasco in ostaggio" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_e2385d99-8d91-4373-843a-aa1960956249 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_e2385d99-8d91-4373-843a-aa1960956249 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_e2385d99-8d91-4373-843a-aa1960956249 .punti_slide'
                   
               });
           
               $('#box_e2385d99-8d91-4373-843a-aa1960956249').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e2385d99-8d91-4373-843a-aa1960956249.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_7e1a7cf3-f1f6-4930-8a78-5310ae5b0390">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos1 video mondotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/167/mondo-tv">Mondo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1026924/angelina-jolie-si-commuove-tra-le-rovine-di-mosul.html"><img alt="Angelina Jolie si commuove tra le rovine di Mosul" title="Angelina Jolie si commuove tra le rovine di Mosul" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201806171945.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1026924/angelina-jolie-si-commuove-tra-le-rovine-di-mosul.html">Angelina Jolie si commuove tra le rovine di Mosul</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c3cdb322-8f76-443e-84fa-d7343466d1b0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1026924/angelina-jolie-si-commuove-tra-le-rovine-di-mosul.html" data-text="Angelina Jolie si commuove tra le rovine di Mosul" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos2 video notiziaritv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/163/notiziari-tv">Notiziari TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html"><img alt="Ansatg delle ore 19" title="Ansatg delle ore 19" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201806171846.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html">Ansatg delle ore 19</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 62644d78-eb14-44ff-ba48-709b6d37bb39">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html" data-text="Ansatg delle ore 19" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.62644d78-eb14-44ff-ba48-709b6d37bb39 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.62644d78-eb14-44ff-ba48-709b6d37bb39  .buttons').hide();
                    }, 200);
                }
                $('.62644d78-eb14-44ff-ba48-709b6d37bb39 .sharre_fb_tw, .62644d78-eb14-44ff-ba48-709b6d37bb39 .buttons').on({
                    mouseenter:function(){
                        $('.62644d78-eb14-44ff-ba48-709b6d37bb39  .buttons').show();                                        
                        if($('.62644d78-eb14-44ff-ba48-709b6d37bb39  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html');
                            twitter.attr('data-url', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html');
                            twitter.attr('data-text', 'Ansatg delle ore 19');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '54af0d29-096a-40e1-8a22-2250f5552e0c');                        


                            $('.62644d78-eb14-44ff-ba48-709b6d37bb39  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('54af0d29-096a-40e1-8a22-2250f5552e0c', {
                                    "onstartinteraction": function(){
                                        $('.62644d78-eb14-44ff-ba48-709b6d37bb39 .sharre_fb_tw, .62644d78-eb14-44ff-ba48-709b6d37bb39 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.62644d78-eb14-44ff-ba48-709b6d37bb39 .sharre_fb_tw, .62644d78-eb14-44ff-ba48-709b6d37bb39 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.62644d78-eb14-44ff-ba48-709b6d37bb39 .sharre_fb_tw, .62644d78-eb14-44ff-ba48-709b6d37bb39 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1026902/ansatg-delle-ore-19.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos3 video economiatv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/168/economia-tv">Economia TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1026804/sushi-day-cresce-la-voglia-di-giappone-in-tavola.html"><img alt="&quot;Sushi Day&quot;, cresce la voglia di Giappone in tavola" title="&quot;Sushi Day&quot;, cresce la voglia di Giappone in tavola" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201806171605.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1026804/sushi-day-cresce-la-voglia-di-giappone-in-tavola.html">&quot;Sushi Day&quot;, cresce la voglia di Giappone in tavola</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4ffeb6e6-286d-42f4-abf9-f1bd6184159c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1026804/sushi-day-cresce-la-voglia-di-giappone-in-tavola.html" data-text="&quot;Sushi Day&quot;, cresce la voglia di Giappone in tavola" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos4 video italiatv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv">Italia TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1026792/poverta-alimentare-nel-2017-2-7-mln-gli-italiani-senza-cibo.html"><img alt="Poverta' alimentare, nel 2017 2,7 mln gli italiani senza cibo" title="Poverta' alimentare, nel 2017 2,7 mln gli italiani senza cibo" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201806171531.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1026792/poverta-alimentare-nel-2017-2-7-mln-gli-italiani-senza-cibo.html">Poverta' alimentare, nel 2017 2,7 mln gli italiani senza cibo</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 735ccf3e-677c-404c-b323-417dc267092c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1026792/poverta-alimentare-nel-2017-2-7-mln-gli-italiani-senza-cibo.html" data-text="Poverta' alimentare, nel 2017 2,7 mln gli italiani senza cibo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos5 video meteotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/172/meteo-tv">Meteo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1026692/previsioni-meteo-per-domenica-17-giugno-2018.html"><img alt="Previsioni meteo per domenica, 17 giugno 2018" title="Previsioni meteo per domenica, 17 giugno 2018" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201806171130_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1026692/previsioni-meteo-per-domenica-17-giugno-2018.html">Previsioni meteo per domenica, 17 giugno 2018</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 275a3812-9e1d-497d-8a52-1d2e9192e9c6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1026692/previsioni-meteo-per-domenica-17-giugno-2018.html" data-text="Previsioni meteo per domenica, 17 giugno 2018" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos6 video spettacolotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/169/spettacolo-tv">Spettacolo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1026679/tutte-le-strade-portano-al-visto.html"><img alt="Tutte le strade portano al visto" title="Tutte le strade portano al visto" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201806171010.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1026679/tutte-le-strade-portano-al-visto.html">Tutte le strade portano al visto</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 11116cfe-9f8b-4e34-884c-0ad8734393b9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1026679/tutte-le-strade-portano-al-visto.html" data-text="Tutte le strade portano al visto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos7 video calciotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/171/calcio-tv">Calcio TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1026670/esordio-con-vittoria-per-la-croazia-ai-mondiali.html"><img alt="Esordio con vittoria per la Croazia ai Mondiali" title="Esordio con vittoria per la Croazia ai Mondiali" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201806170820.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1026670/esordio-con-vittoria-per-la-croazia-ai-mondiali.html">Esordio con vittoria per la Croazia ai Mondiali</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d0405e8c-de24-41c2-ba60-b54a86890ef9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1026670/esordio-con-vittoria-per-la-croazia-ai-mondiali.html" data-text="Esordio con vittoria per la Croazia ai Mondiali" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos8 video sporttv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/170/sport-tv">Sport TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1024727/sara-errani-profonda-ingiustizia.html"><img alt="Sara Errani: profonda ingiustizia" title="Sara Errani: profonda ingiustizia" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/p201806121125.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1024727/sara-errani-profonda-ingiustizia.html">Sara Errani: profonda ingiustizia</a></p><div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9902d65d-bc23-471d-951a-14a3a0959d77">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1024727/sara-errani-profonda-ingiustizia.html" data-text="Sara Errani: profonda ingiustizia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7e1a7cf3-f1f6-4930-8a78-5310ae5b0390 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7e1a7cf3-f1f6-4930-8a78-5310ae5b0390 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_7e1a7cf3-f1f6-4930-8a78-5310ae5b0390 .punti_slide'
                   
               });
           
               $('#box_7e1a7cf3-f1f6-4930-8a78-5310ae5b0390').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7e1a7cf3-f1f6-4930-8a78-5310ae5b0390.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


<div id="3f79781f" class="" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#3f79781f').css('position', 'fixed');
        $('#3f79781f').css('z-index', '999');
        $('#3f79781f').css('bottom', '5px');
        $('#3f79781f').addClass('fixed_wrapper');
        
        $('#3f79781f').show();
        
      }else{
        $('#3f79781f').css('position', 'initial');
        $('#3f79781f').removeClass('fixed_wrapper');
        
        $('#3f79781f').hide();
        
      }
    });
    $('#3f79781f')
  </script>


<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_3d325ece-2433-4709-acb4-6d1abab9fdeb">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">18.06.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1026943" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('43f40c6d-6b9b-49a3-ad91-83bd2e216662');
    $('#4058e6b0-5bbb-4690-bf81-19c9dd159d36').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#4058e6b0-5bbb-4690-bf81-19c9dd159d36 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#4058e6b0-5bbb-4690-bf81-19c9dd159d36 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.43f40c6d-6b9b-49a3-ad91-83bd2e216662').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('43f40c6d-6b9b-49a3-ad91-83bd2e216662');
    $('#4058e6b0-5bbb-4690-bf81-19c9dd159d36').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#4058e6b0-5bbb-4690-bf81-19c9dd159d36 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#4058e6b0-5bbb-4690-bf81-19c9dd159d36 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.43f40c6d-6b9b-49a3-ad91-83bd2e216662').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#4058e6b0-5bbb-4690-bf81-19c9dd159d36 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('46128a61-d7e9-4e84-a0e2-1a8b81d727e2');
    $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e').append('<p class="label_tab label_tab_1">News</p>');
    $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e .label_tab_1').bind('mouseover loadFirst',function(){
        $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.46128a61-d7e9-4e84-a0e2-1a8b81d727e2').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('46128a61-d7e9-4e84-a0e2-1a8b81d727e2');
    $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e .label_tab_2').bind('mouseover loadFirst',function(){
        $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.46128a61-d7e9-4e84-a0e2-1a8b81d727e2').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('46128a61-d7e9-4e84-a0e2-1a8b81d727e2');
    $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e').append('<p class="label_tab label_tab_3">Video</p>');
    $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e .label_tab_3').bind('mouseover loadFirst',function(){
        $('#1c2cbba2-ba1e-4112-bb40-335b93ba219e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.46128a61-d7e9-4e84-a0e2-1a8b81d727e2').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#1c2cbba2-ba1e-4112-bb40-335b93ba219e p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('8cef5c46-dc64-4d3c-8eaf-ca3b323346cb');
    $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5').append('<p class="label_tab label_tab_1">News</p>');
    $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 .label_tab_1').bind('click loadFirst',function(){
        $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.8cef5c46-dc64-4d3c-8eaf-ca3b323346cb').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('8cef5c46-dc64-4d3c-8eaf-ca3b323346cb');
    $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 .label_tab_2').bind('click loadFirst',function(){
        $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.8cef5c46-dc64-4d3c-8eaf-ca3b323346cb').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('8cef5c46-dc64-4d3c-8eaf-ca3b323346cb');
    $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5').append('<p class="label_tab label_tab_3">Video</p>');
    $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 .label_tab_3').bind('click loadFirst',function(){
        $('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.8cef5c46-dc64-4d3c-8eaf-ca3b323346cb').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#4f6ce147-ba21-4e3d-b33d-0eea15a942a5 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_c78c1ac0-287f-4ee8-860f-0df66535c7c2').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="0f630314-2021-4117-8e42-d53a968ec5b7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat -->\r\n\r\n\r\n\r\n\r\n\r\n\r\n<!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#0f630314-2021-4117-8e42-d53a968ec5b7').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>