

<!DOCTYPE html>
<html>
    <head>
        <title>Di Maio, imposto metodo prima i temi e poi i nomi - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Abbiamo imposto un metodo, prima si discuteva solo di nomi" />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Di Maio, imposto metodo prima i temi e poi i nomi"      >
<meta property="og:description" content="Abbiamo imposto un metodo, prima si discuteva solo di nomi">
<meta property="og:image" content="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Di Maio, imposto metodo prima i temi e poi i nomi">
<meta property="twitter:description" content="Abbiamo imposto un metodo, prima si discuteva solo di nomi">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html">
<meta property="twitter:image" content="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg">
<link rel="image_src" href="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html" /><meta property="datePublished" content="2018-05-21T16:04:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html","headline":"Di Maio, imposto metodo prima i temi e poi i nomi","text":"ROMA, 21 MAG - \"Ovviamente il nostro obiettivo era ed è migliorare la qualità della vita degli italiani e in questi 80 giorni abbiamo imposto un metodo: prima si discute di temi e poi di nomi\". Lo afferma Luigi Di Maio, capo politico del M5s al termine del colloquio con Mattarella.","keywords":"","articleSection":"Italia","dateCreated":"2018-05-21T16:04:0Z","dateModified":"2018-05-21T16:04:0Z","datePublished":"2018-05-21T16:04:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 118;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Di Maio, imposto metodo prima i temi e poi i nomi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-05-21 18:04';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html';

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1016819&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1016819&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="49df4e47-ff5f-4478-b95f-e893315e81da" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1522251531000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1525206845000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_italia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="3e764c9e-4312-4c84-8bc7-1a144e78af8a" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3e764c9e-4312-4c84-8bc7-1a144e78af8a').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="3a114d02-53ad-4fb9-ad26-aceda33270da" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3a114d02-53ad-4fb9-ad26-aceda33270da').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="97a5a8a0-2924-4024-b3e4-2feab5c6c893"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1016819","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#97a5a8a0-2924-4024-b3e4-2feab5c6c893').html(data);
            $('#97a5a8a0-2924-4024-b3e4-2feab5c6c893 > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cercaebc2abe4-e8d6-4336-9804-3524b38c1812" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaebc2abe4-e8d6-4336-9804-3524b38c1812 input[name="q"]').example('|');
      
      $('#cercaebc2abe4-e8d6-4336-9804-3524b38c1812 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaebc2abe4-e8d6-4336-9804-3524b38c1812 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_f413b44a-74f6-4b1c-8334-079144079822">
                    <ul class="menu_1">
<li class="fullscreen sezione_319 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="digital-edition sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Lunedì 21 Maggio 2018 | 19:36 <span class="ora_attuale_clock"></span></p>


</div>
    
        
        
      
      
      
     
        
        
      
      
      
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_d2c9d151-50b2-4f9f-a19c-355e647b548b">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d2c9d151-50b2-4f9f-a19c-355e647b548b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d2c9d151-50b2-4f9f-a19c-355e647b548b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="07c8dad4-aaf4-409b-9180-319216e7a2de" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#07c8dad4-aaf4-409b-9180-319216e7a2de').remove()
    </script>
      
      

</div><!--container_head-->


<div id="41f225e2" class="" style="display:none">
    
        
                    <div class="menu container_menu_menu_generale" id="box_b16994a9-e91b-459c-aed5-2eebd00dd987">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_b16994a9-e91b-459c-aed5-2eebd00dd987 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_b16994a9-e91b-459c-aed5-2eebd00dd987 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=300;
      
      if( st >= scrollOffset ){
        $('#41f225e2').css('position', 'fixed');
        $('#41f225e2').css('z-index', '999');
        $('#41f225e2').css('top', '0');
        $('#41f225e2').addClass('fixed_wrapper');
        
        $('#41f225e2').show();
        
      }else{
        $('#41f225e2').css('position', 'initial');
        $('#41f225e2').removeClass('fixed_wrapper');
        
        $('#41f225e2').hide();
        
      }
    });
    $('#41f225e2')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="3283d4bd-e21a-42ab-b9b9-98163764c7b5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3283d4bd-e21a-42ab-b9b9-98163764c7b5').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti" format="banner_contenuti_corrispondenti" ><!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="9350181577"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(672);</script>
</div>
      
      
      



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="8767d547-84f6-462e-8ee7-c4cfca9682b7"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="5b5253f1-18be-430c-8354-d6e2cd8c6b97"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="0893a9fe-cd8e-4c8b-ab81-934b1bcb814d">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1016310/bari-si-schianta-con-la-ferrari-muore-73enne-damiani-alberotanza.html"><img alt="Bari, si schianta con la Ferrarimuore 73enne Damiani Alberotanza" title="Bari, si schianta con la Ferrarimuore 73enne Damiani Alberotanza" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/GN4_DAT_7477595_1526810804.jpg--.jpg?1526810805000" /></a></div>
            <span class="ora_pubblicazione">20.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/bari/1016310/bari-si-schianta-con-la-ferrari-muore-73enne-damiani-alberotanza.html">Bari, si schianta con la Ferrari<br />muore 73enne Damiani Alberotanza</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/analisi/1015770/come-la-puglia-mando-a-morte-i-suoi-ulivi.html"><img alt="Come la Puglia mand&ograve; a morte i suoi ulivi" title="Come la Puglia mand&ograve; a morte i suoi ulivi" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1453106937260.jpg--.jpg?1453106937000" /></a></div>
            <span class="ora_pubblicazione">18.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/analisi/1015770/come-la-puglia-mando-a-morte-i-suoi-ulivi.html">Come la Puglia mand&ograve; a morte i suoi ulivi</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/taranto/1016181/sfuma-il-progetto-museo-addio-al-vittorio-veneto.html"><img alt="incrociatore Vittorio Veneto" title="incrociatore Vittorio Veneto" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1526744741691.jpg--.jpg?1526744741000" /></a></div>
            <span class="ora_pubblicazione">19.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/taranto/1016181/sfuma-il-progetto-museo-addio-al-vittorio-veneto.html">Sfuma il progetto museo, addio al Vittorio Veneto</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/brindisi/1016305/brindisi-gli-ormoni-al-compagno-sportivo-li-pagava-l-ex-marito.html"><img alt="Brindisi, gli ormoni al compagno&laquo;sportivo&raquo; li pagava l'ex marito" title="Brindisi, gli ormoni al compagno&laquo;sportivo&raquo; li pagava l'ex marito" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1492278532160_1526810039.jpg--.jpg?1526810039000" /></a></div>
            <span class="ora_pubblicazione">20.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/brindisi/1016305/brindisi-gli-ormoni-al-compagno-sportivo-li-pagava-l-ex-marito.html">Brindisi, gli ormoni al compagno &laquo;sportivo&raquo; li pagava l'ex marito</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/1016543/melfi-pronta-a-produrre-i-modelli-alta-gamma-fca.html"><img alt="Melfi pronta a produrre i modelli alta gamma Fca" title="Melfi pronta a produrre i modelli alta gamma Fca" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1501313414966_1501313440.jpg--.jpg?1501313441000" /></a></div>
            <span class="ora_pubblicazione">21.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/1016543/melfi-pronta-a-produrre-i-modelli-alta-gamma-fca.html">Melfi pronta a produrre i modelli alta gamma Fca</a></p>
            </div><script type="text/javascript">var divs=$('#0893a9fe-cd8e-4c8b-ab81-934b1bcb814d .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#0893a9fe-cd8e-4c8b-ab81-934b1bcb814d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="b1d9c255-1f9a-4a1c-8402-dd330c41deef">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1016006/bari-la-presentazione-del-progetto-di-ristorazione-restart-di-ladisa.html"><img alt="Bari, la presentazione del progetto di ristorazione Restart di Ladisa" title="Bari, la presentazione del progetto di ristorazione Restart di Ladisa" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1526721346561.JPG--.JPG?1526721346000" /></a></div>
            <span class="ora_pubblicazione">19.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1016006/bari-la-presentazione-del-progetto-di-ristorazione-restart-di-ladisa.html">Bari, la presentazione del progetto di ristorazione Restart di Ladisa</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1016588/corleto-perticara-contro-tempa-rossa-non-vogliamo-il-petrolio-a-colazione.html"><img alt="Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;" title="Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1526895054624.jpg--.jpg?1526895055000" /></a></div>
            <span class="ora_pubblicazione">21.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1016588/corleto-perticara-contro-tempa-rossa-non-vogliamo-il-petrolio-a-colazione.html">Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1015117/denunciati-per-truffa-ai-danni-dello-stato-317-falsi-braccianti-agricoli.html"><img alt=" Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato" title=" Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1526542617721.jpg--.jpg?1526542617000" /></a></div>
            <span class="ora_pubblicazione">17.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1015117/denunciati-per-truffa-ai-danni-dello-stato-317-falsi-braccianti-agricoli.html">Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato <strong><span style="color: #ff0000;">FOTO</span></strong></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/999422/le-immagini-del-terribile-incidente-con-4-morti-sulla-basentana.html"><img alt="Le immagini del terribile incidente con 4 morti sulla Basentana" title="Le immagini del terribile incidente con 4 morti sulla Basentana" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1522828346750.jpg--.jpg?1522828348000" /></a></div>
            <span class="ora_pubblicazione">04.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/999422/le-immagini-del-terribile-incidente-con-4-morti-sulla-basentana.html">Le immagini del terribile incidente con 4 morti sulla Basentana</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1005881/bari-cade-con-la-moto-la-morte-in-diretta-sotto-gli-occhi-delle-telecamere.html"><img alt="Bari, cade con la moto: la morte in diretta sotto gli occhi delle telecamere" title="Bari, cade con la moto: la morte in diretta sotto gli occhi delle telecamere" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1524300828972.JPG--.JPG?1524300829000" /></a></div>
            <span class="ora_pubblicazione">21.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1005881/bari-cade-con-la-moto-la-morte-in-diretta-sotto-gli-occhi-delle-telecamere.html">Bari, cade con la moto: la morte in diretta sotto gli occhi delle telecamere</a></p>
            </div><script type="text/javascript">var divs=$('#b1d9c255-1f9a-4a1c-8402-dd330c41deef .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#b1d9c255-1f9a-4a1c-8402-dd330c41deef .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="ac30e63a-55cb-4361-8978-061c9b1fcbee">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016058/rapinatori-cantanti-incastrati-da-un-video-su-you-tube.html"><img alt="Rapinatori cantanti incastratida un video su You Tube" title="Rapinatori cantanti incastratida un video su You Tube" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/c859f0a2b0019a5b52dfe47232177c9c.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">19.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016058/rapinatori-cantanti-incastrati-da-un-video-su-you-tube.html">Rapinatori cantanti incastrati<br />da un video su You Tube</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016038/emergenza-cinghiali-a-bari-22-catturati-e-trasferiti-in-riserva.html"><img alt="Emergenza cinghiali a Bari22 catturati e trasferiti in riserva" title="Emergenza cinghiali a Bari22 catturati e trasferiti in riserva" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1505304-cinghialimp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">19.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016038/emergenza-cinghiali-a-bari-22-catturati-e-trasferiti-in-riserva.html">Emergenza cinghiali a Bari<br />22 catturati e trasferiti in riserva</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1016628/roma-lo-studio-di-giuseppe-conte.html"><img alt="Roma, lo studio di Giuseppe Conte" title="Roma, lo studio di Giuseppe Conte" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/i201805211311.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">21.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1016628/roma-lo-studio-di-giuseppe-conte.html">Roma, lo studio di Giuseppe Conte</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/714767/a-napoli-un-funerale-per-la-juve.html"><img alt="A Napoli un funerale per la Juve" title="A Napoli un funerale per la Juve" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/c201602131626.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">13.02.2016</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/714767/a-napoli-un-funerale-per-la-juve.html">A Napoli un funerale per la Juve</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1016537/vasco-baglioni-a-sanremo-esagerato.html"><img alt="Vasco: Baglioni a Sanremo esagerato" title="Vasco: Baglioni a Sanremo esagerato" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/a201805210934.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">21.05.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1016537/vasco-baglioni-a-sanremo-esagerato.html">Vasco: Baglioni a Sanremo esagerato</a></p>
            </div><script type="text/javascript">var divs=$('#ac30e63a-55cb-4361-8978-061c9b1fcbee .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#ac30e63a-55cb-4361-8978-061c9b1fcbee .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="55aec25b-80f6-4073-8ea7-57bb26c6eda9"></div>



    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_419ebfce-abac-4af1-8a57-456c8c568591.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2cc4ba2c-ad05-464e-91ab-8893a92c2cc5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6a940fb8-bea1-4724-b6f5-a528517803b8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        <script id="d17fd001-e3b2-43ef-8ecc-49c54539fdf9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d17fd001-e3b2-43ef-8ecc-49c54539fdf9').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_118 italia">
                                <a href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

<div id="google_translate_element" style="margin: 0 15px 5px 0; float: right; clear: right;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Di Maio, imposto metodo prima i temi e poi i nomi</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Abbiamo imposto un metodo, prima si discuteva solo di nomi</h2><p itemprop="datePublished" class="data_articolo data">21 Maggio 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_0e93539e-4ca2-4f61-83f4-e64943b34204">                
            </div>
    </div>  






    
    <div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "1016819"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "1016819"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1016819 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    
    <div id="readspeaker_button1" class="rs_skip" style="float: left; clear:left; margin: 0 0 5px 10px;"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" 

src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con 

ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>





  

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 21 MAG - "Ovviamente il nostro obiettivo era
ed è migliorare la qualità della vita degli italiani e in questi
80 giorni abbiamo imposto un metodo: prima si discute di temi e
poi di nomi". Lo afferma Luigi Di Maio, capo politico del M5s al
termine del colloquio con Mattarella.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->



<div class="column_articolo_dx">
    
        
        <div data-render="true"  class="bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads" format="banner_size_640_articoli_teads" ><script>
    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(1)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(1)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script><script type="text/javascript">incrementAdvImpression(686);</script>
</div>
      
      
      
    





    

    


    <div class="article_map_small">
    
    </div>  


</div>


        
        <div data-render="true"  class="bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense" format="banner_size_660_articoli_adsense" ><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="6395043961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(582);</script>
</div>
      
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><!-- EDINTORNI RELATED - START STEP 2-->
<script language = 'javascript' id="EdisudRelated_Epeex">
    var Channel_Epeex  = '' + edIntSectionId ;
    var Url_Epeex = "//epeex.com/related/service/widget/epeex/?ac=edisud&ch=" + Channel_Epeex;
   
    var epeexRelated = document.getElementById('EdisudRelated_Epeex');
    var scriptEpeex = document.createElement('script');
    scriptEpeex.type = 'text/javascript';
    scriptEpeex.async = 'true';
    scriptEpeex.src = '' + Url_Epeex;
    epeexRelated.parentNode.insertBefore(scriptEpeex, epeexRelated);
</script>
<!-- EDINTORNI RELATED - END STEP 2 --><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/italia/1016819/di-maio-imposto-metodo-prima-i-temi-e-poi-i-nomi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1016819" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->


        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 660px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 660px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      


 </div>
     

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_8c2b5c54-9a50-45da-9de0-482a73c42aa5">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016857/calcio-andreazzoli-a-empoli-fino-a-2020.html"><img alt="Calcio: Andreazzoli a Empoli fino a 2020" title="Calcio: Andreazzoli a Empoli fino a 2020" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/fb96875b02c4bdf9a8b5674d472a338d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016857/calcio-andreazzoli-a-empoli-fino-a-2020.html">Calcio: Andreazzoli a Empoli fino a 2020</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3c50dd5c-2d8d-463a-a919-ecb6e583851f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016857/calcio-andreazzoli-a-empoli-fino-a-2020.html" data-text="Calcio: Andreazzoli a Empoli fino a 2020" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016872/calcio-empoli-andreazzoli-prolunga-contratto-fino-al-2020.html">Calcio: Empoli, Andreazzoli prolunga contratto fino al 2020</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 87b7c870-f195-424d-a106-ac5f69ba5b4a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016872/calcio-empoli-andreazzoli-prolunga-contratto-fino-al-2020.html" data-text="Calcio: Empoli, Andreazzoli prolunga contratto fino al 2020" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html"><img alt="Fico e Casellati domani al Colle" title="Fico e Casellati domani al Colle" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/df2e1e7fb5bcb39051fe7c3314e65052.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html">Fico e Casellati domani al Colle</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e5b930b6-c359-44ce-8958-e1a9211a8972">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html" data-text="Fico e Casellati domani al Colle" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.e5b930b6-c359-44ce-8958-e1a9211a8972 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.e5b930b6-c359-44ce-8958-e1a9211a8972  .buttons').hide();
                    }, 200);
                }
                $('.e5b930b6-c359-44ce-8958-e1a9211a8972 .sharre_fb_tw, .e5b930b6-c359-44ce-8958-e1a9211a8972 .buttons').on({
                    mouseenter:function(){
                        $('.e5b930b6-c359-44ce-8958-e1a9211a8972  .buttons').show();                                        
                        if($('.e5b930b6-c359-44ce-8958-e1a9211a8972  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html');
                            twitter.attr('data-url', 'http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html');
                            twitter.attr('data-text', 'Fico e Casellati domani al Colle');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'abf1788d-eb41-4156-8819-f7a8d6040815');                        


                            $('.e5b930b6-c359-44ce-8958-e1a9211a8972  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('abf1788d-eb41-4156-8819-f7a8d6040815', {
                                    "onstartinteraction": function(){
                                        $('.e5b930b6-c359-44ce-8958-e1a9211a8972 .sharre_fb_tw, .e5b930b6-c359-44ce-8958-e1a9211a8972 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.e5b930b6-c359-44ce-8958-e1a9211a8972 .sharre_fb_tw, .e5b930b6-c359-44ce-8958-e1a9211a8972 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.e5b930b6-c359-44ce-8958-e1a9211a8972 .sharre_fb_tw, .e5b930b6-c359-44ce-8958-e1a9211a8972 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lagazzettadelmezzogiorno.it/news/italia/1016870/fico-e-casellati-domani-al-colle.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016871/costa-crociere-dona-pasti-a-mensa-poveri.html"><img alt="Costa Crociere dona pasti a mensa poveri" title="Costa Crociere dona pasti a mensa poveri" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/08c2a6abe6f34cff77a4dc6c3c959fe8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016871/costa-crociere-dona-pasti-a-mensa-poveri.html">Costa Crociere dona pasti a mensa poveri</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 251b9681-8acc-4bb5-ad3f-0f7e98e89f0e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016871/costa-crociere-dona-pasti-a-mensa-poveri.html" data-text="Costa Crociere dona pasti a mensa poveri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016859/stupro-dopo-droga-in-drink-racconto-choc.html"><img alt="Stupro dopo droga in drink,racconto choc" title="Stupro dopo droga in drink,racconto choc" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/048a25d322e47e6d1ad9e69113537d84.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016859/stupro-dopo-droga-in-drink-racconto-choc.html">Stupro dopo droga in drink,racconto choc</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ade9f91a-0b10-4e21-8e70-2dfeddfdec59">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016859/stupro-dopo-droga-in-drink-racconto-choc.html" data-text="Stupro dopo droga in drink,racconto choc" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo italia News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016862/cade-albero-su-bus-turisti-firenze-14-feriti-nessuno-grave.html">Cade albero su bus turisti Firenze: 14 feriti, nessuno grave</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2e8878a1-06d0-4232-a92e-5ff1f6145378">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016862/cade-albero-su-bus-turisti-firenze-14-feriti-nessuno-grave.html" data-text="Cade albero su bus turisti Firenze: 14 feriti, nessuno grave" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016863/cade-albero-su-bus-14-feriti-non-gravi.html"><img alt="Cade albero su bus: 14 feriti non gravi" title="Cade albero su bus: 14 feriti non gravi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/d9ab3ca146f2060f53ef232d405ad3ba.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016863/cade-albero-su-bus-14-feriti-non-gravi.html">Cade albero su bus: 14 feriti non gravi</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ee8633cf-36f5-4327-9f07-02bc26b53c51">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016863/cade-albero-su-bus-14-feriti-non-gravi.html" data-text="Cade albero su bus: 14 feriti non gravi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016861/agricoltore-muore-in-trituratrice.html"><img alt="Agricoltore muore in trituratrice" title="Agricoltore muore in trituratrice" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/937ae2c0be3c07f518c19375aff66d5d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/italia/1016861/agricoltore-muore-in-trituratrice.html">Agricoltore muore in trituratrice</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw dabf2bcf-9598-4ceb-a023-be192bc2998a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/italia/1016861/agricoltore-muore-in-trituratrice.html" data-text="Agricoltore muore in trituratrice" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8c2b5c54-9a50-45da-9de0-482a73c42aa5 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8c2b5c54-9a50-45da-9de0-482a73c42aa5 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_8c2b5c54-9a50-45da-9de0-482a73c42aa5 .punti_slide'
                   
               });
           
               $('#box_8c2b5c54-9a50-45da-9de0-482a73c42aa5').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8c2b5c54-9a50-45da-9de0-482a73c42aa5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        <div data-render="true"  class="bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home" format="banner_desktop_adsense_Home" ><!-- Banner desktop Home 2 Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="1041398716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(623);</script>
</div>
      
      
      


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_43f26a8d-33b0-4249-b86b-4ff8f67808a1">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto-video">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery potenza News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1016588/corleto-perticara-contro-tempa-rossa-non-vogliamo-il-petrolio-a-colazione.html"><img alt="Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;" title="Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526895054624.jpg--.jpg?1526895055000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1016588/corleto-perticara-contro-tempa-rossa-non-vogliamo-il-petrolio-a-colazione.html">Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6a3a09a3-a9a1-4f2e-9f69-d7b100d1f4c1">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1016588/corleto-perticara-contro-tempa-rossa-non-vogliamo-il-petrolio-a-colazione.html" data-text="Corleto Perticara contro Tempa Rossa: &laquo;Non vogliamo il petrolio a colazione&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos2 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016058/rapinatori-cantanti-incastrati-da-un-video-su-you-tube.html"><img alt="Rapinatori cantanti incastratida un video su You Tube" title="Rapinatori cantanti incastratida un video su You Tube" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c859f0a2b0019a5b52dfe47232177c9c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016058/rapinatori-cantanti-incastrati-da-un-video-su-you-tube.html">Rapinatori cantanti incastrati<br />da un video su You Tube</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 90ed0577-d237-4214-ba58-4f399677234d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016058/rapinatori-cantanti-incastrati-da-un-video-su-you-tube.html" data-text="Rapinatori cantanti incastrati
da un video su You Tube" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos3 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016038/emergenza-cinghiali-a-bari-22-catturati-e-trasferiti-in-riserva.html"><img alt="Emergenza cinghiali a Bari22 catturati e trasferiti in riserva" title="Emergenza cinghiali a Bari22 catturati e trasferiti in riserva" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1505304-cinghialimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016038/emergenza-cinghiali-a-bari-22-catturati-e-trasferiti-in-riserva.html">Emergenza cinghiali a Bari<br />22 catturati e trasferiti in riserva</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e8555cae-421e-4775-9cd7-77e19861b07a">
        <div class="sharre_fb_tw" data-share_count="16" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1016038/emergenza-cinghiali-a-bari-22-catturati-e-trasferiti-in-riserva.html" data-text="Emergenza cinghiali a Bari
22 catturati e trasferiti in riserva" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1016006/bari-la-presentazione-del-progetto-di-ristorazione-restart-di-ladisa.html"><img alt="Bari, la presentazione del progetto di ristorazione Restart di Ladisa" title="Bari, la presentazione del progetto di ristorazione Restart di Ladisa" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526721346561.JPG--.JPG?1526721346000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1016006/bari-la-presentazione-del-progetto-di-ristorazione-restart-di-ladisa.html">Bari, la presentazione del progetto di ristorazione Restart di Ladisa</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d0fd4f89-b207-486b-bef8-92a22274d266">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1016006/bari-la-presentazione-del-progetto-di-ristorazione-restart-di-ladisa.html" data-text="Bari, la presentazione del progetto di ristorazione Restart di Ladisa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1015986/restart-cosi-i-piatti-del-futuro-di-ladisa-a-bari.html"><img alt="Restart, cos&igrave; i piatti del futuro di Ladisa  a Bari" title="Restart, cos&igrave; i piatti del futuro di Ladisa  a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/97643499-Video_Rendering_Progettomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1015986/restart-cosi-i-piatti-del-futuro-di-ladisa-a-bari.html">Restart, cos&igrave; i piatti del futuro di Ladisa a Bari</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0a6bbd10-1964-4ac5-91d3-5897b6aec403">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1015986/restart-cosi-i-piatti-del-futuro-di-ladisa-a-bari.html" data-text="Restart, cos&igrave; i piatti del futuro di Ladisa  a Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 video gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-multimedia/1015635/in-due-madre-e-figlio-tentarono-di-uccidere-un-medico-a-foggia-il-mandante-era-il-fratello-della-vittima.html"><img alt="In due madre e figlio tentarono di uccidere un medico a Foggia: il mandante era il fratello della vittima" title="In due madre e figlio tentarono di uccidere un medico a Foggia: il mandante era il fratello della vittima" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/13063957-OperazioneCainoeAbele1mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/gdm-multimedia/1015635/in-due-madre-e-figlio-tentarono-di-uccidere-un-medico-a-foggia-il-mandante-era-il-fratello-della-vittima.html">In due madre e figlio tentarono di uccidere un medico a Foggia: il mandante era il fratello della vittima</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 139933cc-4d22-4b0a-89f6-d096f7880f2c">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/video/gdm-multimedia/1015635/in-due-madre-e-figlio-tentarono-di-uccidere-un-medico-a-foggia-il-mandante-era-il-fratello-della-vittima.html" data-text="In due madre e figlio tentarono di uccidere un medico a Foggia: il mandante era il fratello della vittima" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 video bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1015573/cinque-spacciatori-fermati-a-bari-agivano-vicino-l-ateneo.html"><img alt="Cinque spacciatori fermati a Bari, agivano vicino l'Ateneo" title="Cinque spacciatori fermati a Bari, agivano vicino l'Ateneo" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/8581836-pos98dygg95k1273mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1015573/cinque-spacciatori-fermati-a-bari-agivano-vicino-l-ateneo.html">Cinque spacciatori fermati a Bari, agivano vicino l'Ateneo</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 891c47a2-9191-4423-8d2b-3f0d7f76e7c6">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.lagazzettadelmezzogiorno.it/video/bari/1015573/cinque-spacciatori-fermati-a-bari-agivano-vicino-l-ateneo.html" data-text="Cinque spacciatori fermati a Bari, agivano vicino l'Ateneo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery foggia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/1015519/grande-successo-di-giovane-pubblico-al-salone-del-lavoro-e-della-creativita.html"><img alt="Grande successo di giovane pubblico al Salone del Lavoro e della Creativit&agrave;" title="Grande successo di giovane pubblico al Salone del Lavoro e della Creativit&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526584810419.jpg--.jpg?1526584810000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/1015519/grande-successo-di-giovane-pubblico-al-salone-del-lavoro-e-della-creativita.html">Grande successo di giovane pubblico al Salone del Lavoro e della Creativit&agrave;</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 5c9da122-eba9-40b2-a5d1-7d7f4d440cd3">
        <div class="sharre_fb_tw" data-share_count="44" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/1015519/grande-successo-di-giovane-pubblico-al-salone-del-lavoro-e-della-creativita.html" data-text="Grande successo di giovane pubblico al Salone del Lavoro e della Creativit&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 video taranto News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/taranto/1015245/molestie-su-minorenni-polizia-arresta-51enne.html"><img alt="Molestie su minorenni, polizia arresta 51enne" title="Molestie su minorenni, polizia arresta 51enne" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/38039143-Mobile17052018mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/taranto/1015245/molestie-su-minorenni-polizia-arresta-51enne.html">Molestie su ragazzine, polizia arresta 51enne <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 112369f7-ead3-48ac-8ac6-0be94178b36b">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.lagazzettadelmezzogiorno.it/video/taranto/1015245/molestie-su-minorenni-polizia-arresta-51enne.html" data-text="Molestie su ragazzine, polizia arresta 51enne" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 video bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1015127/sequestrata-una-discarica-abusiva-a-sannicandro-di-bari.html"><img alt="Sequestrata una discarica abusiva a Sannicandro di Bari" title="Sequestrata una discarica abusiva a Sannicandro di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526545081337.jpg--.jpg?1526545081000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1015127/sequestrata-una-discarica-abusiva-a-sannicandro-di-bari.html">Sequestrata una discarica abusiva a Sannicandro di Bari</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 861612a2-0fdf-44a1-a78c-1d4c18ef22ea">
        <div class="sharre_fb_tw" data-share_count="27" data-url="http://www.lagazzettadelmezzogiorno.it/video/bari/1015127/sequestrata-una-discarica-abusiva-a-sannicandro-di-bari.html" data-text="Sequestrata una discarica abusiva a Sannicandro di Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos11 gallery brindisi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1015117/denunciati-per-truffa-ai-danni-dello-stato-317-falsi-braccianti-agricoli.html"><img alt=" Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato" title=" Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526542617721.jpg--.jpg?1526542617000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1015117/denunciati-per-truffa-ai-danni-dello-stato-317-falsi-braccianti-agricoli.html">Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato <strong><span style="color: #ff0000;">FOTO</span></strong></a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a9fce617-f629-4d2a-8236-8150c7bbe3a1">
        <div class="sharre_fb_tw" data-share_count="41" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1015117/denunciati-per-truffa-ai-danni-dello-stato-317-falsi-braccianti-agricoli.html" data-text=" Denunciati 317 falsi braccianti agricoli per truffa ai danni dello Stato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos12 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1015063/presentato-libro-fotografico-di-luca-turi-sulla-storia-dell-albania.html"><img alt="Presentato libro fotografico di Luca Turi sulla storia dell'Albania " title="Presentato libro fotografico di Luca Turi sulla storia dell'Albania " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526498131008.jpg--.jpg?1526498131000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1015063/presentato-libro-fotografico-di-luca-turi-sulla-storia-dell-albania.html">Presentato libro fotografico di Luca Turi sulla storia dell'Albania</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 102c3155-4c8c-47bb-a5c5-208d0e623206">
        <div class="sharre_fb_tw" data-share_count="4" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1015063/presentato-libro-fotografico-di-luca-turi-sulla-storia-dell-albania.html" data-text="Presentato libro fotografico di Luca Turi sulla storia dell'Albania " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos13 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1014367/scu-il-ragazzo-il-barbiere-le-intercettazioni-del-blitz-a-brindisi.html"><img alt="Scu, il ragazzo, il barbiere: le intercettazioni del blitz a Brindisi" title="Scu, il ragazzo, il barbiere: le intercettazioni del blitz a Brindisi" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/56148004-ra44f69pz6ryt8hemp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1014367/scu-il-ragazzo-il-barbiere-le-intercettazioni-del-blitz-a-brindisi.html">Scu, il ragazzo, il barbiere: le intercettazioni del blitz a Brindisi</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 1eb7f03c-911c-4f28-bc23-c073e7ef6acd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1014367/scu-il-ragazzo-il-barbiere-le-intercettazioni-del-blitz-a-brindisi.html" data-text="Scu, il ragazzo, il barbiere: le intercettazioni del blitz a Brindisi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos14 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1014321/migranti-sbarcati-a-otranto-arrestati-skipper-ucraini.html"><img alt="Migranti sbarcati a Otrantoarrestati skipper ucraini" title="Migranti sbarcati a Otrantoarrestati skipper ucraini" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/58961573-2018-05-14migrantimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1014321/migranti-sbarcati-a-otranto-arrestati-skipper-ucraini.html">Migranti sbarcati a Otranto<br />arrestati skipper ucraini</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d728150d-0a23-413d-9b9d-18250c26161a">
        <div class="sharre_fb_tw" data-share_count="29" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1014321/migranti-sbarcati-a-otranto-arrestati-skipper-ucraini.html" data-text="Migranti sbarcati a Otranto
arrestati skipper ucraini" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 video bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1014278/bari-furto-d-auto-in-diretta-arriva-la-polizia-2-arresti.html"><img alt="Bari, furto d'auto in direttaarriva la Polizia: 2 arresti " title="Bari, furto d'auto in direttaarriva la Polizia: 2 arresti " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/4175348-b2za6gnnel6sa3owmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1014278/bari-furto-d-auto-in-diretta-arriva-la-polizia-2-arresti.html">Bari, furto d'auto in diretta<br />arriva la Polizia: 2 arresti <span style="color: #ff0000;">Vd</span></a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f5be2278-f362-40a5-a816-9f1cf59a4918">
        <div class="sharre_fb_tw" data-share_count="11" data-url="http://www.lagazzettadelmezzogiorno.it/video/bari/1014278/bari-furto-d-auto-in-diretta-arriva-la-polizia-2-arresti.html" data-text="Bari, furto d'auto in diretta
arriva la Polizia: 2 arresti " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos16 gallery matera News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/matera/1014266/bullismo-e-droga-presentata-a-matera-l-app-you-pol.html"><img alt="Bullismo e droga, presentata
a Matera l'app &laquo;You Pol&raquo;" title="Bullismo e droga, presentata
a Matera l'app &laquo;You Pol&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1526370438713.jpg--.jpg?1526370439000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/matera/1014266/bullismo-e-droga-presentata-a-matera-l-app-you-pol.html">Bullismo e droga, presentata<br />a Matera l'app &laquo;You Pol&raquo;</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw da24320f-2a0f-4306-b9a4-17c793802a60">
        <div class="sharre_fb_tw" data-share_count="5" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/matera/1014266/bullismo-e-droga-presentata-a-matera-l-app-you-pol.html" data-text="Bullismo e droga, presentata
a Matera l'app &laquo;You Pol&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_43f26a8d-33b0-4249-b86b-4ff8f67808a1 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_43f26a8d-33b0-4249-b86b-4ff8f67808a1 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_43f26a8d-33b0-4249-b86b-4ff8f67808a1 .punti_slide'
                   
               });
           
               $('#box_43f26a8d-33b0-4249-b86b-4ff8f67808a1').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_43f26a8d-33b0-4249-b86b-4ff8f67808a1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_ec61fe91-18a4-44ee-9acb-5576fef037e7">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos1 video mondotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/167/mondo-tv">Mondo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1016799/in-partenza-satellite-cinese-verso-lato-oscuro-luna.html"><img alt="In partenza satellite cinese verso lato 'oscuro' Luna" title="In partenza satellite cinese verso lato 'oscuro' Luna" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201805211803.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1016799/in-partenza-satellite-cinese-verso-lato-oscuro-luna.html">In partenza satellite cinese verso lato 'oscuro' Luna</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 03458c04-128e-4642-9d3c-e70b07efbfce">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1016799/in-partenza-satellite-cinese-verso-lato-oscuro-luna.html" data-text="In partenza satellite cinese verso lato 'oscuro' Luna" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos2 video notiziaritv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/163/notiziari-tv">Notiziari TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html"><img alt="Ansatg delle ore 18" title="Ansatg delle ore 18" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201805211802.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html">Ansatg delle ore 18</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f3c1b1f3-78d2-4fd0-97d3-61680c625ef6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html" data-text="Ansatg delle ore 18" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6  .buttons').hide();
                    }, 200);
                }
                $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .sharre_fb_tw, .f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .buttons').on({
                    mouseenter:function(){
                        $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6  .buttons').show();                                        
                        if($('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html');
                            twitter.attr('data-url', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html');
                            twitter.attr('data-text', 'Ansatg delle ore 18');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '4754f6a8-909e-4c84-b937-0f312d7f0777');                        


                            $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('4754f6a8-909e-4c84-b937-0f312d7f0777', {
                                    "onstartinteraction": function(){
                                        $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .sharre_fb_tw, .f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .sharre_fb_tw, .f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .sharre_fb_tw, .f3c1b1f3-78d2-4fd0-97d3-61680c625ef6 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1016800/ansatg-delle-ore-18.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos3 video italiatv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv">Italia TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1016774/brunello-cucinelli-finanziera-il-restauro-del-teatro-di-norcia.html"><img alt="Brunello Cucinelli finanziera' il restauro del teatro di Norcia" title="Brunello Cucinelli finanziera' il restauro del teatro di Norcia" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201805211705.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1016774/brunello-cucinelli-finanziera-il-restauro-del-teatro-di-norcia.html">Brunello Cucinelli finanziera' il restauro del teatro di Norcia</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9342f40d-fd4a-4c00-a7fc-e19ab0b2a9ba">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1016774/brunello-cucinelli-finanziera-il-restauro-del-teatro-di-norcia.html" data-text="Brunello Cucinelli finanziera' il restauro del teatro di Norcia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos4 video economiatv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/168/economia-tv">Economia TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1016761/tregua-sui-dazi-usa-cina-scoppia-la-pax-commerciale.html"><img alt="Tregua sui dazi Usa-Cina, scoppia la 'pax commerciale'" title="Tregua sui dazi Usa-Cina, scoppia la 'pax commerciale'" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201805211637.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1016761/tregua-sui-dazi-usa-cina-scoppia-la-pax-commerciale.html">Tregua sui dazi Usa-Cina, scoppia la 'pax commerciale'</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 86100bc8-6df6-43f8-aefb-ee6f736ad050">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1016761/tregua-sui-dazi-usa-cina-scoppia-la-pax-commerciale.html" data-text="Tregua sui dazi Usa-Cina, scoppia la 'pax commerciale'" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos5 video meteotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/172/meteo-tv">Meteo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1016659/previsioni-meteo-della-settimana.html"><img alt="Previsioni meteo della settimana" title="Previsioni meteo della settimana" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201805211441_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1016659/previsioni-meteo-della-settimana.html">Previsioni meteo della settimana</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c074b083-4374-4052-b574-5bf48a979d8c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1016659/previsioni-meteo-della-settimana.html" data-text="Previsioni meteo della settimana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos6 video sporttv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/170/sport-tv">Sport TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1016629/nadal-a-roma-re-per-l-8-a-volta.html"><img alt="Nadal a Roma, Re per l'8/a volta" title="Nadal a Roma, Re per l'8/a volta" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/p201805211307.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1016629/nadal-a-roma-re-per-l-8-a-volta.html">Nadal a Roma, Re per l'8/a volta</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw fc8f1cc0-1988-4618-97f1-215e63eff0c0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1016629/nadal-a-roma-re-per-l-8-a-volta.html" data-text="Nadal a Roma, Re per l'8/a volta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos7 video spettacolotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/169/spettacolo-tv">Spettacolo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1016546/vasco-riparto-dal-non-stop-live-come-dylan.html"><img alt="Vasco: riparto dal non stop live, come Dylan" title="Vasco: riparto dal non stop live, come Dylan" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201805210948.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1016546/vasco-riparto-dal-non-stop-live-come-dylan.html">Vasco: riparto dal non stop live, come Dylan</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c08d7cc9-d553-4e22-a981-8ebc83594411">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1016546/vasco-riparto-dal-non-stop-live-come-dylan.html" data-text="Vasco: riparto dal non stop live, come Dylan" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos8 video calciotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/171/calcio-tv">Calcio TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1016521/l-inter-batte-la-lazio-e-va-in-champions.html"><img alt="L'Inter batte la Lazio e va in Champions" title="L'Inter batte la Lazio e va in Champions" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201805210815.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1016521/l-inter-batte-la-lazio-e-va-in-champions.html">L'Inter batte la Lazio e va in Champions</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw bd2e3ebb-09f4-449a-a2ad-dc6351110cb1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1016521/l-inter-batte-la-lazio-e-va-in-champions.html" data-text="L'Inter batte la Lazio e va in Champions" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ec61fe91-18a4-44ee-9acb-5576fef037e7 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ec61fe91-18a4-44ee-9acb-5576fef037e7 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_ec61fe91-18a4-44ee-9acb-5576fef037e7 .punti_slide'
                   
               });
           
               $('#box_ec61fe91-18a4-44ee-9acb-5576fef037e7').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ec61fe91-18a4-44ee-9acb-5576fef037e7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div id="5c0851bd" class="" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#5c0851bd').css('position', 'fixed');
        $('#5c0851bd').css('z-index', '999');
        $('#5c0851bd').css('bottom', '5px');
        $('#5c0851bd').addClass('fixed_wrapper');
        
        $('#5c0851bd').show();
        
      }else{
        $('#5c0851bd').css('position', 'initial');
        $('#5c0851bd').removeClass('fixed_wrapper');
        
        $('#5c0851bd').hide();
        
      }
    });
    $('#5c0851bd')
  </script>


<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_d773d9db-45fc-48ec-9b2a-b2fd85302d9b">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">21.05.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1016819" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('44926f7d-afd5-4c36-9dde-750944a0bb71');
    $('#8767d547-84f6-462e-8ee7-c4cfca9682b7').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#8767d547-84f6-462e-8ee7-c4cfca9682b7 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#8767d547-84f6-462e-8ee7-c4cfca9682b7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.44926f7d-afd5-4c36-9dde-750944a0bb71').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('44926f7d-afd5-4c36-9dde-750944a0bb71');
    $('#8767d547-84f6-462e-8ee7-c4cfca9682b7').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#8767d547-84f6-462e-8ee7-c4cfca9682b7 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#8767d547-84f6-462e-8ee7-c4cfca9682b7 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.44926f7d-afd5-4c36-9dde-750944a0bb71').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8767d547-84f6-462e-8ee7-c4cfca9682b7 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('f729c66e-2b35-48ae-9673-db54585d3713');
    $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97').append('<p class="label_tab label_tab_1">News</p>');
    $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f729c66e-2b35-48ae-9673-db54585d3713').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('f729c66e-2b35-48ae-9673-db54585d3713');
    $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f729c66e-2b35-48ae-9673-db54585d3713').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('f729c66e-2b35-48ae-9673-db54585d3713');
    $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97').append('<p class="label_tab label_tab_3">Video</p>');
    $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f729c66e-2b35-48ae-9673-db54585d3713').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#5b5253f1-18be-430c-8354-d6e2cd8c6b97 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('6be9d0c4-88fa-403b-952d-5446c415ff40');
    $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9').append('<p class="label_tab label_tab_1">News</p>');
    $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 .label_tab_1').bind('click loadFirst',function(){
        $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6be9d0c4-88fa-403b-952d-5446c415ff40').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('6be9d0c4-88fa-403b-952d-5446c415ff40');
    $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 .label_tab_2').bind('click loadFirst',function(){
        $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6be9d0c4-88fa-403b-952d-5446c415ff40').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('6be9d0c4-88fa-403b-952d-5446c415ff40');
    $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9').append('<p class="label_tab label_tab_3">Video</p>');
    $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 .label_tab_3').bind('click loadFirst',function(){
        $('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6be9d0c4-88fa-403b-952d-5446c415ff40').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#55aec25b-80f6-4073-8ea7-57bb26c6eda9 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_3fbef507-e506-4e49-9a5b-ae77d0a5c280').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="89f808b1-8d40-433a-bb7b-6acaaeb7b5ce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#89f808b1-8d40-433a-bb7b-6acaaeb7b5ce').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>