

<!DOCTYPE html>
<html>
    <head>
        <title>Mafioso killed in Bari (2) - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="Man, 43, shot dead" />
<meta name="sections" content="English" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mafioso killed in Bari (2)"      >
<meta property="og:description" content="Man, 43, shot dead">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Mafioso killed in Bari (2)">
<meta property="twitter:description" content="Man, 43, shot dead">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html" /><meta property="datePublished" content="2018-03-12T18:56:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html","headline":"Mafioso killed in Bari (2)","text":"Bari, March 12 - A 43-year-old criminal believed close to a Bari mafia clan was shot dead in the Puglia city on Monday. Antonio Scaglioso has been linked in the past to the Piperis Clan. A woman was hit in the face and head with a baseball bat near the scene of the murder. The Puglia mafia, the Sacra Corona Unita (United Holy Crown, SCU), is the fourth and smallest of Italy's four mafias. The other three are 'Ndrangheta from Calabria, Cosa Nostra from Sicily and the Camorra from Naples.","keywords":"","articleSection":"English","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-03-12T18:56:0Z","dateModified":"2018-03-12T18:56:0Z","datePublished":"2018-03-12T18:56:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-migrate-1.2.1.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.bxSlider.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/hoverIntent.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/superfish.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/superfish/supersubs.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.js?v=1445505654000"></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/validate/jquery.validate.min.js?v=1445505654000" ></script>  
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.pack.js?v=1445505654000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/galleria/galleria-1.2.6.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.imagesloaded.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.wookmark.min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/wookmark/jquery.colorbox-min.js?v=1445505654000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.lazyload.min.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.cookie.js?v=1445505654000"></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/js/bootstrap.min.js?v=1445505654000"></script>
  <link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/bootstrap/css/bootstrap.min.css?v=1445505654000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 122;
virtualcmsPageInfo.sectionName = 'English';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mafioso killed in Bari (2)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-12 19:56';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=991681&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=991681&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="bc0a31fa-eea8-4a49-8d0e-0a68912b004e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1515399778000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1519239407000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_altro section_english "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="3428003e-4cc4-4ad7-b939-70a2888d4ac5" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3428003e-4cc4-4ad7-b939-70a2888d4ac5').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">

<div id="div_overlay">

        <script id="2f1fd299-73d1-485f-b20f-ae591db3c175" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2f1fd299-73d1-485f-b20f-ae591db3c175').remove()
    </script>
      
      

</div>


<script>
	function chiudi(){
    document.getElementById('div_overlay').style.visibility='hidden';
}
{setTimeout('chiudi()',7000) }

$("#bottone").click(function () {
      $("#div_overlay").toggle("slow");
    });
</script>

<div class="toolbar_navigazione">

    
<div id="5dd63266-7423-47e9-b176-f7533a1bd758"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"991681","invio_contenuto_testo":"invia","classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#5dd63266-7423-47e9-b176-f7533a1bd758').html(data);
                $('#5dd63266-7423-47e9-b176-f7533a1bd758 > div.login').unwrap()

            }
        });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cercaf21b0dea-8b75-4bbc-b169-8bf4c4d71e78" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf21b0dea-8b75-4bbc-b169-8bf4c4d71e78 input[name="q"]').example('|');
      
      $('#cercaf21b0dea-8b75-4bbc-b169-8bf4c4d71e78 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf21b0dea-8b75-4bbc-b169-8bf4c4d71e78 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_622f7aac-e0f0-4716-a448-5bc4ff7922dc">
                    <ul class="menu_1">
<li class="fullscreen sezione_319 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="gdm-edicola sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>GdM Edicola</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="mediagallery sezione_143 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto"  ><span>Mediagallery</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="giochi sezione_226 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/226/giochi"  ><span>Giochi</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new.jpg?v=1499016959000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Lunedì 12 Marzo 2018 | 21:26 <span class="ora_attuale_clock"></span></p>


</div>
    
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_882fd885-6963-4330-b4c6-18e78168e7e7">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english attivo selezionato sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_882fd885-6963-4330-b4c6-18e78168e7e7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_882fd885-6963-4330-b4c6-18e78168e7e7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="18030488-1cf7-408a-bab1-bdd1ecd37083" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#18030488-1cf7-408a-bab1-bdd1ecd37083').remove()
    </script>
      
      

</div><!--container_head-->


<div id="975cf80a" class="" style="display:none">
    
        
                    <div class="menu container_menu_menu_generale" id="box_dc2480bd-dff4-4d92-9266-52aa63b96f83">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia sezione_118 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/118/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_119 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/119/mondo"  ><span>Mondo</span></a>
</li>
<li class="economia sezione_120 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia"  ><span>Economia</span></a>
</li>
<li class="spettacolo sezione_121 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/121/spettacolo"  ><span>Spettacolo</span></a>
</li>
<li class="130-anni sezione_317 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/317/130-anni-della-gazzetta-del-mezzogiorno"  ><span>130 anni</span></a>
</li>
<li class="english attivo selezionato sezione_122 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english"  ><span>English</span></a>
</li>
<li class="altro sezione_144 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_dc2480bd-dff4-4d92-9266-52aa63b96f83 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_dc2480bd-dff4-4d92-9266-52aa63b96f83 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=300;
      
      if( st >= scrollOffset ){
        $('#975cf80a').css('position', 'fixed');
        $('#975cf80a').css('z-index', '999');
        $('#975cf80a').css('top', '0');
        $('#975cf80a').addClass('fixed_wrapper');
        
        $('#975cf80a').show();
        
      }else{
        $('#975cf80a').css('position', 'initial');
        $('#975cf80a').removeClass('fixed_wrapper');
        
        $('#975cf80a').hide();
        
      }
    });
    $('#975cf80a')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="e54f791d-573d-440d-9304-f6a0a050ec0d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e54f791d-573d-440d-9304-f6a0a050ec0d').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti" format="banner_contenuti_corrispondenti" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="9350181577"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(672);</script>
</div>
      
      
      


<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Edicola digitale</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=430" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        <div data-render="true"  class="bannervcms banner_grande_rettangolo_267x100_2 banner_grande_rettangolo_2" format="grande_rettangolo_267x100_2" ><a rel="nofollow" href="http://www.lagazzettadelmezzogiorno.it/clickhere.jsp?id=702&mode=adv&l=https%3A%2F%2Fwww.coopalleanza3-0.it%2Felenco-eventi%2Fdettaglio-evento%2F260-carburanti-altamura.html"  onclick="window.open(this.href); return false;"  ><img src='upload/1520437132450.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(702);</script>
</a></div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="eb531356-f598-404c-a611-b05ba198a9c4"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="9048234e-a90a-484b-b0e9-7afe40617946">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/991215/anziano-83enne-ucciso-in-casa-a-taranto-forse-strangolato.html"><img alt="Anziano 83enne ucciso in casaa Taranto: forse strangolato" title="Anziano 83enne ucciso in casaa Taranto: forse strangolato" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520780588546.jpg--.jpg?1520780590000" /></a></div>
            <span class="ora_pubblicazione">11.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/991215/anziano-83enne-ucciso-in-casa-a-taranto-forse-strangolato.html">Taranto, anziano strangolato<br />in casa: confessa un 27enne</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/990163/giovinazzo-l-assedio-ai-caf-ha-vinto-m5s-dateci-i-moduli-per-il-reddito-di-cittadinanza.html"><img alt="Giovinazzo, l'assedio ai Caf&laquo;Ha vinto M5S, dateci i moduliper il reddito di cittadinanza&raquo;" title="Giovinazzo, l'assedio ai Caf&laquo;Ha vinto M5S, dateci i moduliper il reddito di cittadinanza&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1506353576232.jpg--.jpg?1506353576000" /></a></div>
            <span class="ora_pubblicazione">08.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/990163/giovinazzo-l-assedio-ai-caf-ha-vinto-m5s-dateci-i-moduli-per-il-reddito-di-cittadinanza.html">Bari, assedio a Comuni e Caf<br />&laquo;Ha vinto M5S, dateci i moduli<br />per il reddito di cittadinanza&raquo;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"><img alt="Nel Salento i tumori  sopra la media italiana" title="Nel Salento i tumori  sopra la media italiana" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1486119289281_1486119323.jpg--.jpg?1486119324000" /></a></div>
            <span class="ora_pubblicazione">03.02.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html">Nel Salento i tumori </a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"> sopra la media italiana</a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"><span style="color: #ff0000;"><a style="color: #ff0000;" href="news/854603/il-salento-poggia-sulle-discariche.html" target="_blank">&laquo;Poggiati sulle discariche&raquo;</a></span></a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"><br /></a><a href="http://www.lagazzettadelmezzogiorno.it/news/home/854602/nel-salento-i-tumori-sopra-la-media-italiana.html"><br /></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/991210/schianto-vicino-bisceglie-muoiono-due-fratelli.html"><img alt="Schianto vicino Biscegliemuoiono due fratelli" title="Schianto vicino Biscegliemuoiono due fratelli" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520780338355_1520780357.jpg--.jpg?1520780358000" /></a></div>
            <span class="ora_pubblicazione">11.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/991210/schianto-vicino-bisceglie-muoiono-due-fratelli.html">Schianto vicino Bisceglie<br />muoiono due fratelli contadini</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/foggia/990898/papa-in-puglia-cosi-la-visita-a-san-giovanni-rotondo.html"><img alt="Papa in Puglia, i dettaglidella visita a S. Giovanni Rotondo" title="Papa in Puglia, i dettaglidella visita a S. Giovanni Rotondo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520682876066.jpg--.jpg?1520682877000" /></a></div>
            <span class="ora_pubblicazione">10.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/foggia/990898/papa-in-puglia-cosi-la-visita-a-san-giovanni-rotondo.html">Papa in Puglia,&nbsp;cos&igrave; la visita<br />a San Giovanni Rotondo</a></p>
            </div><script type="text/javascript">var divs=$('#9048234e-a90a-484b-b0e9-7afe40617946 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#9048234e-a90a-484b-b0e9-7afe40617946 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="26ee50e4-3835-4516-9079-e6022186f3f2">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/991064/corteo-a-matera-capitale-della-cultura-in-ritardo-e-senza-lavoro.html"><img alt="Corteo a Matera
&laquo;capitale della cultura
in ritardo e senza lavoro&raquo;" title="Corteo a Matera
&laquo;capitale della cultura
in ritardo e senza lavoro&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520713031799.jpg--.jpg?1520713032000" /></a></div>
            <span class="ora_pubblicazione">10.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/991064/corteo-a-matera-capitale-della-cultura-in-ritardo-e-senza-lavoro.html">Corteo a Matera<br />&laquo;capitale della cultura<br />in ritardo e senza lavoro&raquo;</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/991136/deejay-ten-a-bari-scatti-dalla-corsa-e-le-moto-d-epoca.html"><img alt="Deejay ten a Bari, scatti dalla corsa e le moto d'epoca" title="Deejay ten a Bari, scatti dalla corsa e le moto d'epoca" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520766897274.jpg--.jpg?1520766897000" /></a></div>
            <span class="ora_pubblicazione">11.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/991136/deejay-ten-a-bari-scatti-dalla-corsa-e-le-moto-d-epoca.html">Deejay ten a Bari, scatti dalla corsa e le moto d'epoca</a></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990846/taranto-i-60-anni-del-ponte-girevole.html"><img alt="Taranto, i 60 anni del Ponte girevole: a migliaia per apertura straordinaria" title="Taranto, i 60 anni del Ponte girevole: a migliaia per apertura straordinaria" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520675726511.JPG--.JPG?1520675726000" /></a></div>
            <span class="ora_pubblicazione">10.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990846/taranto-i-60-anni-del-ponte-girevole.html">Taranto, i 60 anni del Ponte girevole: a migliaia per apertura straordinaria <span style="color: #ff0000;">Foto</span></a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990830/la-portaerei-cavour-in-porto-a-bari-via-alle-visite-sino-a-lunedi.html"><img alt="La portaerei Cavour in Porto a Bari, via alle visite sino a luned&igrave;" title="La portaerei Cavour in Porto a Bari, via alle visite sino a luned&igrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520669093210.jpg--.jpg?1520669093000" /></a></div>
            <span class="ora_pubblicazione">10.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990830/la-portaerei-cavour-in-porto-a-bari-via-alle-visite-sino-a-lunedi.html">La portaerei Cavour in Porto a Bari, via alle visite sino a luned&igrave; <span style="color: #ff0000;">Foto</span></a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/990906/pistole-e-droga-in-masseria-arrestato-uomo-a-san-severo.html"><img alt="Pistole e droga in masseria
arrestato uomo a San Severo" title="Pistole e droga in masseria
arrestato uomo a San Severo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1520683366673.jpg--.jpg?1520683366000" /></a></div>
            <span class="ora_pubblicazione">10.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/990906/pistole-e-droga-in-masseria-arrestato-uomo-a-san-severo.html">Pistole e droga in masseria<br />arrestato uomo a San Severo</a></p>
            </div><script type="text/javascript">var divs=$('#26ee50e4-3835-4516-9079-e6022186f3f2 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#26ee50e4-3835-4516-9079-e6022186f3f2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="4360ece3-94cb-44d7-8084-a38eabaef3be">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991142/deejay-ten-a-bari-ecco-la-festa-di-tutta-la-citta.html"><img alt="Deejay ten a  Bari, ecco la festa di tutta la citt&agrave;" title="Deejay ten a  Bari, ecco la festa di tutta la citt&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/31107294-DEEJAYTENdefinitivoavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">11.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991142/deejay-ten-a-bari-ecco-la-festa-di-tutta-la-citta.html">Deejay ten a Bari, ecco la festa di tutta la citt&agrave;</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991110/deejay-ten-a-bari-la-partenza-del-serpentone.html"><img alt="Deejay ten a Bari, la partenza del serpentone" title="Deejay ten a Bari, la partenza del serpentone" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/8947188-djtenlapartenzaavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">11.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991110/deejay-ten-a-bari-la-partenza-del-serpentone.html">Deejay ten a Bari, la partenza del serpentone</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990907/taranto-s-alza-il-ponte-girevole-passa-la-nave-della-marina.html"><img alt="Taranto, s'alza il Ponte girevole passa la nave della Marina" title="Taranto, s'alza il Ponte girevole passa la nave della Marina" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/13414524-POntegirevoleavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">10.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990907/taranto-s-alza-il-ponte-girevole-passa-la-nave-della-marina.html">Taranto, si apre&nbsp;il Ponte girevole passa la nave della Marina</a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/990523/una-nuova-pista-per-l-aeroporto-di-bari-lavorando-notte-e-giorno.html"><img alt="Una nuova pistaper l'aeroporto di Barilavorando notte e giorno" title="Una nuova pistaper l'aeroporto di Barilavorando notte e giorno" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/31177477-WhatsAppVideo2018-03-09at112129mp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">09.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/990523/una-nuova-pista-per-l-aeroporto-di-bari-lavorando-notte-e-giorno.html">Una nuova pista per l'aeroporto di Bari lavorando notte e giorno</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/990013/lamborghini-lo-spot-in-salento-dello-spider-da-oltre-325-km-all-ora.html"><img alt="Lamborghini, lo spotin Salento dello spider da oltre 325 Km all'ora" title="Lamborghini, lo spotin Salento dello spider da oltre 325 Km all'ora" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/cb1291fdf96ee4da7243e878db30ef74.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">07.03.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/altre-notizie-home/990013/lamborghini-lo-spot-in-salento-dello-spider-da-oltre-325-km-all-ora.html">Lamborghini, lo spot<br />in Salento dello spyder <br />da oltre 325 Km all'ora</a></p>
            </div><script type="text/javascript">var divs=$('#4360ece3-94cb-44d7-8084-a38eabaef3be .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#4360ece3-94cb-44d7-8084-a38eabaef3be .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="870288eb-23c0-441c-b1c9-84c21e99ada4"></div>



    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1cb633d0-419a-405c-b935-fff854b0e14b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21b04e76-c097-4e42-99c7-8969ccd5e08c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d64d9251-c8c2-4386-815f-e6e14786a620.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--box_most_commented_media_filter-->


        <script id="e327dcf5-fa21-479b-95fb-d3e8398ceccb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e327dcf5-fa21-479b-95fb-d3e8398ceccb').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Altro</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_122 english">
                                <a href="http://www.lagazzettadelmezzogiorno.it/sezioni/122/english">English</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
 
 
        
        
      
      
      


    <div class="article_header">
    <p class="occhiello_articolo">Bari</p><h1 itemprop="headline name" class="titolo_articolo titolo">Mafioso killed in Bari (2)</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Man, 43, shot dead</h2>
    </div>  



 <article>

    <div class="column_articolo_sx" style="border-top: 1px #e7e7e7 solid; padding-top: 5px;">
        <div id="readspeaker_button1" class="rs_skip" style="float:right"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>

    
    <div id="google_translate_element" style="float:right; padding-top: 10px;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    
    
    
    <div class="article_date_author_numcom text_right">
    <p itemprop="datePublished" class="data_articolo data">12 Marzo 2018</p>
    </div>  




<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 991681 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <div class="dati_articolo_resize">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_print_mail_textresize_one">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>
                                

    <div class="">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "991681"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "991681"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    
    <div class="article_map_small">
    
    </div>  


    



  
</div>

<div class="column_articolo_dx">
    <!-- RSPEAK_START -->
    
    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_73419007-56c9-49af-88c6-b66434bc7abc">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/480/-1/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mafioso killed in Bari (2)" src="resizer/480/-1/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg" alt="Mafioso killed in Bari (2)"  width="480" />
                        
                    </div>
                </div>
    </div>  





<!-- <EdIndex> -->

    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Bari, March 12 - A 43-year-old criminal believed
close to a Bari mafia clan was shot dead in the Puglia city on
Monday.
   Antonio Scaglioso has been linked in the past to the Piperis
Clan.
   A woman was hit in the face and head with a baseball bat near
the scene of the murder.
   The Puglia mafia, the Sacra Corona Unita (United Holy Crown,
SCU), is the fourth and smallest of Italy's four mafias.
   The other three are 'Ndrangheta from Calabria, Cosa Nostra
from Sicily and the Camorra from Naples.</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
    
        
        <div data-render="true"  class="bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads" format="banner_size_640_articoli_teads" ><script>
    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(1)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(1)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script><script type="text/javascript">incrementAdvImpression(686);</script>
</div>
      
      
      
    





    

    <!-- RSPEAK_STOP -->
</div>


        
        <div data-render="true"  class="bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense" format="banner_size_660_articoli_adsense" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="6395043961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(582);</script>
</div>
      
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><style>
@media only screen and (max-width: 480px) {
    .widgetRel { font-size: 14px; width:100%; }
    .ed_Related_Record_Div { width: 98%; height: 170px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 121px; }
}
@media only screen and (min-width: 481px) and (max-width: 768px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
@media only screen and (min-width: 769px) {
    .widgetRel { font-size: 15px; width:670px; }
    .ed_Related_Record_Div { width: 159px; height: 210px; }
    .ed_Related_Record_Div .ed_Related_Record_Div_Img { height: 101px; }
}
.widgetRel{font-family:Arial,sans-serif; font-weight:normal; margin-top:12px; text-align:left;}
.ed_Related_title {border-bottom:1px solid #a9baad; color:#3f4549; font-family:Arial,sans-serif; font-size:15px; font-weight:bold; margin-bottom:15px; margin-left:5px; text-align:left;}
.ed_Related_Record_Div a {border:0px none; color:#393838; font-family:Arial,sans-serif; font-weight:normal; margin:0px; padding:0px; text-decoration:none;}
.ed_Related_Record_Div a:hover {color:#3f4549; text-decoration:underline;}
.ed_Sponsor{background-color:#fff;}
.ed_Related_Record_Content_Data {border-width:0px; color:#6d6e71; font-size:11px; display:none;}
</style>

<script language='javascript'>
   var eDintorniRelated_Account='edisud';
   var eDintorniRelated_Channel=''+edIntSectionId ;
   var eDintorniRelated_Title_Box='ARTICOLI CHE POTREBBERO INTERESSARTI ';
   var eDintorniRelated_Title_Lenght='80';
   var
eDintorniRelated_Img_Default="http://gazzettamezzogiorno.virtualcms.it/userUpload/gdm_ed.jpg";
   var eDintorniRelated_SponsorFormat='2';
</script>
<script src='http://edintorni.net/related/service/widget/'
language='javascript'></script><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 668px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 668px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      



 <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/english/991681/mafioso-killed-in-bari-2.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="991681" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

 </div>
     
<div class="overbox_box_preview_slider_article_section_news">
	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news" id="box_da3f9dfe-f207-4529-9e62-c6ee081352ab">
            
                <p class="occhiello_titolo">Altri articoli dalla sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_altro   pos1 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html"><img alt="Mafioso killed in Bari (2)" title="Mafioso killed in Bari (2)" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/f0ac18dbf465cb518321be16749cf6ee.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Bari</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991681/mafioso-killed-in-bari-2.html">Mafioso killed in Bari (2)</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos2 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991675/nigerian-killed-after-row-with-woman-2.html"><img alt="Nigerian killed after row with woman (2)" title="Nigerian killed after row with woman (2)" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/d36a1966508a49a61dfda684d7eb6539.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Brindisi</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991675/nigerian-killed-after-row-with-woman-2.html">Nigerian killed after row with woman (2)</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos3 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991674/pitbull-savages-boy-9.html"><img alt="Pitbull savages boy, 9" title="Pitbull savages boy, 9" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/3fe80ad85d7de2e287c8591711bae9b7.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Avellino</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991674/pitbull-savages-boy-9.html">Pitbull savages boy, 9</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_altro   pos4 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991673/child-s-sex-change-entitles-to-3-more-yrs-under-parents.html"><img alt="Child's sex change 'entitles to 3 more yrs under parents'" title="Child's sex change 'entitles to 3 more yrs under parents'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/ed880a2ad8af73934ce6ee8a5aa04e18.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Rome</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991673/child-s-sex-change-entitles-to-3-more-yrs-under-parents.html">Child's sex change 'entitles to 3 more yrs under parents'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos5 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991678/man-who-went-missing-1-yr-ago-found-in-po.html"><img alt="Man who went missing 1 yr ago found in Po" title="Man who went missing 1 yr ago found in Po" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/01b2125ef45b704cb9ba2c9177c61d13.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Piacenza</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991678/man-who-went-missing-1-yr-ago-found-in-po.html">Man who went missing 1 yr ago found in Po</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos6 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991663/berlusconi-and-bunga-bunga-in-sorrentino-s-loro.html"><img alt="Berlusconi and bunga bunga in Sorrentino's 'Loro'" title="Berlusconi and bunga bunga in Sorrentino's 'Loro'" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/53179649c8bcae46216ec784fedad017.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991663/berlusconi-and-bunga-bunga-in-sorrentino-s-loro.html">Berlusconi and bunga bunga in Sorrentino's 'Loro'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_altro   pos7 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991629/m5s-in-turin-split-over-olympic-bid-4.html"><img alt="M5S in Turin split over Olympic bid (4)" title="M5S in Turin split over Olympic bid (4)" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/aa6552f269241485e9669149cbb32769.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Turin</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991629/m5s-in-turin-split-over-olympic-bid-4.html">M5S in Turin split over Olympic bid (4)</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos8 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991636/enough-prejudice-agst-francis-says-benedict-2.html"><img alt="Enough 'prejudice' agst Francis says Benedict (2)" title="Enough 'prejudice' agst Francis says Benedict (2)" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/6e899ea90dc4e0cccc6b565567086133.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Rome</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991636/enough-prejudice-agst-francis-says-benedict-2.html">Enough 'prejudice' agst Francis says Benedict (2)</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_altro   pos9 articolo english News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991606/two-shots-in-pescara-murder-3.html"><img alt="Two shots in Pescara murder (3)" title="Two shots in Pescara murder (3)" src="http://www.lagazzettadelmezzogiorno.it/resizer/310/230/true/d96e227616ae380e3b89622d0d1b0b82.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >Pescara</span></div><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/english/991606/two-shots-in-pescara-murder-3.html">Two shots in Pescara murder (3)</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_da3f9dfe-f207-4529-9e62-c6ee081352ab {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_da3f9dfe-f207-4529-9e62-c6ee081352ab .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_da3f9dfe-f207-4529-9e62-c6ee081352ab .punti_slide'
                   
               });
           
               $('#box_da3f9dfe-f207-4529-9e62-c6ee081352ab').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_da3f9dfe-f207-4529-9e62-c6ee081352ab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--overbox_flah_news-->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_3c3886d3-4b6d-4a57-9603-6fba82c4d110">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery notizienascoste Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/notizie-nascoste/991698/agguato-a-bari.html"><img alt="Agguato a Bari" title="Agguato a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520885170270.jpg--.jpg?1520885172000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/notizie-nascoste/991698/agguato-a-bari.html">Agguato a Bari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991142/deejay-ten-a-bari-ecco-la-festa-di-tutta-la-citta.html"><img alt="Deejay ten a  Bari, ecco la festa di tutta la citt&agrave;" title="Deejay ten a  Bari, ecco la festa di tutta la citt&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/31107294-DEEJAYTENdefinitivoavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991142/deejay-ten-a-bari-ecco-la-festa-di-tutta-la-citta.html">Deejay ten a Bari, ecco la festa di tutta la citt&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/991136/deejay-ten-a-bari-scatti-dalla-corsa-e-le-moto-d-epoca.html"><img alt="Deejay ten a Bari, scatti dalla corsa e le moto d'epoca" title="Deejay ten a Bari, scatti dalla corsa e le moto d'epoca" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520766897274.jpg--.jpg?1520766897000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/991136/deejay-ten-a-bari-scatti-dalla-corsa-e-le-moto-d-epoca.html">Deejay ten a Bari, scatti dalla corsa e le moto d'epoca</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991110/deejay-ten-a-bari-la-partenza-del-serpentone.html"><img alt="Deejay ten a Bari, la partenza del serpentone" title="Deejay ten a Bari, la partenza del serpentone" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/8947188-djtenlapartenzaavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/991110/deejay-ten-a-bari-la-partenza-del-serpentone.html">Deejay ten a Bari, la partenza del serpentone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 gallery multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/991064/corteo-a-matera-capitale-della-cultura-in-ritardo-e-senza-lavoro.html"><img alt="Corteo a Matera
&laquo;capitale della cultura
in ritardo e senza lavoro&raquo;" title="Corteo a Matera
&laquo;capitale della cultura
in ritardo e senza lavoro&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520713031799.jpg--.jpg?1520713032000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/multimedia/991064/corteo-a-matera-capitale-della-cultura-in-ritardo-e-senza-lavoro.html">Corteo a Matera<br />&laquo;capitale della cultura<br />in ritardo e senza lavoro&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990907/taranto-s-alza-il-ponte-girevole-passa-la-nave-della-marina.html"><img alt="Taranto, s'alza il Ponte girevole passa la nave della Marina" title="Taranto, s'alza il Ponte girevole passa la nave della Marina" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/13414524-POntegirevoleavi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990907/taranto-s-alza-il-ponte-girevole-passa-la-nave-della-marina.html">Taranto, si apre&nbsp;il Ponte girevole passa la nave della Marina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 gallery foggia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/990906/pistole-e-droga-in-masseria-arrestato-uomo-a-san-severo.html"><img alt="Pistole e droga in masseria
arrestato uomo a San Severo" title="Pistole e droga in masseria
arrestato uomo a San Severo" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520683366673.jpg--.jpg?1520683366000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/foggia/990906/pistole-e-droga-in-masseria-arrestato-uomo-a-san-severo.html">Pistole e droga in masseria<br />arrestato uomo a San Severo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990846/taranto-i-60-anni-del-ponte-girevole.html"><img alt="Taranto, i 60 anni del Ponte girevole: a migliaia per apertura straordinaria" title="Taranto, i 60 anni del Ponte girevole: a migliaia per apertura straordinaria" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520675726511.JPG--.JPG?1520675726000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990846/taranto-i-60-anni-del-ponte-girevole.html">Taranto, i 60 anni del Ponte girevole: a migliaia per apertura straordinaria <span style="color: #ff0000;">Foto</span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos9 gallery altrenotiziehome News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/990844/bari-discarica-per-strada-al-rione-liberta-colpevole-lascia-qualche-indizio.html"><img alt="Bari, discarica per strada
al rione Libert&agrave;: colpevole
lascia qualche &laquo;indizio&raquo;" title="Bari, discarica per strada
al rione Libert&agrave;: colpevole
lascia qualche &laquo;indizio&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520672774238.jpg--.jpg?1520672774000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/altre-notizie-home/990844/bari-discarica-per-strada-al-rione-liberta-colpevole-lascia-qualche-indizio.html">Bari, discarica per strada<br />al rione Libert&agrave;: colpevole<br />lascia qualche &laquo;indizio&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990830/la-portaerei-cavour-in-porto-a-bari-via-alle-visite-sino-a-lunedi.html"><img alt="La portaerei Cavour in Porto a Bari, via alle visite sino a luned&igrave;" title="La portaerei Cavour in Porto a Bari, via alle visite sino a luned&igrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520669093210.jpg--.jpg?1520669093000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990830/la-portaerei-cavour-in-porto-a-bari-via-alle-visite-sino-a-lunedi.html">La portaerei Cavour in Porto a Bari, via alle visite sino a luned&igrave; <span style="color: #ff0000;">Foto</span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos11 video multimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/990523/una-nuova-pista-per-l-aeroporto-di-bari-lavorando-notte-e-giorno.html"><img alt="Una nuova pistaper l'aeroporto di Barilavorando notte e giorno" title="Una nuova pistaper l'aeroporto di Barilavorando notte e giorno" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/31177477-WhatsAppVideo2018-03-09at112129mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/990523/una-nuova-pista-per-l-aeroporto-di-bari-lavorando-notte-e-giorno.html">Una nuova pista per l'aeroporto di Bari lavorando notte e giorno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos12 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990431/otto-marzo-a-bari.html"><img alt="Otto Marzo a Bari" title="Otto Marzo a Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520543437038.jpg--.jpg?1520543437000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/990431/otto-marzo-a-bari.html">Otto Marzo a Bari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos13 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990142/bari-la-voragine-sulla-strada-dopo-la-rottura-di-tubazione-aqp.html"><img alt="Bari, la voragine sulla strada dopo la rottura di tubazione Aqp" title="Bari, la voragine sulla strada dopo la rottura di tubazione Aqp" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/31196574-voraginecorsosonninogazzmp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990142/bari-la-voragine-sulla-strada-dopo-la-rottura-di-tubazione-aqp.html">Bari, la voragine sulla strada dopo la rottura di tubazione Aqp</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 gallery lecce News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/lecce/990055/lecce-colpita-da-tromba-d-aria-paura-e-danni-caduti-alberi-e-cornicioni.html"><img alt="Lecce colpita da tromba d'aria, paura e danni: caduti alberi e cornicioni" title="Lecce colpita da tromba d'aria, paura e danni: caduti alberi e cornicioni" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/1520489886492.jpg--.jpg?1520489886000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/lecce/990055/lecce-colpita-da-tromba-d-aria-paura-e-danni-caduti-alberi-e-cornicioni.html">Lecce colpita da tromba d'aria, paura e danni: caduti alberi e cornicioni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990054/veliero-con-48-migranti-bloccato-al-largo-di-brindisi.html"><img alt="Veliero con 48 migrantibloccato al largo di Brindisi" title="Veliero con 48 migrantibloccato al largo di Brindisi" src="http://www.lagazzettadelmezzogiorno.it/resizer/165/110/true/35809813-2018-03-07BRmigrantimp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/990054/veliero-con-48-migranti-bloccato-al-largo-di-brindisi.html">Veliero con 48 migranti<br />bloccato al largo di Brindisi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3c3886d3-4b6d-4a57-9603-6fba82c4d110 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3c3886d3-4b6d-4a57-9603-6fba82c4d110 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_3c3886d3-4b6d-4a57-9603-6fba82c4d110 .punti_slide'
                   
               });
           
               $('#box_3c3886d3-4b6d-4a57-9603-6fba82c4d110').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3c3886d3-4b6d-4a57-9603-6fba82c4d110.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_8709fa00-955c-4e6b-a34f-12df3e0a03f4">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos1 video notiziaritv News">
                                <article>
                                <span class="sezione">Notiziari TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/991693/ansatg-delle-ore-21.html"><img alt="Ansatg delle ore 21" title="Ansatg delle ore 21" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201803122059.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/991693/ansatg-delle-ore-21.html">Ansatg delle ore 21</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos2 video italiatv News">
                                <article>
                                <span class="sezione">Italia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/991694/pamela-le-tappe-della-vicenda.html"><img alt="Pamela, le tappe della vicenda" title="Pamela, le tappe della vicenda" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201803122052.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/991694/pamela-le-tappe-della-vicenda.html">Pamela, le tappe della vicenda</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos3 video mondotv News">
                                <article>
                                <span class="sezione">Mondo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/991695/si-schianta-un-aereo-a-kathmandu-almeno-49-morti.html"><img alt="Si schianta un aereo a Kathmandu, almeno 49 morti" title="Si schianta un aereo a Kathmandu, almeno 49 morti" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201803122040.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/991695/si-schianta-un-aereo-a-kathmandu-almeno-49-morti.html">Si schianta un aereo a Kathmandu, almeno 49 morti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos4 video calciotv News">
                                <article>
                                <span class="sezione">Calcio TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/991642/patron-in-campo-con-la-pistola.html"><img alt="Patron in campo con la pistola" title="Patron in campo con la pistola" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201803121854.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/991642/patron-in-campo-con-la-pistola.html">Patron in campo con la pistola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos5 video economiatv News">
                                <article>
                                <span class="sezione">Economia TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/991643/bri-debito-famiglie-spia-per-crisi-banche-bene-italia.html"><img alt="Bri:debito famiglie 'spia' per crisi banche, bene Italia" title="Bri:debito famiglie 'spia' per crisi banche, bene Italia" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201803121846.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/991643/bri-debito-famiglie-spia-per-crisi-banche-bene-italia.html">Bri:debito famiglie 'spia' per crisi banche, bene Italia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos6 video spettacolotv News">
                                <article>
                                <span class="sezione">Spettacolo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/991591/addio-a-hubert-de-givenchy.html"><img alt="Addio a Hubert de Givenchy" title="Addio a Hubert de Givenchy" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201803121722.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/991591/addio-a-hubert-de-givenchy.html">Addio a Hubert de Givenchy</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos7 video meteotv News">
                                <article>
                                <span class="sezione">Meteo TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/991490/previsioni-meteo-della-settimana.html"><img alt="Previsioni meteo della settimana" title="Previsioni meteo della settimana" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201803121445_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/991490/previsioni-meteo-della-settimana.html">Previsioni meteo della settimana</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv   pos8 video sporttv News">
                                <article>
                                <span class="sezione">Sport TV</span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/989814/zebre-in-campo-all-aquila-nell-anniversario-del-terremoto.html"><img alt="Zebre in campo all'Aquila nell'anniversario del terremoto" title="Zebre in campo all'Aquila nell'anniversario del terremoto" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/p201803071416.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/989814/zebre-in-campo-all-aquila-nell-anniversario-del-terremoto.html">Zebre in campo all'Aquila nell'anniversario del terremoto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8709fa00-955c-4e6b-a34f-12df3e0a03f4 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8709fa00-955c-4e6b-a34f-12df3e0a03f4 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_8709fa00-955c-4e6b-a34f-12df3e0a03f4 .punti_slide'
                   
               });
           
               $('#box_8709fa00-955c-4e6b-a34f-12df3e0a03f4').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8709fa00-955c-4e6b-a34f-12df3e0a03f4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div class="affina_ricerca_sezione "> 
    <p class="occhiello_titolo">I TAG DEL GIORNO</p>
    <ul>        
        
                    <li><a href="ricerca?q=taranto">taranto</a></li>
                    
                    <li><a href="ricerca?q=ilva">ilva</a></li>
                    
                    <li><a href="ricerca?q=agguato">agguato</a></li>
                    
                    <li><a href="ricerca?q=scaglioso">scaglioso</a></li>
                    
                    <li><a href="ricerca?q=poli bortone">poli bortone</a></li>
                    
                    <li><a href="ricerca?q=lecce">lecce</a></li>
                    
                    <li><a href="ricerca?q=uricchio">uricchio</a></li>
                    
                    <li><a href="ricerca?q=rettore">rettore</a></li>
                    
                    <li><a href="ricerca?q=universit&agrave; di bari">universit&agrave; di bari</a></li>
                    
                    <li><a href="ricerca?q=parco alta murgia">parco alta murgia</a></li>
                    
                    <li><a href="ricerca?q=don ciotti">don ciotti</a></li>
                    
                    <li><a href="ricerca?q=elezioni 2018">elezioni 2018</a></li>
                    
                    <li><a href="ricerca?q=processionaria">processionaria</a></li>
                    
                    <li><a href="ricerca?q=turismo puglia">turismo puglia</a></li>
                    
                    <li><a href="ricerca?q=sanit&agrave;">sanit&agrave;</a></li>
                    
                    <li><a href="ricerca?q=tumori infantili">tumori infantili</a></li>
                    
                    <li><a href="ricerca?q=andria">andria</a></li>
                    
                    <li><a href="ricerca?q=brindisi">brindisi</a></li>
                    
                    <li><a href="ricerca?q=bari">bari</a></li>
                    
                    <li><a href="ricerca?q=papa francesco">papa francesco</a></li>
                    
                    <li><a href="ricerca?q=san giovanni rotondo">san giovanni rotondo</a></li>
                    
                    <li><a href="ricerca?q=basket brindisi">basket brindisi</a></li>
                    
                    <li><a href="ricerca?q=calcio">calcio</a></li>
                    
                    <li><a href="ricerca?q=latiano">latiano</a></li>
                    
                    <li><a href="ricerca?q=omicidio taranto">omicidio taranto</a></li>
                    
                    <li><a href="ricerca?q=anziano">anziano</a></li>
                    
                    <li><a href="ricerca?q=indagini">indagini</a></li>
                    
                    <li><a href="ricerca?q=fermo">fermo</a></li>
                    
                    <li><a href="ricerca?q=d'amato">d'amato</a></li>
                    
                    <li><a href="ricerca?q=casone">casone</a></li>
                    
                    <li><a href="ricerca?q=incidenti stradali">incidenti stradali</a></li>
                    
                    <li><a href="ricerca?q=bisceglie">bisceglie</a></li>
                    
                    <li><a href="ricerca?q=gesmundo">gesmundo</a></li>
                    
                    <li><a href="ricerca?q=cgil">cgil</a></li>
                    
                    <li><a href="ricerca?q=m5s">m5s</a></li>
                    
                    <li><a href="ricerca?q=emiliano">emiliano</a></li>
                    
                    <li><a href="ricerca?q=segreteria pd">segreteria pd</a></li>
                    
                    <li><a href="ricerca?q=carcere">carcere</a></li>
                    
                    <li><a href="ricerca?q=francobolli falsi">francobolli falsi</a></li>
                    
                    <li><a href="ricerca?q=foggia">foggia</a></li>
                    
                    <li><a href="ricerca?q=morte detenuto">morte detenuto</a></li>
                    
                    <li><a href="ricerca?q=matteo curci">matteo curci</a></li>
                    
                    <li><a href="ricerca?q=valeria lepore">valeria lepore</a></li>
                    
                    <li><a href="ricerca?q=toritto">toritto</a></li>
                    
                    <li><a href="ricerca?q=agente penitenziaria">agente penitenziaria</a></li>
                    
                    <li><a href="ricerca?q=paolo vi">paolo vi</a></li>
                    
                    <li><a href="ricerca?q=furto acqua">furto acqua</a></li>
                    
                    <li><a href="ricerca?q=deejay ten">deejay ten</a></li>
                    
                    <li><a href="ricerca?q=2018">2018</a></li>
                    
                    <li><a href="ricerca?q=aids">aids</a></li>
                    
                    <li><a href="ricerca?q=puglia">puglia</a></li>
                    
                    <li><a href="ricerca?q=esenzioni">esenzioni</a></li>
                    
                    <li><a href="ricerca?q=privacy">privacy</a></li>
                                            
    </ul>
</div><!--affina_ricerca_sezione-->
           

<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_e02f7a46-860e-41eb-82f3-c18d49ef8277">
                    <ul class="menu_1">
<li class="home attivo sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="lagazzetta-tv sezione_136 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv"  ><span>LaGazzetta.tv</span></a>
</li>
<li class="vivi-citta sezione_135 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/135/vivi-citta"  ><span>Vivi Citt&agrave;</span></a>
</li>
<li class="opinioni sezione_182 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>opinioni</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/fpext.jsp?h=200" alt="" title="" /></a></div><p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">12.03.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    
<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    <div class="cont_img"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://www.lagazzettadelmezzogiorno.it/userUpload/archivio.png" alt="" title="" /></a></div><p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(157);</script>
</div>
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=991681" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('bcc51f3f-5ef6-4802-a641-6177c3d46590');
    $('#eb531356-f598-404c-a611-b05ba198a9c4').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#eb531356-f598-404c-a611-b05ba198a9c4 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#eb531356-f598-404c-a611-b05ba198a9c4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bcc51f3f-5ef6-4802-a641-6177c3d46590').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('bcc51f3f-5ef6-4802-a641-6177c3d46590');
    $('#eb531356-f598-404c-a611-b05ba198a9c4').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#eb531356-f598-404c-a611-b05ba198a9c4 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#eb531356-f598-404c-a611-b05ba198a9c4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bcc51f3f-5ef6-4802-a641-6177c3d46590').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#eb531356-f598-404c-a611-b05ba198a9c4 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('c190c795-abf3-4307-866c-f6634ec42da8');
    $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a').append('<p class="label_tab label_tab_1">News</p>');
    $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a .label_tab_1').bind('mouseover loadFirst',function(){
        $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c190c795-abf3-4307-866c-f6634ec42da8').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('c190c795-abf3-4307-866c-f6634ec42da8');
    $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a .label_tab_2').bind('mouseover loadFirst',function(){
        $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c190c795-abf3-4307-866c-f6634ec42da8').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('c190c795-abf3-4307-866c-f6634ec42da8');
    $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a').append('<p class="label_tab label_tab_3">Video</p>');
    $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a .label_tab_3').bind('mouseover loadFirst',function(){
        $('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.c190c795-abf3-4307-866c-f6634ec42da8').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ee18ae9c-8b4a-4bf1-9600-e4643d0e4b4a p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('131e0e7f-dcc2-4c7e-9c38-14b1b08523d1');
    $('#870288eb-23c0-441c-b1c9-84c21e99ada4').append('<p class="label_tab label_tab_1">News</p>');
    $('#870288eb-23c0-441c-b1c9-84c21e99ada4 .label_tab_1').bind('click loadFirst',function(){
        $('#870288eb-23c0-441c-b1c9-84c21e99ada4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.131e0e7f-dcc2-4c7e-9c38-14b1b08523d1').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('131e0e7f-dcc2-4c7e-9c38-14b1b08523d1');
    $('#870288eb-23c0-441c-b1c9-84c21e99ada4').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#870288eb-23c0-441c-b1c9-84c21e99ada4 .label_tab_2').bind('click loadFirst',function(){
        $('#870288eb-23c0-441c-b1c9-84c21e99ada4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.131e0e7f-dcc2-4c7e-9c38-14b1b08523d1').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('131e0e7f-dcc2-4c7e-9c38-14b1b08523d1');
    $('#870288eb-23c0-441c-b1c9-84c21e99ada4').append('<p class="label_tab label_tab_3">Video</p>');
    $('#870288eb-23c0-441c-b1c9-84c21e99ada4 .label_tab_3').bind('click loadFirst',function(){
        $('#870288eb-23c0-441c-b1c9-84c21e99ada4 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.131e0e7f-dcc2-4c7e-9c38-14b1b08523d1').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#870288eb-23c0-441c-b1c9-84c21e99ada4 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_49088cbd-956a-4551-a629-3f78614624a5').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="6f4e902e-0960-4bf0-9d5f-81ad0e4fbe21" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#6f4e902e-0960-4bf0-9d5f-81ad0e4fbe21').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>

    </body>
</html>