

<!DOCTYPE html>
<html>
    <head>
        <title>Ue,spesa pensioni alta e rischio povert&agrave; - La Gazzetta del Mezzogiorno</title>
<meta name="description" content="A rischio chi carriera corta o interrotta, pi&ugrave; redistribuzione" />
<meta name="sections" content="Economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1477035289000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1477035289000" type="image/x-icon" />

<base href="http://www.lagazzettadelmezzogiorno.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ue,spesa pensioni alta e rischio povert&agrave;"      >
<meta property="og:description" content="A rischio chi carriera corta o interrotta, pi&ugrave; redistribuzione">
<meta property="og:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html">
<meta property="fb:app_id" content="485264871495030">
<meta property="twitter:title" content="Ue,spesa pensioni alta e rischio povert&agrave;">
<meta property="twitter:description" content="A rischio chi carriera corta o interrotta, pi&ugrave; redistribuzione">
<meta property="twitter:url" content="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html">
<meta property="twitter:image" content="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lagazzettadelmezzogiorno.it/resizer/600/315/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg" />
<meta itemprop="url" content="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html" />
<link rel="canonical" href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html" /><meta property="datePublished" content="2018-04-30T15:53:0Z">
<link rel="amphtml" href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html","headline":"Ue,spesa pensioni alta e rischio povertà","text":"BRUXELLES, 30 APR - \"Nonostante l'alta spesa pensionistica, la sicurezza in età avanzata in Italia è variabile\" perche' \"la protezione contro la povertà è inadeguata\". Così il rapporto della Commissione Ue sulle pensioni 2018: nonostante le modifiche della mini-riforma del 2016 basata sul principio di equità, resta aperto il rischio di \"pensioni inadeguate per i lavoratori con carriere corte o interruzioni nei decenni futuri\". Quindi, conclude l'Ue, \"dovrebbero essere prese misure per rafforzare la capacità distributiva dei regimi pensionistici e meglio integrarli con regimi supplementari\".","keywords":"","articleSection":"Economia","image":{"contentUrl":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg","url":"http://www.lagazzettadelmezzogiorno.it/resizer/-1/-1/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-04-30T15:53:0Z","dateModified":"2018-04-30T15:53:0Z","datePublished":"2018-04-30T15:53:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie.css?v=1445505654000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_8.css?v=1445505654000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/ie_9.css?v=1445505654000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 120;
virtualcmsPageInfo.sectionName = 'Economia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Italia e Mondo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lagazzettadelmezzogiorno.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ue,spesa pensioni alta e rischio povert\u00E0';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-04-30 17:53';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/events_handler.js?v=1445505654000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript" Language="JavaScript" >
var edIntArticleTitle = "";
if( virtualcmsPageInfo.article.title != undefined ) edIntArticleTitle = virtualcmsPageInfo.article.title.replace("\n","").replace("\r","");
document.write('<meta name="EdTitle" content="'+edIntArticleTitle+'" />');

var edIntBlankInTitle = " - La Gazzetta del Mezzogiorno";
if( virtualcmsPageInfo.sectionName != undefined ) edIntBlankInTitle = " - "+virtualcmsPageInfo.sectionName+edIntBlankInTitle;
document.write('<meta name="EdBlankInTitle" content="'+edIntBlankInTitle+'">');
</script>


<script type="text/javascript" Language="JavaScript" >
var edIntSectionId = 1;
if( virtualcmsPageInfo.sectionId == 200 ) //puglia
edIntSectionId = 2;
else if( virtualcmsPageInfo.sectionId == 201 ) //basilicata
edIntSectionId = 3;
else if( virtualcmsPageInfo.sectionId == 117 ) //sport
edIntSectionId = 4;
else if( virtualcmsPageInfo.sectionId ==  118 ) //italia
edIntSectionId = 5;
else if( virtualcmsPageInfo.sectionId == 119 ) //mondo
edIntSectionId = 6;
else if( virtualcmsPageInfo.sectionId == 120 ) //economia
edIntSectionId = 7;
else if( virtualcmsPageInfo.sectionId == 121 ) //spettacolo
edIntSectionId = 8;
else if( virtualcmsPageInfo.sectionId == 122 ) //english
edIntSectionId = 9;
else if( virtualcmsPageInfo.sectionId == 145 ) //bari
edIntSectionId = 11;
else if( virtualcmsPageInfo.sectionId == 110 ) //bat
edIntSectionId = 12;
else if( virtualcmsPageInfo.sectionId == 111 ) //brindisi
edIntSectionId = 13;
else if( virtualcmsPageInfo.sectionId == 112 ) //foggia
edIntSectionId = 14;
else if( virtualcmsPageInfo.sectionId == 113 ) //lecce
edIntSectionId = 15;
else if( virtualcmsPageInfo.sectionId == 114 ) //taranto
edIntSectionId = 16;
else if( virtualcmsPageInfo.sectionId == 115 ) //matera
edIntSectionId = 17;
else if( virtualcmsPageInfo.sectionId == 116 ) //potenza
edIntSectionId = 18;
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9545797918948017",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSP8ZPJ');</script>
<!-- End Google Tag Manager -->


<meta property="fb:pages" content="184749620911" />
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lagazzettadelmezzogiorno.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1009179&amp=false';
      var fb_appId = '485264871495030';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lagazzettadelmezzogiorno.it/articolo.jsp?idarticolo=1009179&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="2f47db29-0aaa-4fcf-acd0-81f182e5ee6b" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lagazzettadelmezzogiorno.it/css/style_site.css?v=1522251531000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lagazzettadelmezzogiorno.it/css/news_articolo_css.jsp?v=1524419834000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-9367246-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_italia_e_mondo section_economia "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSP8ZPJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	

        <script id="9ca8e1d4-80ef-453d-bfa9-eee36e87dd3a" class="banner_cms" type='text/javascript'>
        var banner = {"html":" <!-- <script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n\r\n\r\n}\r\n<\/script>\r\n-->\r\n\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#9ca8e1d4-80ef-453d-bfa9-eee36e87dd3a').remove()
    </script>
      
      

<div id="container">
    <div class="overbox_full">
<div class="container_head">


        <script id="be4d2faf-7116-414f-8b6e-c120a72bc135" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 banner_position1_1\" format=\"position_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Position1');<\/script> -->\r\n\r\n<div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#be4d2faf-7116-414f-8b6e-c120a72bc135').remove()
    </script>
      
      

<div class="toolbar_navigazione">

    


<div id="4964dc65-ad8f-4271-a9e2-bf9e77d0023f"></div><script type="text/javascript">
    var sendParam = {"login_testo":"accedi","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","id_canale_ajax":1,"invio_contenuto_testo":"invia","idarticolo":"1009179","ajax":true,"classname":"head_toolbar_login null","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","amp":"false","welcome_fields":"nome"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#4964dc65-ad8f-4271-a9e2-bf9e77d0023f').html(data);
            $('#4964dc65-ad8f-4271-a9e2-bf9e77d0023f > div.login').unwrap()
        }
    });
    </script>

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/137/meteo','','');" value="Meteo"  />
</div>

    
<div class="cerca strip_cerca_icon" id="cerca5349f665-519f-446a-ad18-dd0ff20e9aa6" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5349f665-519f-446a-ad18-dd0ff20e9aa6 input[name="q"]').example('|');
      
      $('#cerca5349f665-519f-446a-ad18-dd0ff20e9aa6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5349f665-519f-446a-ad18-dd0ff20e9aa6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu container_menu_link_menu_top_bar" id="box_a8ac0693-bf40-4bbe-afb3-ec80ec9e1628">
                    <ul class="menu_1">
<li class="fullscreen sezione_319 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/flipview/fullscreen/Home/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="digital-edition sezione_123 ">
<a rel="nofollow" href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false" ><span>Digital Edition</span></a>
</li>
<li class="archivio-storico sezione_124 sezione">
<a rel="nofollow" href="http://archivio.lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false" ><span>Archivio Storico</span></a>
</li>
<li class="contatti sezione_132 pagina-bianca">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/132/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
          


    <script type="text/javascript">
        $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_icon form');
            $('.cerca.strip_cerca_icon').click(function() {

                $('.strip_cerca_icon form').show().animate({
                    width: "360px"
                }, 400).css('display', 'inline');
                $(".strip_cerca_icon .cerca_campo_text input").focus();
                stop();
                $('.strip_cerca_icon').focusout(function() {
                    setTimeout(function() {
                        $(".strip_cerca_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 600).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
    </script>

    

    <div class="canali head_toolbar_menu_canali_top">
        <div class="box">
            
            <div class="group">
                
            </div>
        </div>
    </div>

    <!-- meteo missing -->
    

    </div><!--toolbar_navigazione-->


<div class="container_headdd">
    <div class="container_head_centerrr">
    
    

    <div class="logo box_logo_general">
        <a href="">
          <img  alt="" title="" src="images/GdM_Nuova_Testata_rid_new_2.jpg?v=1524841435000" />
        </a>
    </div>


<div class="box_date_header">
<p class="date">Lunedì 30 Aprile 2018 | 21:33 <span class="ora_attuale_clock"></span></p>


</div>
    
    </div> <!--container_head_centerrr-->

	<div class="container_menu">

	
        
                    <div class="menu container_menu_menu_generale" id="box_f76bfc3a-bb31-4959-a592-d28cbd738bc8">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_f76bfc3a-bb31-4959-a592-d28cbd738bc8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_f76bfc3a-bb31-4959-a592-d28cbd738bc8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div><!--container_menu-->
  </div> <!--container_headdd-->

        <script id="2ba59c24-c7cb-4e5d-9e41-bc223f6034c6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 banner_size_728x90_2\" format=\"leaderboard_728x90\" ><!-- <script type=\"text/javascript\">OAS_AD('TopLeft');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2ba59c24-c7cb-4e5d-9e41-bc223f6034c6').remove()
    </script>
      
      

</div><!--container_head-->


<div id="4105637d" class="" style="display:none">
    
        
                    <div class="menu container_menu_menu_generale" id="box_5e382937-c071-4951-90fc-4eb3e3c30054">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="bari sezione_145 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/145/bari"  ><span>Bari</span></a>
</li>
<li class="bat sezione_110 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/110/bat"  ><span>Bat</span></a>
</li>
<li class="brindisi sezione_111 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/111/brindisi"  ><span>Brindisi</span></a>
</li>
<li class="foggia sezione_112 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/112/foggia"  ><span>Foggia</span></a>
</li>
<li class="lecce sezione_113 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/113/lecce"  ><span>Lecce</span></a>
</li>
<li class="taranto sezione_114 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/114/taranto"  ><span>Taranto</span></a>
</li>
<li class="matera sezione_115 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/115/matera"  ><span>Matera</span></a>
</li>
<li class="potenza sezione_116 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/116/potenza"  ><span>Potenza</span></a>
</li>
<li class="sport sezione_117 sezione">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/117/sport"  ><span>Sport</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="blog sezione_140 ">
<a  href="http://www.lagazzettadelmezzogiorno.it/sezioni/140/blog"  ><span>Blog</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_5e382937-c071-4951-90fc-4eb3e3c30054 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_5e382937-c071-4951-90fc-4eb3e3c30054 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=300;
      
      if( st >= scrollOffset ){
        $('#4105637d').css('position', 'fixed');
        $('#4105637d').css('z-index', '999');
        $('#4105637d').css('top', '0');
        $('#4105637d').addClass('fixed_wrapper');
        
        $('#4105637d').show();
        
      }else{
        $('#4105637d').css('position', 'initial');
        $('#4105637d').removeClass('fixed_wrapper');
        
        $('#4105637d').hide();
        
      }
    });
    $('#4105637d')
  </script>


 <div class="overbox_main">
</div>

    
 <div class="overbox_column_300_right">
 
    


<div class="social_box">
    <a href="https://www.facebook.com/La-Gazzetta-del-Mezzogiornoit-184749620911/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/lagazzettaweb" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="https://plus.google.com/+lagazzettadelmezzogiorno/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google.png" /></a><a href="https://www.instagram.com/lagazzettadelmezzogiorno.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a><a href="https://www.youtube.com/channel/UCbKd8XD55dOp4f1v17odafw/videos" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="Youtube" alt="Youtube" src="images/icon_youtube.png" /></a>
</div>




        <script id="92f70208-c40c-49f8-b272-cd1fa7b99eaa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 banner_size_300x250\" format=\"rectangle_300x250_1\" ><!-- <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(164);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#92f70208-c40c-49f8-b272-cd1fa7b99eaa').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_banner_contenuti_corrispondenti banner_contenuti_corrispondenti" format="banner_contenuti_corrispondenti" ><!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="9350181577"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="2"
     data-matched-content-ui-type="image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(672);</script>
</div>
      
      
      



<div class="edicola box_newsstand_link_app">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D430" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia edizione</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">acquista edizione</a></p>
</div>



        
        
      
      
      



        
        <div data-render="true"  class="bannervcms banner_meteo_colonna_300 banner_meteo_colonna" format="meteo_colonna_300" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regioni300" data-cmi-title="Meteo Basilicata,Meteo Puglia" data-cmi-region="3,6" data-cmi-url="http://www.centrometeoitaliano.it/meteo/basilicata/,http://www.centrometeoitaliano.it/meteo/puglia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script.js?v2" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(149);</script>
</div>
      
      
      


<div class="tab_menu tab_menu_most_read_commented" id="55b5c52c-a8f0-45ee-8393-2f35f0395e26"></div>


<div class="box_most_read_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="f4fe3717-6eab-4cb0-859e-e781aeac2490"></div>



        
    <div class="most_read box_most_read_news box_most_read_commented_media_filter" id="9f3e9f56-6774-4b9f-bcef-da596dbc9a7a">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/brindisi/1008679/per-la-truffa-dei-rolex-e-psicosi-tra-i-clienti.html"><img alt="uno dei rolex contraffatti" title="uno dei rolex contraffatti" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1524988712033.jpg--.jpg?1524988712000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/brindisi/1008679/per-la-truffa-dei-rolex-e-psicosi-tra-i-clienti.html">Per la truffa dei Rolex &egrave; psicosi tra i clienti</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1008882/tripudio-al-via-del-mare-per-il-lecce-in-serie-b.html"><img alt="Tripudio al via del Mare per il Lecce in serie B" title="Tripudio al via del Mare per il Lecce in serie B" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525025555922.jpg--.jpg?1525025555000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/calcio-lecce/1008882/tripudio-al-via-del-mare-per-il-lecce-in-serie-b.html">Tripudio al via del Mare, il Lecce va in serie B<span style="color: #ff0000;"></span></a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/lecce/1008420/appuntamento-per-la-b-se-il-lecce-vince-e-fatta.html"><img alt="Appuntamento per la B, se il Lecce vince &egrave; fatta" title="Appuntamento per la B, se il Lecce vince &egrave; fatta" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525016992309_1525017009.jpg--.jpg?1525017009000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/lecce/1008420/appuntamento-per-la-b-se-il-lecce-vince-e-fatta.html">Tripudio al via del Mare, il Lecce in serie B</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1008752/rifondazione-popolare-la-pop-bari-pronta-alla-sfida.html"><img alt="Iacobini BpB" title="Iacobini BpB" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525003237515.jpg--.jpg?1525003238000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/home/1008752/rifondazione-popolare-la-pop-bari-pronta-alla-sfida.html">Rifondazione Popolare, la Pop-Bari pronta alla sfida</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/1008399/potenza-taranto-senza-tifosi-ospiti.html"><img alt="Potenza-Taranto  senza tifosi ospiti" title="Potenza-Taranto  senza tifosi ospiti" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525012942281_1525013020.jpg--.jpg?1525013021000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/potenza/1008399/potenza-taranto-senza-tifosi-ospiti.html">Potenza-Taranto 3-1, i lucani tornano in serie C</a></p>
            </div><script type="text/javascript">var divs=$('#9f3e9f56-6774-4b9f-bcef-da596dbc9a7a .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#9f3e9f56-6774-4b9f-bcef-da596dbc9a7a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_foto box_most_read_commented_media_filter" id="9c39f059-1118-4a2f-9f97-33ab952368a6">
        <div class="cont"><div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008892/i-festeggiamenti-per-il-ritorno-del-lecce-in-serie-b.html"><img alt="I festeggiamenti per il Lecce in serie B" title="I festeggiamenti per il Lecce in serie B" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525026159911.jpg--.jpg?1525026159000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008892/i-festeggiamenti-per-il-ritorno-del-lecce-in-serie-b.html">I festeggiamenti per il Lecce in serie B</a></p>
            </div><div class="box pos2 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1008905/festa-grande-per-il-potenza-promosso-in-serie-c.html"><img alt="Festa grande per il Potenza promosso in serie C " title="Festa grande per il Potenza promosso in serie C " src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525029382667.jpg--.jpg?1525029384000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"></p>
            </div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008472/esplosione-in-una-fabbrica-di-fuochi-d-artificio-a-san-severo.html"><img alt="Esplosioni in una fabbrica di fuochi d'artificio a San Severo" title="Esplosioni in una fabbrica di fuochi d'artificio a San Severo" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1524914999408.jpeg--.jpeg?1524914999000" /></a></div>
            <span class="ora_pubblicazione">28.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008472/esplosione-in-una-fabbrica-di-fuochi-d-artificio-a-san-severo.html">Esplosioni in una fabbrica di fuochi d'artificio a San Severo</a></p>
            </div><div class="box pos4 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1004290/brindisi-le-patacche-di-rolex-vendute-da-un-orefice.html"><img alt="Brindisi, le &laquo;patacche&raquo; di Rolex vendute da un orefice" title="Brindisi, le &laquo;patacche&raquo; di Rolex vendute da un orefice" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1523958121332.jpg--.jpg?1523958121000" /></a></div>
            <span class="ora_pubblicazione">17.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1004290/brindisi-le-patacche-di-rolex-vendute-da-un-orefice.html">Brindisi, le &laquo;patacche&raquo; di Rolex vendute da un orefice</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008624/san-nicola-estratte-le-barche-che-porteranno-il-santo.html"><img alt="San Nicola estratte le barche che porteranno il &laquo;santo&raquo;" title="San Nicola estratte le barche che porteranno il &laquo;santo&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1524940741497.jpg--.jpg?1524940741000" /></a></div>
            <span class="ora_pubblicazione">28.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008624/san-nicola-estratte-le-barche-che-porteranno-il-santo.html">San Nicola estratte le barche che porteranno il &laquo;santo&raquo;</a></p>
            </div><script type="text/javascript">var divs=$('#9c39f059-1118-4a2f-9f97-33ab952368a6 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#9c39f059-1118-4a2f-9f97-33ab952368a6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
    <div class="most_read box_most_read_video box_most_read_commented_media_filter" id="44d6929d-11d9-4480-9098-ed9045a991f0">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html"><img alt="Il Potenza torna in serie C dopo otto anni" title="Il Potenza torna in serie C dopo otto anni" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1525024910005.jpg--.jpg?1525024910000" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html">Il Potenza torna in serie C dopo otto anni </a><a href="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html"><strong><span style="color: #ff0000;">VIDEO&nbsp;<a href="gallery/potenza/1008905/festa-grande-per-il-potenza-promosso-in-serie-c.html" target="_blank" rel="noopener" style="color: #ff0000;">FOTO</a></span></strong></a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1008890/il-lecce-torna-in-serie-b-dopo-sei-anni.html"><img alt="Il Lecce torna in serie B dopo sei anni" title="Il Lecce torna in serie B dopo sei anni" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1644525-USLecce1908-1-0delLecce-AvantiLecceBisognaVinceremp4.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">29.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1008890/il-lecce-torna-in-serie-b-dopo-sei-anni.html">Il Lecce torna in serie B dopo sei anni</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/matera/1008474/recuperata-un-auto-rubata-e-abbandonata-nel-parco-della-murgia-materana.html"><img alt="Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana" title="Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1524915875818.jpg--.jpg?1524915878000" /></a></div>
            <span class="ora_pubblicazione">28.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/matera/1008474/recuperata-un-auto-rubata-e-abbandonata-nel-parco-della-murgia-materana.html">Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p>
            </div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/951112/bordocampo-su-telenorba-lo-sport-con-barbara-ovieni.html"><img alt="BordoCampo, su Telenorbalo sport con Barbara Ovieni" title="BordoCampo, su Telenorbalo sport con Barbara Ovieni" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/7579646-barbara_francesca_ovieniavi.jpg--.jpg" /></a></div>
            <span class="ora_pubblicazione">15.11.2017</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/multimedia/951112/bordocampo-su-telenorba-lo-sport-con-barbara-ovieni.html">BordoCampo, su Telenorba<br />il calcio con Barbara Ovieni</a></p>
            </div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1008016/beccato-con-i-datteri-nel-sacco-denunciato-un-45enne-barese.html"><img alt="Beccato con i datteri nel sacco denunciato un 45enne barese" title="Beccato con i datteri nel sacco denunciato un 45enne barese" src="http://www.lagazzettadelmezzogiorno.it/resizer/70/42/true/1524818765319.jpg--.jpg?1524818765000" /></a></div>
            <span class="ora_pubblicazione">27.04.2018</span><p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1008016/beccato-con-i-datteri-nel-sacco-denunciato-un-45enne-barese.html">Beccato con i datteri nel sacco denunciato 45enne barese <span style="color: #ff0000;"><strong>VIDEO</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#44d6929d-11d9-4480-9098-ed9045a991f0 .cont > .box');for(var i = 0; i < divs.length; i+=5) { divs.slice(i, i+5).wrapAll('<div class="schermata"></div>'); } var divs=$('#44d6929d-11d9-4480-9098-ed9045a991f0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--box_most_read_media_filter-->
<div class="box_most_commented_media_filter">
    
<div class="tab_menu tab_menu_media_filter" id="3855d1ed-fc25-41ff-80af-fca6f0b3ac77"></div>



    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_37cc4da1-ec30-4240-b9c8-3482ae77ce3c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d2c81a24-1a52-4f61-aea5-5ba916dca08e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4dbb73d0-7d9b-4b1d-af85-fb52329322d9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--box_most_commented_media_filter-->


        <script id="a093317b-f3be-4d8d-b085-48ed3b2f563d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_size_300x250_2\" format=\"rectangle_300x250_2\" ><!-- <script type=\"text/javascript\"> OAS_AD('Frame2');<\/script> -->\r\n\r\n\r\n\r\n<div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script>\r\n<script type=\"text/javascript\">incrementAdvImpression(165);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a093317b-f3be-4d8d-b085-48ed3b2f563d').remove()
    </script>
      
      


        
        
      
      
      
 </div><!--overbox_column_300_right-->
 <div class="overbox_main">
 
 

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Italia e Mondo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_120 economia">
                                <a href="http://www.lagazzettadelmezzogiorno.it/sezioni/120/economia">Economia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

<div id="google_translate_element" style="margin: 0 15px 5px 0; float: right; clear: right;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages: 'de,el,en,es,fr,iw,ja,pt,ru,sq,zh-CN', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9367246-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 
 
        
        
      
      
      

<article>



    <div class="article_header">
    <p class="occhiello_articolo">BRUXELLES</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ue,spesa pensioni alta e rischio povert&agrave;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">A rischio chi carriera corta o interrotta, più redistribuzione</h2><p itemprop="datePublished" class="data_articolo data">30 Aprile 2018</p>
            <div class="social social_buttons">
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style " addthis:url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<!-- AddThis Button END -->
            </div>
        
    </div>  






    <div class="article_body">
    
            <div class="multimedia articolo" id="multimedia_4785c944-b72c-478a-a862-87733957101a">                
            <meta itemprop="thumbnailUrl" content="http://www.lagazzettadelmezzogiorno.it/resizer/655/365/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ue,spesa pensioni alta e rischio povert&agrave;" src="resizer/655/365/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg" alt="Ue,spesa pensioni alta e rischio povert&agrave;" height="365" width="655" />
                        
                    </div>
                </div>
    </div>  






    
    <div class="dati_articolo_resize">
    


    <div class="testo_resize">
    <script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
    </div>  

                                
</div><!--dati_articolo_resize-->
    
<div class="stelline_article">


<script type="text/javascript">
    // <![CDATA[
   var set=false;
   var v=0;
   var a;
   function loadStars()
   {
      star1 = new Image();
      star1.src = "images/star2.png";
      star2 = new Image();
      star2.src= "images/star1.png"; 
   }
   
     
     function setMeanStar(){
         
         document.getElementById('vote').innerHTML="";
         
     }
     
   
   function highlight(x)
   {
      if (set==false)
      {
         y=x*1+1
         for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
         switch(x)
         {
            case "1": document.getElementById(x).src= star2.src;
               document.getElementById('vote').innerHTML="one star";
               break;
            case "2":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="two stars"
               break;
            case "3":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="three stars"
               break;
            case "4":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML="four stars"
               break;
            case "5":for (i=1;i<y;i++)
               {
                  document.getElementById(i).src= star2.src;
               }
               document.getElementById('vote').innerHTML=" five stars"
               break;
         }
      }
   }
   function losehighlight(x)
   {
      if (set==false)
      {
          for (i=1;i<6;i++)
         {
            document.getElementById(i).src=star2.src;
            document.getElementById('vote').innerHTML=""
         }
         for (i=1.0;i<6;i++)
         {
            document.getElementById(i).src=star1.src;
            document.getElementById('vote').innerHTML=""
         }
      }
   }
   function setStar(x)
   {
      y=x*1+1
      if (set==false)
      {
         switch(x)
         {
            case "1": a="1" 
               flash(a);
               break;
            case "2": a="2" 
               flash(a);
               break;
            case "3": a="3" 
               flash(a);
               break;
            case "4":a="4" 
               flash(a);
               break;
            case "5":a="5" 
               flash(a);
               break;
         }
         set=true;
         document.getElementById('vote').innerHTML=""
         $.get("/widget/servizi/stelline.jsp",
            {stelline: a,
                idarticolo: "1009179"},
            function(data){
                var c=data+'';               
            });
      }	
   }
   function flash()
   {
      y=a*1+1
      switch(v)
      {
         case 0:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=1
            setTimeout(flash,200)
            break;
         case 1:	
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=2
            setTimeout(flash,200)
            break;
         case 2:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=3
            setTimeout(flash,200)
            break;
         case 3:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=4
            setTimeout(flash,200)
            break;
         case 4:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star1.src;
            }
            v=5
            setTimeout(flash,200)
            break;
         case 5:
            for (i=1;i<y;i++)	
            {
               document.getElementById(i).src= star2.src;
            }
            v=6
            setTimeout(flash,200)
            break;
          case 6:
              location.reload();
              break;
      }
   }
   loadStars();
   $(document).ready(function(){setMeanStar();});
    
// ]]>   
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<div class="stelline">');
for(i=1;i<=5;i++){
    document.write('<img src="images/star2.png" onmouseover="highlight(this.id)" onclick="setStar(this.id)" onmouseout="losehighlight(this.id)" id="'+i+'" style="width:20px; height:20px; float:left;" />');
}
document.write('<br /><br />');
document.write('<div id="vote"></div>');
document.write('</div>')
// ]]>
</script>   


</div>
    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "1009179"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Allegro" >Allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Arrabbiato" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupito" >Stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Triste" >Triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_date_author_numcom_text_tab_commenti">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<div class="commenta_articolo"><a href="javascript:;">Commenti</a></div>');                
                $(document).ready(function(){
                    if($('.posta_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.posta_commenti', { offset: -50 } );
                        });
                    }else if($('.login_commenti').length>0){
                        $('.commenta_articolo').click(function(){
                            $(document).scrollTo('.login_commenti', { offset: -50 } );
                        });                        
                    }
                });
                        
        
            document.write('<div class="numero_commenti" >N. commenti 0</div>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1009179 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    
    <div id="readspeaker_button1" class="rs_skip" style="float: left; clear:left; margin: 0 0 5px 10px;"> <a accesskey="L" rel="nofollow" 
href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=4841&amp;lang=it_it&amp;voice=Luca&amp;
url=" 
onclick="readspeaker(this.href, 'rs_1'); return false;"> <img style="border-style: none" 

src="http://f1.eu.readspeaker.com/graphic/default/buttons/it_it/listen_it_it.gif" alt='Ascolta questa pagina con 

ReadSpeaker' title='Ascolta questa pagina con ReadSpeaker'></a> </div> <div id='rs_1'></div>





  

<!-- RSPEAK_START -->
<!-- <EdIndex> -->



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>BRUXELLES, 30 APR - "Nonostante l'alta spesa
pensionistica, la sicurezza in età avanzata in Italia è
variabile" perche' "la protezione contro la povertà è
inadeguata". Così il rapporto della Commissione Ue sulle
pensioni 2018: nonostante le modifiche della mini-riforma del
2016 basata sul principio di equità, resta aperto il rischio di
"pensioni inadeguate per i lavoratori con carriere corte o
interruzioni nei decenni futuri". Quindi, conclude l'Ue,
"dovrebbero essere prese misure per rafforzare la capacità
distributiva dei regimi pensionistici e meglio integrarli con
regimi supplementari".</p>
                  </div>
    </div>  

     
<!-- </EdIndex> -->
<!-- RSPEAK_STOP -->



<div class="column_articolo_dx">
    
        
        <div data-render="true"  class="bannervcms banner_banner_size_640_articoli_teads banner_size_640_articoli_teads" format="banner_size_640_articoli_teads" ><script>
    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(1)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(1)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script><script type="text/javascript">incrementAdvImpression(686);</script>
</div>
      
      
      
    





    

    


    <div class="article_map_small">
    
    </div>  


</div>


        
        <div data-render="true"  class="bannervcms banner_banner_size_660_articoli_adsense banner_size_660_articoli_adsense" format="banner_size_660_articoli_adsense" ><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="6395043961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(582);</script>
</div>
      
      
      
 
 
 
        
        <div data-render="true"  class="bannervcms banner_edintorni_articolo " format="edintorni_articolo" ><!-- EDINTORNI RELATED - START STEP 2-->
<script language = 'javascript' id="EdisudRelated_Epeex">
    var Channel_Epeex  = '' + edIntSectionId ;
    var Url_Epeex = "//epeex.com/related/service/widget/epeex/?ac=edisud&ch=" + Channel_Epeex;
   
    var epeexRelated = document.getElementById('EdisudRelated_Epeex');
    var scriptEpeex = document.createElement('script');
    scriptEpeex.type = 'text/javascript';
    scriptEpeex.async = 'true';
    scriptEpeex.src = '' + Url_Epeex;
    epeexRelated.parentNode.insertBefore(scriptEpeex, epeexRelated);
</script>
<!-- EDINTORNI RELATED - END STEP 2 --><script type="text/javascript">incrementAdvImpression(229);</script>
</div>
      
      
      

<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su </p>
        </div>
        <form name="" method="post" action="/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1009179" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->


        
        <div data-render="true"  class="bannervcms banner_banner_size_670_articoli banner_size_670_articoli" format="banner_size_670_articoli" ><head>
<style type="text/css">
#mirago {
	height: 130px;
	width: 616px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	margin: 0px;
	padding-top: 0px;
	padding-right: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
}

#mirago .a {
	padding-bottom: 5px;
	padding-top: 2px;
	padding-left: 0px;
	text-align: left;
	font-style: normal;
	height: 50px;
	width: 550px;
	text-decoration: none;
}
#mirago .a  .i {
	height: 40px;
	width: 40px;
	float: left;
	padding-right: 5px;
	padding-left: 5px;
	padding-top: 2px;
	

}

#mirago #h
{
	margin: 0px;
	background-color: #CCCCCC;
	text-align: right;
	width: 633px;
	padding-top: 5px;
	padding-right: 5px;
	padding-bottom: 0px;
	padding-left: 0px;
	height: 20px;
}
#mirago #h a
{
	color: #000000;
	font-family: Arial;
	font-size: 13px;
	font-weight: bold;
	text-decoration: none;
	padding-right: 5px;
	
}


#mirago img {
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
}





#mirago .a  .x {
	float: left;
	height: 45px;
	width: 540px;
	padding-top: 2px;
	padding-bottom: 2px;
	border-bottom-width: 1px;
	border-bottom-style: dotted;
	border-bottom-color: #CCCCCC;
	padding-left: 5px;
}

#mirago .a .x .t {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-weight: bold;
	font-style: normal;
	float: left;
	width: 500px;
}



#mirago .a .d {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #000000;
	font-style: normal;
	float: left;
	width: 500px;
}

#mirago .a .u {
	font-size: 12px;
	font-family: Arial;
	text-decoration: none;
	color: #0000FF;
	font-style: normal;
	float: left;
	width: 500px;
}

#fwnetintestazione {
	height: 20px;
	width: 640px;
	background-color: #CCCCCC;
	text-align: right;
	line-height: 17px;
	font-style: normal;
}
#fwnetblocco {
	height: 173px;
	width: 660px;
	border: 1px solid #000000;
	text-align: left;
	line-height: 14px;
	font-style: normal;
}
.fwnetStileIntestazione {
	font-family: Arial;
	font-size: 8px;
	color: #000000;
	font-weight: bold;
	text-decoration: none;
	font-style: normal;
}
#fwnetC	{
	height: 173px;
	width: 660px;
	text-align: left;
	line-height: 14px;
	font-style: normal;
	float: left;
	border-top-width: 0px;
	border-right-width: 0px;
	border-bottom-width: 0px;
	border-left-width: 0px;
	border-top-style: none;
	border-right-style: none;
	border-bottom-style: none;
	border-left-style: none;
}

</style>
</head>
<body>
<div id="fwnetblocco">
  <div id="fwnetcont">
  <iframe id="fwnetC" frameborder="no" scrolling="no" marginheight="0px"  marginwidth="0px" src="http://feed.4wnet.com/feed.html.ashx?a=4020&n=3&c=http://www.lagazzettadelmezzogiorno.it/userUpload/4wnetstileB2.css&u=REF&x=b&hd=2&i=1" >
  </iframe>
  </div>
  </div>
</body><script type="text/javascript">incrementAdvImpression(191);</script>
</div>
      
      
      


 </div>
     

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_slider_article_section_news2" id="box_4c950448-448d-43f3-ab1e-650418f2d709">
            
                <p class="occhiello_titolo">ALTRI ARTICOLI DALLA SEZIONE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos1 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009194/borsa-milano-chiude-in-positivo-giu-fca.html"><img alt="Borsa:Milano chiude in positivo, gi&ugrave; Fca" title="Borsa:Milano chiude in positivo, gi&ugrave; Fca" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/ccf81f8ee063882b214786fe432f60c5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009194/borsa-milano-chiude-in-positivo-giu-fca.html">Borsa:Milano chiude in positivo, gi&ugrave; Fca</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw db50efb2-938f-42bd-b29b-3fae465e95f3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009194/borsa-milano-chiude-in-positivo-giu-fca.html" data-text="Borsa:Milano chiude in positivo, gi&ugrave; Fca" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos2 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html"><img alt="Borsa: Europa chiude in rialzo" title="Borsa: Europa chiude in rialzo" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/cd1bf38c2c35c95408c4823ea8396261.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html">Borsa: Europa chiude in rialzo</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 028e77d2-452b-4d36-89c4-5be2ac54264b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html" data-text="Borsa: Europa chiude in rialzo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.028e77d2-452b-4d36-89c4-5be2ac54264b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.028e77d2-452b-4d36-89c4-5be2ac54264b  .buttons').hide();
                    }, 200);
                }
                $('.028e77d2-452b-4d36-89c4-5be2ac54264b .sharre_fb_tw, .028e77d2-452b-4d36-89c4-5be2ac54264b .buttons').on({
                    mouseenter:function(){
                        $('.028e77d2-452b-4d36-89c4-5be2ac54264b  .buttons').show();                                        
                        if($('.028e77d2-452b-4d36-89c4-5be2ac54264b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html');
                            twitter.attr('data-url', 'http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html');
                            twitter.attr('data-text', 'Borsa: Europa chiude in rialzo');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '16717aec-f9fd-4a61-a400-ebdf67fc27ab');                        


                            $('.028e77d2-452b-4d36-89c4-5be2ac54264b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('16717aec-f9fd-4a61-a400-ebdf67fc27ab', {
                                    "onstartinteraction": function(){
                                        $('.028e77d2-452b-4d36-89c4-5be2ac54264b .sharre_fb_tw, .028e77d2-452b-4d36-89c4-5be2ac54264b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.028e77d2-452b-4d36-89c4-5be2ac54264b .sharre_fb_tw, .028e77d2-452b-4d36-89c4-5be2ac54264b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.028e77d2-452b-4d36-89c4-5be2ac54264b .sharre_fb_tw, .028e77d2-452b-4d36-89c4-5be2ac54264b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lagazzettadelmezzogiorno.it/news/economia/1009208/borsa-europa-chiude-in-rialzo.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos3 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html"><img alt="Ue,spesa pensioni alta e rischio povert&agrave;" title="Ue,spesa pensioni alta e rischio povert&agrave;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/3638b18da8c92101155fa267d20942e4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html">Ue,spesa pensioni alta e rischio povert&agrave;</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 23c855b8-386a-48a0-935d-cf54f92b05d1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009179/ue-spesa-pensioni-alta-e-rischio-poverta.html" data-text="Ue,spesa pensioni alta e rischio povert&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos4 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009185/borsa-milano-chiude-in-rialzo-+0-22.html"><img alt="Borsa: Milano chiude in rialzo (+0,22%)" title="Borsa: Milano chiude in rialzo (+0,22%)" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/93a0b62d0786e62b81427321d09ccded.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009185/borsa-milano-chiude-in-rialzo-+0-22.html">Borsa: Milano chiude in rialzo (+0,22%)</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0bd7dec0-4ac4-4101-80d6-7dc50c5bbabf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009185/borsa-milano-chiude-in-rialzo-+0-22.html" data-text="Borsa: Milano chiude in rialzo (+0,22%)" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos5 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009126/sciopero-ilva-per-azienda-adesione-34-8.html"><img alt="Sciopero Ilva,per azienda adesione 34,8%" title="Sciopero Ilva,per azienda adesione 34,8%" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/fba10097c6f32c777676af14991bc874.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009126/sciopero-ilva-per-azienda-adesione-34-8.html">Sciopero Ilva,per azienda adesione 34,8%</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 77d90e8c-21cb-47b8-905d-9a4ba07e5226">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009126/sciopero-ilva-per-azienda-adesione-34-8.html" data-text="Sciopero Ilva,per azienda adesione 34,8%" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos6 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009116/borsa-wall-street-apre-positiva.html"><img alt="Borsa: Wall Street apre positiva" title="Borsa: Wall Street apre positiva" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/ade0bbafe0603769937209fc6edfd8cb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009116/borsa-wall-street-apre-positiva.html">Borsa: Wall Street apre positiva</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw a7e3ad7e-25bf-4966-b2cf-bd8a56b6d419">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009116/borsa-wall-street-apre-positiva.html" data-text="Borsa: Wall Street apre positiva" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos7 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009118/petrolio-in-calo-a-ny-a-67-53-dollari.html"><img alt="Petrolio: in calo a Ny a 67,53 dollari" title="Petrolio: in calo a Ny a 67,53 dollari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a5753ceeb563dfd85cdc66b241c8ab3d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009118/petrolio-in-calo-a-ny-a-67-53-dollari.html">Petrolio: in calo a Ny a 67,53 dollari</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw b4477fa5-25be-4e10-a71e-19b9160b73ae">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009118/petrolio-in-calo-a-ny-a-67-53-dollari.html" data-text="Petrolio: in calo a Ny a 67,53 dollari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_italia-e-mondo   pos8 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009060/ilva-sciopero-sindacati-stop-totale.html"><img alt="Ilva: sciopero. Sindacati, stop totale" title="Ilva: sciopero. Sindacati, stop totale" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/95f35461f982002e8405641d850653ac.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/news/economia/1009060/ilva-sciopero-sindacati-stop-totale.html">Ilva: sciopero. Sindacati, stop totale</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw db739cfe-bf44-46a0-9625-a249e2e40ec4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/news/economia/1009060/ilva-sciopero-sindacati-stop-totale.html" data-text="Ilva: sciopero. Sindacati, stop totale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4c950448-448d-43f3-ab1e-650418f2d709 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4c950448-448d-43f3-ab1e-650418f2d709 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_4c950448-448d-43f3-ab1e-650418f2d709 .punti_slide'
                   
               });
           
               $('#box_4c950448-448d-43f3-ab1e-650418f2d709').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4c950448-448d-43f3-ab1e-650418f2d709.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        <div data-render="true"  class="bannervcms banner_banner_desktop_adsense_Home banner_desktop_adsense_Home" format="banner_desktop_adsense_Home" ><!-- Banner desktop Home 2 Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9545797918948017"
     data-ad-slot="1041398716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(623);</script>
</div>
      
      
      


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_five_photo_video_horizontal" id="box_cdd8acf5-b7d4-430b-acfe-b044bae836f7">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/143/foto-video">MEDIAGALLERY</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1009174/in-50mila-potranno-seguire-il-concertone-di-taranto-che-torna-dopo-un-anno.html"><img alt="In 50mila potranno seguire il concertone di Taranto che torna dopo un anno" title="In 50mila potranno seguire il concertone di Taranto che torna dopo un anno" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1525103614530.jpg--.jpg?1525103615000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1009174/in-50mila-potranno-seguire-il-concertone-di-taranto-che-torna-dopo-un-anno.html">In 50mila potranno seguire il concertone di Taranto che torna dopo un anno</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 165034e4-a1e9-4e8a-a3a6-6dacc98adf42">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1009174/in-50mila-potranno-seguire-il-concertone-di-taranto-che-torna-dopo-un-anno.html" data-text="In 50mila potranno seguire il concertone di Taranto che torna dopo un anno" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery potenza News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1008905/festa-grande-per-il-potenza-promosso-in-serie-c.html"><img alt="Festa grande per il Potenza promosso in serie C " title="Festa grande per il Potenza promosso in serie C " src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1525029382667.jpg--.jpg?1525029384000" /></a></div>
                                    <p class="titolo"></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ee6eea1f-fa9f-46ab-a2a8-0e91aa73edca">
        <div class="sharre_fb_tw" data-share_count="65" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/potenza/1008905/festa-grande-per-il-potenza-promosso-in-serie-c.html" data-text="Festa grande per il Potenza promosso in serie C " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery brindisi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1008891/brindisi-non-riesce-la-rimonta-stop-a-varese.html"><img alt="Brindisi, non riesce la rimonta: stop a Varese" title="Brindisi, non riesce la rimonta: stop a Varese" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1525026326996.jpg--.jpg?1525026328000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1008891/brindisi-non-riesce-la-rimonta-stop-a-varese.html">Brindisi, stop sul parquet di Varese</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 322da9ea-1a4e-4018-89aa-fffc76206cb1">
        <div class="sharre_fb_tw" data-share_count="2" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/brindisi/1008891/brindisi-non-riesce-la-rimonta-stop-a-varese.html" data-text="Brindisi, non riesce la rimonta: stop a Varese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos4 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008892/i-festeggiamenti-per-il-ritorno-del-lecce-in-serie-b.html"><img alt="I festeggiamenti per il Lecce in serie B" title="I festeggiamenti per il Lecce in serie B" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1525026159911.jpg--.jpg?1525026159000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008892/i-festeggiamenti-per-il-ritorno-del-lecce-in-serie-b.html">I festeggiamenti per il Lecce in serie B</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cc0e8382-fc75-4e27-9937-c6f09d7ab89b">
        <div class="sharre_fb_tw" data-share_count="49" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008892/i-festeggiamenti-per-il-ritorno-del-lecce-in-serie-b.html" data-text="I festeggiamenti per il Lecce in serie B" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_multimedia   pos5 video mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1008890/il-lecce-torna-in-serie-b-dopo-sei-anni.html"><img alt="Il Lecce torna in serie B dopo sei anni" title="Il Lecce torna in serie B dopo sei anni" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1644525-USLecce1908-1-0delLecce-AvantiLecceBisognaVinceremp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1008890/il-lecce-torna-in-serie-b-dopo-sei-anni.html">Il Lecce torna in serie B dopo sei anni</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 90e985f5-3afe-4521-8440-b4ee1169f567">
        <div class="sharre_fb_tw" data-share_count="25" data-url="http://www.lagazzettadelmezzogiorno.it/video/mediagallery/1008890/il-lecce-torna-in-serie-b-dopo-sei-anni.html" data-text="Il Lecce torna in serie B dopo sei anni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 video bari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1008885/bernardo-bertolucci-al-bif-st-di-bari.html"><img alt="Bernardo Bertolucci al Bif&amp;st di Bari" title="Bernardo Bertolucci al Bif&amp;st di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/f423e966d83508fd987b19e1e652d91f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/bari/1008885/bernardo-bertolucci-al-bif-st-di-bari.html">Bernardo Bertolucci al Bif&amp;st di Bari</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 95330b04-5b51-4074-97b4-eb59567e0ae9">
        <div class="sharre_fb_tw" data-share_count="12" data-url="http://www.lagazzettadelmezzogiorno.it/video/bari/1008885/bernardo-bertolucci-al-bif-st-di-bari.html" data-text="Bernardo Bertolucci al Bif&amp;st di Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 video potenza News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html"><img alt="Il Potenza torna in serie C dopo otto anni" title="Il Potenza torna in serie C dopo otto anni" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1525024910005.jpg--.jpg?1525024910000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html">Il Potenza torna in serie C dopo otto anni </a><a href="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html"><strong><span style="color: #ff0000;">VIDEO&nbsp;<a href="gallery/potenza/1008905/festa-grande-per-il-potenza-promosso-in-serie-c.html" target="_blank" rel="noopener" style="color: #ff0000;">FOTO</a></span></strong></a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8f22d0af-c7bf-47cc-8ae3-c6504069ba2c">
        <div class="sharre_fb_tw" data-share_count="68" data-url="http://www.lagazzettadelmezzogiorno.it/video/potenza/1008845/il-potenza-torna-in-serie-c-dopo-otto-anni.html" data-text="Il Potenza torna in serie C dopo otto anni" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008726/villaggio-coldiretti-un-grande-successo-di-pubblico-tanta-la-gente-anche-nell-ultima-giornata.html"><img alt="Villaggio Coldiretti un grande successo di pubblico, tanta la gente anche nell'ultima giornata" title="Villaggio Coldiretti un grande successo di pubblico, tanta la gente anche nell'ultima giornata" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524996729680.jpg--.jpg?1524996730000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008726/villaggio-coldiretti-un-grande-successo-di-pubblico-tanta-la-gente-anche-nell-ultima-giornata.html">Villaggio Coldiretti un grande successo di pubblico, tanta la gente anche nell'ultima giornata</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 3f4760f4-f33f-42d9-a7e3-d41ade2ce87b">
        <div class="sharre_fb_tw" data-share_count="8" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008726/villaggio-coldiretti-un-grande-successo-di-pubblico-tanta-la-gente-anche-nell-ultima-giornata.html" data-text="Villaggio Coldiretti un grande successo di pubblico, tanta la gente anche nell'ultima giornata" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008624/san-nicola-estratte-le-barche-che-porteranno-il-santo.html"><img alt="San Nicola estratte le barche che porteranno il &laquo;santo&raquo;" title="San Nicola estratte le barche che porteranno il &laquo;santo&raquo;" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524940741497.jpg--.jpg?1524940741000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008624/san-nicola-estratte-le-barche-che-porteranno-il-santo.html">San Nicola estratte le barche che porteranno il &laquo;santo&raquo;</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f76b5677-6c23-46e1-97da-81b12cfe85ef">
        <div class="sharre_fb_tw" data-share_count="50" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008624/san-nicola-estratte-le-barche-che-porteranno-il-santo.html" data-text="San Nicola estratte le barche che porteranno il &laquo;santo&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 video matera News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/matera/1008474/recuperata-un-auto-rubata-e-abbandonata-nel-parco-della-murgia-materana.html"><img alt="Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana" title="Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524915875818.jpg--.jpg?1524915878000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/matera/1008474/recuperata-un-auto-rubata-e-abbandonata-nel-parco-della-murgia-materana.html">Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana <strong><span style="color: #ff0000;">VIDEO</span></strong></a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 98899193-ce71-4ef9-ae6a-cec29b09bda0">
        <div class="sharre_fb_tw" data-share_count="36" data-url="http://www.lagazzettadelmezzogiorno.it/video/matera/1008474/recuperata-un-auto-rubata-e-abbandonata-nel-parco-della-murgia-materana.html" data-text="Recuperata un'auto rubata e abbandonata nel Parco della Murgia Materana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos11 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008472/esplosione-in-una-fabbrica-di-fuochi-d-artificio-a-san-severo.html"><img alt="Esplosioni in una fabbrica di fuochi d'artificio a San Severo" title="Esplosioni in una fabbrica di fuochi d'artificio a San Severo" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524914999408.jpeg--.jpeg?1524914999000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008472/esplosione-in-una-fabbrica-di-fuochi-d-artificio-a-san-severo.html">Esplosioni in una fabbrica di fuochi d'artificio a San Severo</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 6a45a7ed-5cf1-4d69-964b-ef39e768a30f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008472/esplosione-in-una-fabbrica-di-fuochi-d-artificio-a-san-severo.html" data-text="Esplosioni in una fabbrica di fuochi d'artificio a San Severo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos12 gallery calciobari News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1008369/bari-entella-un-gol-che-vale-oro.html"><img alt="Bari-Entella un gol che vale oro" title="Bari-Entella un gol che vale oro" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524860335653.jpg--.jpg?1524860337000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1008369/bari-entella-un-gol-che-vale-oro.html">Bari-Entella un gol che vale oro</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ce077dbd-51e6-4ff3-902f-a178fa7c2b74">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/calcio-bari/1008369/bari-entella-un-gol-che-vale-oro.html" data-text="Bari-Entella un gol che vale oro" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos13 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008354/tra-carri-e-festa-a-sant-agata-di-puglia-e-la-cavalcata-degli-angeli.html"><img alt="Tra carri e festa a Sant'Agata di Puglia: &egrave; la cavalcata degli angeli" title="Tra carri e festa a Sant'Agata di Puglia: &egrave; la cavalcata degli angeli" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524852862677.JPG--.JPG?1524852863000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008354/tra-carri-e-festa-a-sant-agata-di-puglia-e-la-cavalcata-degli-angeli.html">Tra carri e festa a Sant'Agata di Puglia: &egrave; la cavalcata degli angeli</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw f7ac2b86-f97f-49cc-b763-b798e31b2283">
        <div class="sharre_fb_tw" data-share_count="7" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008354/tra-carri-e-festa-a-sant-agata-di-puglia-e-la-cavalcata-degli-angeli.html" data-text="Tra carri e festa a Sant'Agata di Puglia: &egrave; la cavalcata degli angeli" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 gallery gdmmultimedia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008313/bizzarria-meteo-la-nebbia-avvolge-bari.html"><img alt="Bizzarria meteo, la nebbia avvolge Bari" title="Bizzarria meteo, la nebbia avvolge Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524847224806.jpg--.jpg?1524847225000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008313/bizzarria-meteo-la-nebbia-avvolge-bari.html">Bizzarria meteo, la nebbia avvolge Bari</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9adc335d-be94-43a6-acef-1375846d9bd2">
        <div class="sharre_fb_tw" data-share_count="38" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/gdm-multimedia/1008313/bizzarria-meteo-la-nebbia-avvolge-bari.html" data-text="Bizzarria meteo, la nebbia avvolge Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos15 video notizienascoste Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html"><img alt="Test pubblicit&agrave; video" title="Test pubblicit&agrave; video" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/4440959-3050061-isolamp4mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html">Test pubblicit&agrave; video</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 95de440a-4d5f-4fe6-a6ed-2d1b29d890c6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html" data-text="Test pubblicit&agrave; video" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6  .buttons').hide();
                    }, 200);
                }
                $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .sharre_fb_tw, .95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .buttons').on({
                    mouseenter:function(){
                        $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6  .buttons').show();                                        
                        if($('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html');
                            twitter.attr('data-url', 'http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html');
                            twitter.attr('data-text', 'Test pubblicit\u00E0 video');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '8f0b564a-f5cf-44a9-a94c-c3cc14ee17a9');                        


                            $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('8f0b564a-f5cf-44a9-a94c-c3cc14ee17a9', {
                                    "onstartinteraction": function(){
                                        $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .sharre_fb_tw, .95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .sharre_fb_tw, .95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .sharre_fb_tw, .95de440a-4d5f-4fe6-a6ed-2d1b29d890c6 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lagazzettadelmezzogiorno.it/video/notizie-nascoste/1008235/test-pubblicita-video.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_multimedia   pos16 gallery mediagallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008110/arrestato-un-52enne-pregiudicato-per-una-rapina-alla-banca-popolare-di-bari.html"><img alt="Arrestato un 52enne pregiudicato per una rapina alla Banca Popolare di Bari" title="Arrestato un 52enne pregiudicato per una rapina alla Banca Popolare di Bari" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/1524828162405.jpg--.jpg?1524828162000" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008110/arrestato-un-52enne-pregiudicato-per-una-rapina-alla-banca-popolare-di-bari.html">Arrestato un 52enne pregiudicato per una rapina alla Banca Popolare di Bari <span style="color: #ff0000;"><strong>FOTO</strong></span></a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw c07647e8-5c66-4491-8120-e24d081d4425">
        <div class="sharre_fb_tw" data-share_count="42" data-url="http://www.lagazzettadelmezzogiorno.it/gallery/mediagallery/1008110/arrestato-un-52enne-pregiudicato-per-una-rapina-alla-banca-popolare-di-bari.html" data-text="Arrestato un 52enne pregiudicato per una rapina alla Banca Popolare di Bari" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_cdd8acf5-b7d4-430b-acfe-b044bae836f7 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_cdd8acf5-b7d4-430b-acfe-b044bae836f7 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_cdd8acf5-b7d4-430b-acfe-b044bae836f7 .punti_slide'
                   
               });
           
               $('#box_cdd8acf5-b7d4-430b-acfe-b044bae836f7').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cdd8acf5-b7d4-430b-acfe-b044bae836f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_for_lagazzettatv" id="box_36f3a21e-952c-4881-834d-8fde2186bdbc">
            
                <p class="occhiello_titolo"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/136/lagazzetta-tv">LAGAZZETTA.TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos1 video notiziaritv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/163/notiziari-tv">Notiziari TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html"><img alt="Ansatg delle ore 21" title="Ansatg delle ore 21" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/g201804302047.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html">Ansatg delle ore 21</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2b702153-efdb-41d0-a044-51ecef69770b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html" data-text="Ansatg delle ore 21" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.2b702153-efdb-41d0-a044-51ecef69770b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '485264871495030|qPkuj2DmrmBm4RCh_lEew-ZtDfg',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.2b702153-efdb-41d0-a044-51ecef69770b  .buttons').hide();
                    }, 200);
                }
                $('.2b702153-efdb-41d0-a044-51ecef69770b .sharre_fb_tw, .2b702153-efdb-41d0-a044-51ecef69770b .buttons').on({
                    mouseenter:function(){
                        $('.2b702153-efdb-41d0-a044-51ecef69770b  .buttons').show();                                        
                        if($('.2b702153-efdb-41d0-a044-51ecef69770b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html');
                            twitter.attr('data-url', 'http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html');
                            twitter.attr('data-text', 'Ansatg delle ore 21');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'a6381006-19bb-4f4b-ad5e-0ba7ee15e812');                        


                            $('.2b702153-efdb-41d0-a044-51ecef69770b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('a6381006-19bb-4f4b-ad5e-0ba7ee15e812', {
                                    "onstartinteraction": function(){
                                        $('.2b702153-efdb-41d0-a044-51ecef69770b .sharre_fb_tw, .2b702153-efdb-41d0-a044-51ecef69770b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.2b702153-efdb-41d0-a044-51ecef69770b .sharre_fb_tw, .2b702153-efdb-41d0-a044-51ecef69770b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.2b702153-efdb-41d0-a044-51ecef69770b .sharre_fb_tw, .2b702153-efdb-41d0-a044-51ecef69770b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lagazzettadelmezzogiorno.it/video/notiziari-tv/1009253/ansatg-delle-ore-21.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos2 video italiatv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/166/italia-tv">Italia TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1009246/caccia-alla-volpe-simulata-per-aiutare-gli-indigenti.html"><img alt="Caccia alla volpe simulata per aiutare gli indigenti" title="Caccia alla volpe simulata per aiutare gli indigenti" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/i201804302022.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1009246/caccia-alla-volpe-simulata-per-aiutare-gli-indigenti.html">Caccia alla volpe simulata per aiutare gli indigenti</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw cc27a0d1-b8b3-46f4-9fc0-47ca33aaefa4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/italia-tv/1009246/caccia-alla-volpe-simulata-per-aiutare-gli-indigenti.html" data-text="Caccia alla volpe simulata per aiutare gli indigenti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos3 video mondotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/167/mondo-tv">Mondo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1009192/afghanistan-duplice-agguato-fa-strage-di-giornalisti.html"><img alt="Afghanistan, duplice agguato fa strage di giornalisti" title="Afghanistan, duplice agguato fa strage di giornalisti" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/m201804301805.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1009192/afghanistan-duplice-agguato-fa-strage-di-giornalisti.html">Afghanistan, duplice agguato fa strage di giornalisti</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 7d0e8c08-34f9-466b-8061-b30b1a604743">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/mondo-tv/1009192/afghanistan-duplice-agguato-fa-strage-di-giornalisti.html" data-text="Afghanistan, duplice agguato fa strage di giornalisti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos4 video economiatv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/168/economia-tv">Economia TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1009132/fisco-parte-invio-730-precompilato-controlli-su-misura.html"><img alt="Fisco: parte invio 730 precompilato,controlli su misura" title="Fisco: parte invio 730 precompilato,controlli su misura" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/o201804301614.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1009132/fisco-parte-invio-730-precompilato-controlli-su-misura.html">Fisco: parte invio 730 precompilato,controlli su misura</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 210f549a-298f-48bf-b599-80ca8b60a054">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/economia-tv/1009132/fisco-parte-invio-730-precompilato-controlli-su-misura.html" data-text="Fisco: parte invio 730 precompilato,controlli su misura" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos5 video sporttv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/170/sport-tv">Sport TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1009091/big-wave-surfing-rodrigo-koxa-e-da-record.html"><img alt="Big wave surfing, Rodrigo Koxa e' da record" title="Big wave surfing, Rodrigo Koxa e' da record" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/p201804301437.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1009091/big-wave-surfing-rodrigo-koxa-e-da-record.html">Big wave surfing, Rodrigo Koxa e' da record</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8b02ca6c-9652-4a8a-bd9a-5a21fff96b0f">
        <div class="sharre_fb_tw" data-share_count="1" data-url="http://www.lagazzettadelmezzogiorno.it/video/sport-tv/1009091/big-wave-surfing-rodrigo-koxa-e-da-record.html" data-text="Big wave surfing, Rodrigo Koxa e' da record" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos6 video spettacolotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/169/spettacolo-tv">Spettacolo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1009072/l-ultima-impresa-di-bob-dylan.html"><img alt="L'ultima impresa di Bob Dylan" title="L'ultima impresa di Bob Dylan" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/a201804301430.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1009072/l-ultima-impresa-di-bob-dylan.html">L'ultima impresa di Bob Dylan</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9fdfb7a3-1c54-40fd-9da6-0e0249c97c16">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/spettacolo-tv/1009072/l-ultima-impresa-di-bob-dylan.html" data-text="L'ultima impresa di Bob Dylan" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos7 video meteotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/172/meteo-tv">Meteo TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1009036/previsioni-meteo-della-settimana.html"><img alt="Previsioni meteo della settimana" title="Previsioni meteo della settimana" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/w201804301328_ita.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1009036/previsioni-meteo-della-settimana.html">Previsioni meteo della settimana</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 24b465d7-f67b-4a89-afce-91b28805ef01">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/meteo-tv/1009036/previsioni-meteo-della-settimana.html" data-text="Previsioni meteo della settimana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_lagazzetta-tv vc_macro_section_multimedia   pos8 video calciotv News">
                                <article>
                                <span class="sezione"><a href="http://www.lagazzettadelmezzogiorno.it/sezioni/171/calcio-tv">Calcio TV</a></span><div class="cont_foto"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1008940/serie-a-napoli-crolla-a-firenze-lazio-ok-a-torino.html"><img alt="Serie A: Napoli crolla a Firenze, Lazio ok a Torino" title="Serie A: Napoli crolla a Firenze, Lazio ok a Torino" src="http://www.lagazzettadelmezzogiorno.it/resizer/207/138/true/c201804300945.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1008940/serie-a-napoli-crolla-a-firenze-lazio-ok-a-torino.html">Serie A: Napoli crolla a Firenze, Lazio ok a Torino</a></p>
                                    <div class="divcont ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 36427a79-48cb-44c3-8f52-27d3edc0409a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lagazzettadelmezzogiorno.it/video/calcio-tv/1008940/serie-a-napoli-crolla-a-firenze-lazio-ok-a-torino.html" data-text="Serie A: Napoli crolla a Firenze, Lazio ok a Torino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                                                    </div>
                                       </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_36f3a21e-952c-4881-834d-8fde2186bdbc {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_36f3a21e-952c-4881-834d-8fde2186bdbc .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_36f3a21e-952c-4881-834d-8fde2186bdbc .punti_slide'
                   
               });
           
               $('#box_36f3a21e-952c-4881-834d-8fde2186bdbc').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_36f3a21e-952c-4881-834d-8fde2186bdbc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div id="4cf9169b" class="" style="display:none">
    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

  </div>
  <script type="text/javascript">
    $(window).scroll(function () {
      var st = $(this).scrollTop();
      
      var scrollOffset=500;
      
      if( st >= scrollOffset ){
        $('#4cf9169b').css('position', 'fixed');
        $('#4cf9169b').css('z-index', '999');
        $('#4cf9169b').css('bottom', '5px');
        $('#4cf9169b').addClass('fixed_wrapper');
        
        $('#4cf9169b').show();
        
      }else{
        $('#4cf9169b').css('position', 'initial');
        $('#4cf9169b').removeClass('fixed_wrapper');
        
        $('#4cf9169b').hide();
        
      }
    });
    $('#4cf9169b')
  </script>


<link rel="stylesheet" type="text/css" href="http://www.lagazzettadelmezzogiorno.it/css/footer_css.jsp?v=1500137334000" /><div class="container_footer"> 
	<div class="container_footer_left">
	
        
                    <div class="menu menu_footerr" id="box_23c2c283-8b3f-4736-89b1-19d2c77cf7c3">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lagazzettadelmezzogiorno.it/"  ><span>Home</span></a>
</li>
<li class="italia-e-mondo attivo sezione_333 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Italia e Mondo</span></a>
</li>
<li class="multimedia sezione_335 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Multimedia</span></a>
</li>
<li class="sondaggi-e-rubriche sezione_334 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sondaggi e Rubriche</span></a>
</li>
<li class="servizi sezione_134 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Servizi</span></a>
</li>
<li class="social sezione_337 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Social</span></a>
</li>
</ul>

                    </div>
    

        
    
	</div>
		<div class="container_footer_right"> 
		<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand">
    <p class="occhiello_titolo">Digital Edition</p>
    
            <div class="cont_img">
                <a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.lagazzettadelmezzogiorno.it%2Fgazzettadelmezzogiorno%2Ffpext.jsp%3Fh%3D200" alt="" title="" />
                </a>
            </div>
            <p class="data"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">30.04.2018</a></p><p class="shop"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/includes/shop/list_products_smart.jsp?params=starter&testata=bari" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://edicola.lagazzettadelmezzogiorno.it/gazzettadelmezzogiorno/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>
</div>

		
<div class="cont_footer_newsstand">
    

<div class="edicola footer_newsstand_archivio">
    <p class="occhiello_titolo">Archivio storico</p>
    
            <div class="cont_img">
                <a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lagazzettadelmezzogiorno.it/getImage.jsp?imageUrl=http%3A%2F%2Fwww.lagazzettadelmezzogiorno.it%2FuserUpload%2Farchivio.png" alt="" title="" />
                </a>
            </div>
            <p class="shop"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">abbonati</a></p><p class="sfoglia_edizione"><a href="http://archivio.lagazzettadelmezzogiorno.it" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p>
</div>

<div style="height: 10px; width: 100%; clear: both;">&nbsp;</div>

<div class="top_header_sali">
 <a class="top_button" href="#">TORNA SU</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>

</div>
		</div>
		
        
        
      
      
      
<script>
var actualHref = $('#readspeaker_button1 a').attr('href');

var defHref = actualHref + window.location.href;

$('#readspeaker_button1 a').attr('href', defHref);
</script>
</div>


</div><!-- container-->  
</div><!-- container-->  

    <script type="text/javascript" src="http://www.lagazzettadelmezzogiorno.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/confirm/jquery.confirm.css?v=1445505654000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lagazzettadelmezzogiorno.it/js/fancybox/source/jquery.fancybox.css?v=1445505654000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1009179" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_media_filter{ display:none; }</style>');
    $('.box_most_read_media_filter').addClass('494a71fe-9704-420b-a0ea-f6b016bfc501');
    $('#55b5c52c-a8f0-45ee-8393-2f35f0395e26').append('<p class="label_tab label_tab_1">Pi&ugrave; letti</p>');
    $('#55b5c52c-a8f0-45ee-8393-2f35f0395e26 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#55b5c52c-a8f0-45ee-8393-2f35f0395e26 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.494a71fe-9704-420b-a0ea-f6b016bfc501').hide();
        $('.box_most_read_media_filter').show();
        if($(".box_most_read_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_media_filter{ display:none; }</style>');
    $('.box_most_commented_media_filter').addClass('494a71fe-9704-420b-a0ea-f6b016bfc501');
    $('#55b5c52c-a8f0-45ee-8393-2f35f0395e26').append('<p class="label_tab label_tab_2">Pi&ugrave; commentati</p>');
    $('#55b5c52c-a8f0-45ee-8393-2f35f0395e26 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#55b5c52c-a8f0-45ee-8393-2f35f0395e26 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.494a71fe-9704-420b-a0ea-f6b016bfc501').hide();
        $('.box_most_commented_media_filter').show();
        if($(".box_most_commented_media_filter .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_media_filter .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#55b5c52c-a8f0-45ee-8393-2f35f0395e26 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_read_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_read_news{ display:none; }</style>');
    $('.box_most_read_news').addClass('176c7dba-39bd-4394-bcd5-d3f1db6c20c2');
    $('#f4fe3717-6eab-4cb0-859e-e781aeac2490').append('<p class="label_tab label_tab_1">News</p>');
    $('#f4fe3717-6eab-4cb0-859e-e781aeac2490 .label_tab_1').bind('mouseover loadFirst',function(){
        $('#f4fe3717-6eab-4cb0-859e-e781aeac2490 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.176c7dba-39bd-4394-bcd5-d3f1db6c20c2').hide();
        $('.box_most_read_news').show();
        if($(".box_most_read_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_foto{ display:none; }</style>');
    $('.box_most_read_foto').addClass('176c7dba-39bd-4394-bcd5-d3f1db6c20c2');
    $('#f4fe3717-6eab-4cb0-859e-e781aeac2490').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#f4fe3717-6eab-4cb0-859e-e781aeac2490 .label_tab_2').bind('mouseover loadFirst',function(){
        $('#f4fe3717-6eab-4cb0-859e-e781aeac2490 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.176c7dba-39bd-4394-bcd5-d3f1db6c20c2').hide();
        $('.box_most_read_foto').show();
        if($(".box_most_read_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_read_video{ display:none; }</style>');
    $('.box_most_read_video').addClass('176c7dba-39bd-4394-bcd5-d3f1db6c20c2');
    $('#f4fe3717-6eab-4cb0-859e-e781aeac2490').append('<p class="label_tab label_tab_3">Video</p>');
    $('#f4fe3717-6eab-4cb0-859e-e781aeac2490 .label_tab_3').bind('mouseover loadFirst',function(){
        $('#f4fe3717-6eab-4cb0-859e-e781aeac2490 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.176c7dba-39bd-4394-bcd5-d3f1db6c20c2').hide();
        $('.box_most_read_video').show();
        if($(".box_most_read_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_read_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f4fe3717-6eab-4cb0-859e-e781aeac2490 p:first').mouseover()
//]]>
</script>

<script type="text/javascript">
//<![CDATA[    

if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".box_most_commented_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.box_most_commented_news{ display:none; }</style>');
    $('.box_most_commented_news').addClass('79bd93db-5a79-48a3-8219-57b94cac05df');
    $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77').append('<p class="label_tab label_tab_1">News</p>');
    $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 .label_tab_1').bind('click loadFirst',function(){
        $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.79bd93db-5a79-48a3-8219-57b94cac05df').hide();
        $('.box_most_commented_news').show();
        if($(".box_most_commented_news .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_foto{ display:none; }</style>');
    $('.box_most_commented_foto').addClass('79bd93db-5a79-48a3-8219-57b94cac05df');
    $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77').append('<p class="label_tab label_tab_2">Foto</p>');
    $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 .label_tab_2').bind('click loadFirst',function(){
        $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.79bd93db-5a79-48a3-8219-57b94cac05df').hide();
        $('.box_most_commented_foto').show();
        if($(".box_most_commented_foto .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_foto .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.box_most_commented_video{ display:none; }</style>');
    $('.box_most_commented_video').addClass('79bd93db-5a79-48a3-8219-57b94cac05df');
    $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77').append('<p class="label_tab label_tab_3">Video</p>');
    $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 .label_tab_3').bind('click loadFirst',function(){
        $('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.79bd93db-5a79-48a3-8219-57b94cac05df').hide();
        $('.box_most_commented_video').show();
        if($(".box_most_commented_video .tipo_visualizzazione_menu p").length > 0){
                $(".box_most_commented_video .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#3855d1ed-fc25-41ff-80af-fca6f0b3ac77 p:first').click()
//]]>
</script>

      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n    \n      "};
       $('#box_fc08a7bc-a432-4375-899e-82911d0b4cc9').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="7bb06526-0250-46de-a4da-d4add6b23800" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- Inizio Codice Shinystat -->\r\n<script type=\"text/javascript\">\r\nif(hasAcceptedCookie('shinystat')){\r\ndocument.write('<scr'+'ipt type=\"text/javascript\" language=\"JavaScript\" src=\"http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\"><\/scr'+'ipt><noscript><a href=\"http://www.shinystat.com/it\" target=\"_top\"><img src=\"http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=EDISUDBARI&P=2&PAG='+encodeURIComponent(virtualcmsPageInfo.sectionName)+'\" alt=\"Statistiche\" border=\"0\"><\/a><\/noscript>');\r\n}\r\n<\/script>\r\n<!-- Fine Codice Shinystat --><script type=\"text/javascript\">incrementAdvImpression(193);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('shinystat')){
            document.write(banner.html);
        }
        $('#7bb06526-0250-46de-a4da-d4add6b23800').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>

        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script>
  var mia = document.createElement('meta'); 
  mia.name = 'EdIdentifier'; 
  mia.content = yyy; 
  document.head.appendChild(mia);


var xxx = window.location.pathname.split( '/' );
var yyy = xxx[3];

$('meta[name=EdIdentifier]').attr('content', yyy);

</script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  
var feat = { check_cookie: 0 };  
var trac = nol_t(pvar, feat);  
trac.record().post();
</script> <noscript>  <div>  
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>